<!DOCTYPE html>
<html lang="de-at">
    <head>
        <script>var dataLayer = dataLayer || [];dataLayer.push({'DL-OEWA-path': 'RedCont/Homepage/Homepage', 'tags': ["Inklusion","Karriere","\u00d6AMTC"]});</script>        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KV5XFPM');</script>
        <!-- End Google Tag Manager -->
        <meta name="google-site-verification" content="-rcVc65MLOdoW-CaIip1SMhmpzf6Xtwx_UwCN4TRKW8" />
        <meta name="google-site-verification" content="LZn-XYsfIlLhzlB7MSrogJIdVU5gdRuMi3vdIhY5sEU" />
                    <link rel="canonical" href="https://www.oeamtc.at/presse/oeamtc-projekt-einstellungssache-schafft-weitere-stellen-fuer-menschen-mit-behinderungen-53228941" itemprop="url">
                <meta charset="utf-8" />
        <!-- <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320"> -->
                                                                          <meta name="apple-itunes-app" content="app-id=329772634">
                            <meta name="theme-color" content="#FFE700">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <!--             <meta name="viewport" content="width=1280, initial-scale=1">
         -->
        <!--[if IEMobile]>
            <meta http-equiv="cleartype" content="on">
        <![endif]-->
                                                    <meta name="description" content="Mobilitätsclub bietet über Jobinitiative wieder sechs neue Stellen in Wien und Niederösterreich speziell für Menschen mit Behinderungen">
                                    <meta property="fb:rich_attachment" content="1" />
<meta property="fb:site_name" content="&Ouml;AMTC: Projekt &amp;#34;Einstellungssache&amp;#34; schafft weitere Stellen f&uuml;r Menschen mit Behinderungen | &Ouml;AMTC" /><meta property="og:image" content="https://images04-www.oeamtc.at/Projekt_Einstellungssache_Valerie%2528c%2529OEAMTC.jpg/og-image/53.229.052" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="&Ouml;AMTC: Projekt &amp;#34;Einstellungssache&amp;#34; schafft weitere Stellen f&uuml;r Menschen mit Behinderungen | &Ouml;AMTC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oeamtc.at/presse/oeamtc-projekt-einstellungssache-schafft-weitere-stellen-fuer-menschen-mit-behinderungen-53228941" /><meta name="twitter:title" content="&Ouml;AMTC: Projekt &amp;#34;Einstellungssache&amp;#34; schafft weitere Stellen f&uuml;r Menschen mit Behinderungen | &Ouml;AMTC"><meta itemprop="site_name" content="&Ouml;AMTC: Projekt &amp;#34;Einstellungssache&amp;#34; schafft weitere Stellen f&uuml;r Menschen mit Behinderungen | &Ouml;AMTC">
<meta itemprop="image" content="http://images04-www.oeamtc.at/Projekt_Einstellungssache_Valerie%2528c%2529OEAMTC.jpg/53.229.052">
<meta itemprop="title" content="&Ouml;AMTC: Projekt &amp;#34;Einstellungssache&amp;#34; schafft weitere Stellen f&uuml;r Menschen mit Behinderungen | &Ouml;AMTC">
<meta itemprop="url" content="https://www.oeamtc.at/presse/oeamtc-projekt-einstellungssache-schafft-weitere-stellen-fuer-menschen-mit-behinderungen-53228941">
<meta itemprop="type" content="article">
<meta itemprop="locale" content="de_DE">        <meta name="news_keywords" content=""/>        <title>&Ouml;AMTC: Projekt &quot;Einstellungssache&quot; schafft weitere Stellen f&uuml;r Menschen mit Behinderungen | &Ouml;AMTC</title>
<link rel="preload" href="/spunq-assets/modules/cms.oeamtc/presse/1.661.413.577" as="style" onload="this.rel='stylesheet'"><script type="text/javascript" src="/spunq-assets/js/cms.oeamtc/1.661.413.648"></script>
        <script type="text/javascript">
            require(['_js/_lib/loadcss', '_js/region', '_js/blazy']);
        </script>
                    <style type="text/css">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</style>
                <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon"  />
        <link rel="apple-touch-icon" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon-precomposed" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//images03-www.oeamtc.at/spunq-assets/images/device-icons/icon-57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png" />
        <meta name="msapplication-TileImage" content="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png">
        <meta name="msapplication-TileColor" content="#ffffff">
                    <!--[if IE 9]>
                <link rel="stylesheet" type="text/css" href="/spunq-assets/cms.oeamtc._css.ie9/1.661.413.388" />
            <![endif]-->
                    
        <link rel="preload" href="//images03-www.oeamtc.at/spunq-assets/images/fonts/merriweathersans-extrabold-webfont.woff2" as="font" crossorigin type="font/woff2">
        
<script type="text/plain" data-usercentrics="Adition">
    require(['_js/Adition'], function ()  {
            });
</script>        <script>
        require(['_js/publicIdentity'], function (identity) {
          window.cms = identity
        });
        </script>
        <script 
            id="usercentrics-cmp" 
            data-settings-id="odeSkq2Aa" 
            src="https://app.usercentrics.eu/browser-ui/latest/loader.js" 
            data-tcf-enabled>
        </script>
    </head>
    <body id="body" class="oeamtc-frontend-body frontend-oeamtc channel-frontpage-presse channel-20697997 article switch-presse" itemscope itemtype="https://schema.org/WebPage" itemid="/presse/oeamtc-projekt-einstellungssache-schafft-weitere-stellen-fuer-menschen-mit-behinderungen-53228941">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV5XFPM"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                            
<div class="alternative-header-top-margin"></div>
<header
    class="oeamtc-page-header--small oeamtc-headers active isMobile alternative-header"
    id="oeamtc-page-header--small">
    <a class="logos" href="/">
        <meta itemprop="url" content="https://www.oeamtc.at">
        <span class="logos__logo-font" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 143 35" style="enable-background:new 0 0 143 35;" width="102" height="25" xml:space="preserve">
                <g id="Logo-small">
                    <path d="M73.1,20L69.3,0H56.4v35h7V7.9L69.2,35H74l6.9-25.6V35h9V0H78.2L73.1,20z M25.2,6h3.3l0-6h-5.9v2.7
                        C20.2,0.8,17.2,0,14,0c-3,0-5.7,0.6-8,2.3V0H0v6h2.8c-1.4,2.7-2.3,6.4-2.3,11.5c0,13,6,17.5,13.5,17.5s13.5-4,13.5-17.5
                        C27.5,12.4,26.6,8.7,25.2,6z M14,28.5c-2.2,0-4,0-4-11s1.8-11,4-11s4,0,4,11S16.2,28.5,14,28.5z M130.3,28.5c-2.2,0-4,0-4-11
                        s1.8-11,4-11c1.8,0,3.5,0,4,6.4l8-0.3C141.3,3,136.9,0,130.8,0c-7.4,0-14,4-14,17.5c0,13,6.5,17.5,14,17.5c5.7,0,10.4-3,11.6-12.6
                        l-8-0.3C133.9,28.5,132.2,28.5,130.3,28.5z M116.8,0h-25v8h8v27h9V8h8V0z M35.7,0l-8.2,35h8l1.4-7.5h7.3l1.3,7.5h8.9L47.4,0H35.7z
                        M37.9,21.5l2.7-14.4l2.5,14.4H37.9z"/>
                </g>
            </svg>
            <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
            <meta itemprop="width" content="98">
            <meta itemprop="height" content="24">
        </span>
        <meta itemprop="name" content="ÖAMTC">
    </a>
                        <a href="//www.oeamtc.at/presse/" class="alternative-header__type">
                Presse            </a>
                
<div class="small-header-inline-navigation">
            <nav class="inline-main-nav">
            <ul class="inline-main-nav__list">
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="/presse" class="main-nav__link" onclick=" " data-object-id="19473021">Pressemitteilungen</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="/presse/bilder-und-grafiken" class="main-nav__link" onclick=" " data-object-id="20698164">Bilder & Grafiken</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="/presse/videos" class="main-nav__link" onclick=" " data-object-id="20698186">Videos</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="//www.oeamtc.at/presse/daten-und-fakten/" class="main-nav__link" onclick=" " data-object-id="23643852">ÖAMTC Daten & Fakten</a></span>
                    </li>
                            </ul>
        </nav>
    </div>
    
<div id="small-header-userstate" class="small-header-userstate">
    <i class="small-header-userstate__icon"></i>
</div>
<div class="small-header-menu" id="small-header-menu">
    <svg width="28" height="22" viewBox="0 0 28 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <defs>
            <path id="a" d="M0 .806h7.933v2H0z"/>
            <path id="c" d="M.081.962h17.917V19H.081z"/>
        </defs>
        <g fill="none" fill-rule="evenodd">
            <path fill="#000" d="M.7 2h18.865V0H.7z"/>
            <g transform="translate(.7 5.81)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M7.933.806H0v2h7.136a8.331 8.331 0 01.797-2" fill="#000" mask="url(#b)"/>
            </g>
            <path d="M.7 13.374v2h8.275a8.375 8.375 0 01-.976-2H.7z" fill="#000"/>
            <g transform="translate(9.7 2.81)">
            <mask id="d" fill="#fff">
                <use xlink:href="#c"/>
            </mask>
            <path d="M11.085 12.404a5.439 5.439 0 01-3.595 1.378 5.44 5.44 0 01-4.705-2.75 5.374 5.374 0 01-.704-2.66 5.368 5.368 0 011.887-4.097 5.38 5.38 0 017.045 0c.025.021.048.044.072.065A5.392 5.392 0 0112.9 8.372c0 1.603-.704 3.04-1.815 4.032zm2.245.513a7.364 7.364 0 001.57-4.545c0-4.086-3.324-7.41-7.41-7.41A7.406 7.406 0 00.387 6.275a7.37 7.37 0 00-.306 2.097c0 .938.182 1.833.502 2.66a7.394 7.394 0 006.907 4.75c1.652 0 3.175-.55 4.408-1.468L16.584 19l1.414-1.414-4.668-4.669z" fill="#000" mask="url(#d)"/>
            </g>
        </g>
    </svg>
</div>
    <div class="style-elements-small-header" id="style-elements-small-header">
        
<div class="search search-small">
    <form name="frmSearchMobile" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" placeholder="Suche" />
        <span class="search__submit" id="small-search-submit"></span>
        <span class="close-search"></span>
    </form>
</div>
<div class="clear"></div>
        <nav class="side-main-nav">
    <ul class="side-main-nav__list" role="menu">
                    <li class="side-main-nav__listitem  level--0" role="menuitem">
                <input id="17150125" type="checkbox" style="display: none;">
                <label for="17150125" class="side-main-nav__link">
                    Mitgliedschaft & Leistungen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="52722389">Über den ÖAMTC</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--1" role="menuitem">
                <input id="17150147" type="checkbox" style="display: none;">
                <label for="17150147" class="side-main-nav__link">
                    Standorte                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--2" role="menuitem">
                <input id="16853225" type="checkbox" style="display: none;">
                <label for="16853225" class="side-main-nav__link">
                    Themen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="50749423">Autokauf</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="50749570">Behinderung & Mobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="50749571">Drohnen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/motorrad-moped/oeamtc-easy-way-sharing-26012630" class="flyout__nav-link" onclick=" " data-object-id="50749572">ÖAMTC easy way Sharing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="50749573">Eigenimport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="50749574">Elektromobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="50749575">Fahrrad</a>                            </li>
                                                                                <li>
                                <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="50749579">Fahrtechnik</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="50749576">Fit, Sicher & Mobil</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="50749577">Flugrettung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="50749578">Führerschein</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="50749862">Kindersicherheit</a>                            </li>
                                                                                <li>
                                <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="50749865">Kindersitz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="50749863">Ladung & Transport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="50749864">Maut & Vignette</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="50749790">Motorrad & Moped</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/nachhaltigkeit/" class="flyout__nav-link" onclick=" " data-object-id="50749791">Nachhaltigkeit</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="50749792">Oldtimer</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="50749793">Panne & Unfall</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="50749794">Parken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/57a-begutachtung-pickerl/" class="flyout__nav-link" onclick=" " data-object-id="50749795">Pickerl (§57a)</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                            </li>
                            <li><h3>Meistgesucht</h3></li>                                    <li>
                                        <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="50749125">Routenplaner</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="50749124">Kaufvertrag</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="50749176">Tests</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="50749243">Fahrzeugbewertung</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="50749322">Verkehr</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                                    </li>
                                                                    <li>
                                        <a href="https://www.oeamtc.at/spritapp/SimpleSearch.do?spritaction=showSimple" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="50749374">Sprit</a>                                    </li>
                                                                        </ul>
            </li>
                    <li class="side-main-nav__listitem  level--3" role="menuitem">
                <input id="17262301" type="checkbox" style="display: none;">
                <label for="17262301" class="side-main-nav__link">
                    Nothilfe 120                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </li>
                                                                                <li>
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </li>
                                                                    </ul>
            </li>
                                        <li class="side-main-nav__listitem">
                <span class="side-main-nav__link">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </span>
            </li>
                                        <li class="side-main-nav__listitem">
                <span class="side-main-nav__link">
                    <a href="//www.oeamtc.at/karriere-portal/job-angebote/" class="myoeamtc-nav__link" onclick=" " data-object-id="12016027">Jobs</a>                </span>
            </li>
            </ul>
</nav>    </div>
    <div class="style-elements-small-header style-elements-small-header-account" id="style-elements-small-header-account">
        <nav class="myoeamtc-nav">
            <ul class="myoeamtc-nav__list">
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--login-form">
                    <script id="hf-assets-small-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br />
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">Hier gehts zur Registrierung</span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginMobile" method="POST" onsubmit="return false;">
        <p class="text">
            Login
        </p>
        <div class="field">
            <label class="field__label" for="login-form__login-email-small">E-Mail Adresse oder Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email-small" type="text" />
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password-small">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password-small" type="password" />
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field">
            <button class="field__button special-underline-button login-form-trigger">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p>
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0"/>
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form-small">

</div>
                </li>
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--loggedin">
                    
<div class="usernavigation" id="usernavigation-small">
    <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--vehicles">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Meine Mitgliedschaft
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--routes">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-services">
                Meine Services
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--documents">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-benachrichtigungen">
                Meine Benachrichtigungen
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--travel">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/mein-profil">
                Mein Profil
            </a>
        </li>
    </ul>
    <button class="usernavigation__logout">
        Abmelden
    </button>
</div>
                </li>
            </ul>
        </nav>
        <div class="clear"></div>
    </div>
</header>
    
<section class="alternative-header-sub-navigation button-left-hidden" id="alternative-header-sub-navigation">
    <ul class="alternative-header-sub-navigation__list" id="alternative-header-sub-navigation__list">
                                                                    <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="/presse">
                        Pressemitteilungen                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="/presse/bilder-und-grafiken">
                        Bilder &amp; Grafiken                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="/presse/videos">
                        Videos                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="//www.oeamtc.at/presse/daten-und-fakten/">
                        ÖAMTC Daten &amp; Fakten                    </a>
                </li>
                        </ul>
    <div class="scrollbuttons">
        <button class="scrollbuttons__button scrollbuttons__button--left" id="scrollbutton--left"></button>
        <button class="scrollbuttons__button scrollbuttons__button--right" id="scrollbutton--right"></button>
    </div>
    <script type="text/javascript">
        require(['_components/header/alternative/subnavigation-buttons']);
    </script>
</section>
<script type="text/javascript">
    require(['_js/identity'], function (identity) {
        identity.checkLogin();
    });
    require(['_components/header/default/login-form']);
    require(['_js/header']);
</script>
        
                <main class="page-content" id="page-content">
                                                    
<div class="oeamtc-press" id="oeamtc-press-body">
    
<div class="oeamtc-presse-topelement">
    <h1 class="oeamtc-presse-topelement__headline">
        PRESSE
    </h1>
</div>
    <div class="oeamtc-press__leftcolumn">
        
    <a href="/presse" class="oeamtc-press-backbutton">
        zur Übersicht
    </a>
    </div>
    <div class="oeamtc-press__contentcolumn">
        
<div class="oeamtc-press-search" id="oeamtc-press-search">
    <form action="//www.oeamtc.at/presse/suche" method="GET">
        <input class="oeamtc-press-search__input"
               placeholder="Pressemeldungen suchen"
               type="search"
               name="query"
               aria-label="Suche"
               value=""
        />
        <span class="oeamtc-press-search__loader"></span>
        <input type="submit" class="oeamtc-press-search__submit" />
        <span class="oeamtc-press-search__delete"></span>
    </form>
</div>
    <script type="text/javascript">
        require(['_js/_lib/score', 'presse/_components/search/search-default'], function(score, PressSearchControllerDefault) {
            new PressSearchControllerDefault(
                score.dom('#oeamtc-press-search')
            );
        });
    </script>
                <article class="oeamtc-press press-article" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article" itemid="//www.oeamtc.at/presse/oeamtc-projekt-einstellungssache-schafft-weitere-stellen-fuer-menschen-mit-behinderungen-53228941">
            
    <meta itemscope itemprop="mainEntityOfPage" itemid="//www.oeamtc.at/presse/oeamtc-projekt-einstellungssache-schafft-weitere-stellen-fuer-menschen-mit-behinderungen-53228941"/>
<meta itemprop="datePublished" content="2022-09-02T09:17:25+02:00"/>
<meta itemprop="dateModified" content="2022-09-02T09:17:25+02:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
        <meta itemprop="width" content="98">
        <meta itemprop="height" content="24">
    </span>
    <meta itemprop="name" content="ÖAMTC">
</span>
    <meta itemprop="author" content="ÖAMTC">
                            <time class="press-article__date">
                    02. September 2022                </time>
                                        <h2 itemprop="headline" class="press-article__headline">
                    ÖAMTC: Projekt &quot;Einstellungssache&quot; schafft weitere Stellen für Menschen mit Behinderungen                </h2>
                                        <ul class="press-article__tags">
                                                                    <li class="press-article__tagstag">
                            <a class="press-article__tagstag-link" href="//www.oeamtc.at/presse/tag/Inklusion">
                                Inklusion                            </a>
                        </li>
                                                                    <li class="press-article__tagstag">
                            <a class="press-article__tagstag-link" href="//www.oeamtc.at/presse/tag/Karriere">
                                Karriere                            </a>
                        </li>
                                                                    <li class="press-article__tagstag">
                            <a class="press-article__tagstag-link" href="//www.oeamtc.at/presse/tag/%C3%96AMTC">
                                ÖAMTC                            </a>
                        </li>
                                    </ul>
                                        <p class="press-article__leadtext">
                    Mobilitätsclub bietet über Jobinitiative wieder sechs neue Stellen in Wien und Niederösterreich speziell für Menschen mit Behinderungen                </p>
                                                                                <div class="textbox">
                        <div class="textsection">
                            <p>Der ÖAMTC ist nicht nur für Mitglieder mit Behinderungen ein kompetenter Ansprechpartner, der Mobilitätsclub setzt auch als Arbeitgeber auf Diversität und Chancengleichheit: 20 Personen mit Behinderungen wurden bereits über das Projekt "Einstellungssache" aufgenommen. Jetzt sind sechs neue Stellen speziell für Menschen mit Behinderungen geplant. "Unser Ziel ist, dass sich die Zusammensetzung der Bevölkerung in allen Diversitätsdimensionen auch in unserer Mitarbeitenden-Struktur widerspiegelt. So können wir den Bedürfnissen unserer Mitglieder umfassend gerecht werden und profitieren auch intern durch diverse Teams", erklärt Nasila Berangy-Dadgar, Leiterin ÖAMTC-Diversitätsmanagement.</p>

<p>Aktuell sucht der ÖAMTC im Rahmen der Jobinitiative Projekt "Einstellungssache" fünf Mitarbeitende mit Behinderungen im Nothilfe-und Informationsservice in Wien-Erdberg sowie eine:n Mitarbeiter:in am Stützpunkt Klosterneuburg. Die Stellen werden jeweils an die Erfordernisse und Talente der Bewerber:innen angepasst und sollten bis 1. November besetzt sein.</p>

<p>Für das Recruiting arbeitet das ÖAMTC-Personalmanagement mit dem Sozialministeriumservice (SMS) und NEBA Betriebsservice zusammen. "Wir legen größten Wert darauf, dass alle Mitarbeitenden im Unternehmen Entwicklungsmöglichkeiten zur Entfaltung ihrer individuellen Talente erhalten. Dieses Projekt unterstützt unsere Maßnahmen und lässt uns Menschen mit Behinderungen für den Club gewinnen", betont Berangy-Dadgar. Das Projekt "Einstellungssache" sollte ein Türöffner sein und gibt Menschen mit Behinderungen die Chance, in den Arbeitsmarkt einzusteigen. "Unser langfristiges Ziel lautet Inklusion im Unternehmen über den regulären Bewerbungsprozess zu garantieren – das heißt, idealerweise bewerben sich Menschen mit Behinderungen auf unsere Stellenangebote, auch abseits vom Projekt 'Einstellungssache', das mit Besetzung der sechs Stellen derzeit begrenzt ist", erklärt die Leiterin des ÖAMTC-Diversitätsmanagement abschließend.</p>

<p class="headline2">Diversität beim ÖAMTC</p>

<p>Der ÖAMTC bekennt sich aus Überzeugung zu Chancengleichheit und Gleichstellung. Ein positiver Umgang mit Vielfalt ist ein wesentliches Element der Unternehmenskultur. Ziel ist, dass sich die Vielfalt der Gesellschaft in der Struktur der Mitarbeitenden widerspiegelt. Chancengleichheit und Gleichwertigkeit sind auch in den Statuten festgelegt. Damit sie auch gelebt werden, setzt der ÖAMTC gezielt Aktivitäten, wie Workshops, Vorträge und Diskussionen.</p>

<p>Foto: Valerie arbeitet seit 01.05.2022 im Backoffice für die ÖAMTC-Pannenhilfe in Wien. Sie ist eine von 20 Personen mit Behinderungen, die bisher über das Projekt "Einstellungssache" beim ÖAMTC aufgenommen wurden.</p>
            </div>
                </div>
                                                            
<div class="press-article-service">
    <div class="press-article-service__contact">
        <h3 class="press-article-service__contact-headline">Rückfragehinweis für Journalisten:</h3>
        <p class="press-article-service__contact-text">
            ÖAMTC | Öffentlichkeitsarbeit<br />
            T <a class="press-article-service__contact-link press-article-service__contact-link--text" href="tel:004317119921218">+43 (0)1 711 99 21218</a><br />
            <a class="press-article-service__contact-link" href="mailto:kommunikation@oeamtc.at">kommunikation@oeamtc.at</a><br />
            <a class="press-article-service__contact-link" href="https://www.oeamtc.at">https://www.oeamtc.at</a>
        </p>
    </div>
    </div>
            
<div class="press-article-print">
    <a class="press-article-print__link" href="//www.oeamtc.at/presse/oeamtc-projekt-einstellungssache-schafft-weitere-stellen-fuer-menschen-mit-behinderungen-53228941/print" target="_blank">
        Artikel drucken
    </a>
    
<a class="press-article-print__link press-article-print__link--download" href="/presse/download/theme/53.228.941" target="_blank">
    Pressemappe herunterladen
</a>
</div>
                                        
<section class="press-article-relatedimages press-article-relatedcontent" id="related-images-53228941">
    <a name="bilder" class="press-article-relatedimages-anchor"></a>
    <header class="press-article-relatedcontent__header">
        <h3 class="press-article-relatedcontent__header-headline">
            Bilder & Grafiken
        </h3>
    </header>
            
<div class="image-sliderbox noprint">
    <div class="image-slider image-only">
                    <div class="image-slide">
                <img
                    class="b-lazy theme-default-section__inline-image"
                    src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                    data-src="//images04-www.oeamtc.at/Projekt_Einstellungssache_Valerie%2528c%2529OEAMTC.jpg/oeamtc-press-oneitem-slider/53.229.052"
                    data-src-small="//images04-www.oeamtc.at/Projekt_Einstellungssache_Valerie%2528c%2529OEAMTC.jpg/oeamtc-press-oneitem-slider/53.229.052"
                    data-src-medium="//images04-www.oeamtc.at/Projekt_Einstellungssache_Valerie%2528c%2529OEAMTC.jpg/oeamtc-press-oneitem-slider/53.229.052"
                    title="Projekt_Einstellungssache_Valerie(c)OEAMTC "
                    alt="Projekt_Einstellungssache_Valerie(c)OEAMTC "
                />
                <span class="image-slide__press-copyright">
                    Projekt_Einstellungssache_Valerie(c)OEAMTC                    


                </span>
            </div>
            </div>
</div>
        <div class="press-article-relatedcontent__buttons">
        <button class="press-article-relatedcontent__header-button press-article-relatedcontent__header-button--clearmargin js-all-print">Alle Print auswählen</button>
        <button class="press-article-relatedcontent__header-button js-all-web">Alle Web auswählen</button>
    </div>
    <form class="press-article-download-form" action="/presse/download/bilder" method="post" onsubmit="return false;">
        <div class="press-article-relatedcontent__content">
                                            <div class="related-image">
                    <div class="related-image__box">
                        <figure>
                            <img
                                class="b-lazy related-image__image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/Projekt_Einstellungssache_Valerie%2528c%2529OEAMTC.jpg/oeamtc-press-download-teaserimage/53.229.052"
                                data-src-small="//images04-www.oeamtc.at/Projekt_Einstellungssache_Valerie%2528c%2529OEAMTC.jpg/oeamtc-press-download-teaserimage/53.229.052"
                                alt="Projekt_Einstellungssache_Valerie(c)OEAMTC "
                                title="Projekt_Einstellungssache_Valerie(c)OEAMTC "
                            />
                            


                        </figure>
                        <div class="fields">
                            <div class="field">
                                <input class="field__checkbox field__checkbox--web" type="checkbox" id="web-53229052" name="web[]" value="53229052" />
                                <label class="field__label" for="web-53229052">Web</label>
                            </div>
                            <div class="field">
                                <input class="field__checkbox field__checkbox--print" type="checkbox" id="print-53229052" name="print[]" value="53229052" />
                                <label class="field__label" for="print-53229052">Print</label>
                            </div>
                        </div>
                    </div>
                </div>
                        <div class="press-article-relatedcontent__buttonbox">
                <input type="submit" class="press-article-relatedcontent__buttonbox-button" disabled value="Auswahl herunterladen" />
            </div>
        </div>
    </form>
    
<div id="press-legal-information" class="press-legal-information">
    <button aria-label="Schließen" class="press-legal-information__close" id="press-legal-information__close"></button>
    <h3 class="press-legal-information__headline">Rechtsbelehrung</h3>
    <p class="press-legal-information__text">
        Das Bildmaterial steht für redaktionelle Zwecke honorarfrei zur Verfügung. Die Urheberrechte liegen beim ÖAMTC. Bitte beachten Sie die jeweiligen Credit-Angaben in den Detail-Informationen.
    </p>
    <button class="press-legal-information__button" id="press-legal-information__button">bestätigen & herunterladen</button>
</div>
<div class="curtain" id="press-legal-information__curtain"></div>
</section>
<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/presse/related-images'], function(score, PressDownloadController) {
        new PressDownloadController(
            score.dom('#related-images-53228941')
        );
    });
</script>
                                </article>
                                </div>
    <aside class="oeamtc-press__rightcolumn">
        
<aside class="oeamtc-press-asidebox oeamtc-press-topthemes">
    <h2 class="oeamtc-press-asidebox__headline">
                    <a class="oeamtc-press-asidebox__headline-link" href="//www.oeamtc.at/presse/pressemappe">
                TOP THEMEN
            </a>
            </h2>
                    <div class="asidebox">
            <div class="asidebox__content">
                                    <h3 class="asidebox__content-headline">
                        <a class="asidebox__content-headlinelink" href="//www.oeamtc.at/presse/pressemappe/fahrrad-tests-infos/">
                            Sicher mobil mit Rad &amp; Co.                        </a>
                    </h3>
                                                    <ul class="asidebox__list asidebox--padding">
                                                <li class="press-small-teaser">
                            <div class="press-small-teaser__texts">
                                                                                                        <time class="press-small-teaser__date " datetime="2022-06-24T07:37:46+02:00">
                                        24.06.2022                                    </time>
                                                                                                    <h4 class="press-small-teaser__headline">
                                        <a title="ÖAMTC-Fahrrad-Tipps: E-Bikes liegen im Trend – worauf Neulinge achten sollten" href="//www.oeamtc.at/presse/oeamtc-fahrrad-tipps-e-bikes-liegen-im-trend-worauf-neulinge-achten-sollten-51882725" data-object-id="51882725" class="press-small-teaser__link">
                                            ÖAMTC-Fahrrad-Tipps: E-Bikes liegen im Trend – worauf Neulinge achten sollten                                        </a>
                                    </h4>
                                                            </div>
                                                                                            <img
                                    class="b-lazy press-small-teaser__image"
                                    src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                    data-src="//images05-www.oeamtc.at/OECC_Campen+und+Radfahren_E-Biker_Credit+OEAMTC+Wilhelm+Bauer.jpg/oeamtc-press-aside-teaser/39.081.364"
                                    data-src-medium="//images05-www.oeamtc.at/OECC_Campen+und+Radfahren_E-Biker_Credit+OEAMTC+Wilhelm+Bauer.jpg/oeamtc-press-aside-teaser/39.081.364"
                                    data-src-small="//images05-www.oeamtc.at/OECC_Campen+und+Radfahren_E-Biker_Credit+OEAMTC+Wilhelm+Bauer.jpg/oeamtc-press-aside-teaser/39.081.364"
                                    alt="Camping und Radfahren &copy; ÖAMTC/ Wilhelm Bauer"
                                    title="Camping und Radfahren"
                                />
                                                    </li>
                    </ul>
                            </div>
        </div>
        <a class="oeamtc-press-asidebox__link" href="//www.oeamtc.at/presse/pressemappe">alle Themen anzeigen »</a>
</aside>
        
<aside class="oeamtc-press-asidebox oeamtc-press-polloverview">
    <h2 class="oeamtc-press-asidebox__headline">
        <a class="oeamtc-press-asidebox__headline-link" href="//www.oeamtc.at/presse/umfragen">
            UMFRAGEN & ERHEBUNGEN
        </a>
    </h2>
    <div class="asidebox">
                                <div class="asidebox__content">
                                    <h3 class="asidebox__content-headline">
                        <a title="ÖAMTC, WIPARK: Blickanalysen zeigen Optimierungsbedarf bei Ausstattung &amp; Gestaltung von Parkgaragen" href="//www.oeamtc.at/presse/oeamtc-wipark-blickanalysen-zeigen-optimierungsbedarf-bei-ausstattung-gestaltung-von-parkgaragen-51826233" data-object-id="51826233" class="oeamtc-press-polloverview__link">
                            ÖAMTC, WIPARK: Blickanalysen zeigen Optimierungsbedarf bei Ausstattung &amp; Gestaltung von Parkgaragen                        </a>
                    </h3>
                                <ul class="asidebox__list asidebox--padding">
                    <li class="press-small-teaser">
                        <div class="press-small-teaser__texts">
                                                                                            <time class="press-small-teaser__date " datetime="2022-06-21T09:00:34+02:00">
                                    21.06.2022                                </time>
                                                                                        <p class="press-small-teaser__text">
                                    Mitgliederbefragung und Infrastrukturtest durch ÖAMTC-Testexpert:innen ergänzen dreiteiliges Kooperationsprojekt mit WIPARK                                </p>
                                                    </div>
                                                                                <img
                                class="b-lazy press-small-teaser__image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/%C3%96AMTCAPA-FotoserviceLusser01.jpg/oeamtc-press-aside-teaser/51.827.654"
                                data-src-medium="//images03-www.oeamtc.at/%C3%96AMTCAPA-FotoserviceLusser01.jpg/oeamtc-press-aside-teaser/51.827.654"
                                data-src-small="//images03-www.oeamtc.at/%C3%96AMTCAPA-FotoserviceLusser01.jpg/oeamtc-press-aside-teaser/51.827.654"
                                alt="ÖAMTC, WIPARK &quot;Blickanalysen in Garagen&quot; &copy; ÖAMTC/APA-Fotoservice/Tesarek"
                                title="ÖAMTC, WIPARK &quot;Blickanalysen in Garagen&quot;"
                            />
                                            </li>
                </ul>
            </div>
                                <div class="asidebox__content">
                                    <h3 class="asidebox__content-headline">
                        <a title="ÖAMTC-Umfrage zur Akzeptanz selbstfahrender Autos" href="//www.oeamtc.at/presse/oeamtc-umfrage-zur-akzeptanz-selbstfahrender-autos-51494984" data-object-id="51494984" class="oeamtc-press-polloverview__link">
                            ÖAMTC-Umfrage zur Akzeptanz selbstfahrender Autos                        </a>
                    </h3>
                                <ul class="asidebox__list asidebox--padding">
                    <li class="press-small-teaser">
                        <div class="press-small-teaser__texts">
                                                                                            <time class="press-small-teaser__date " datetime="2022-06-02T07:05:00+02:00">
                                    02.06.2022                                </time>
                                                                                        <p class="press-small-teaser__text">
                                    Befragte sehen Nutzen für Menschen mit Behinderungen, Berufsverkehr und Ältere                                </p>
                                                    </div>
                                                                                <img
                                class="b-lazy press-small-teaser__image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/OEAMTC_Fahrspurassistenten2015_3.jpg/oeamtc-press-aside-teaser/33.064.730"
                                data-src-medium="//images03-www.oeamtc.at/OEAMTC_Fahrspurassistenten2015_3.jpg/oeamtc-press-aside-teaser/33.064.730"
                                data-src-small="//images03-www.oeamtc.at/OEAMTC_Fahrspurassistenten2015_3.jpg/oeamtc-press-aside-teaser/33.064.730"
                                alt="ÖAMTC-Vergleich Fahrspurassistenten &copy;  ÖAMTC"
                                title="ÖAMTC-Vergleich Fahrspurassistenten"
                            />
                                            </li>
                </ul>
            </div>
            </div>
    <a class="oeamtc-press-asidebox__link" href="//www.oeamtc.at/presse/umfragen">alle Umfragen anzeigen »</a>
</aside>
        
<aside class="oeamtc-press-asidebox oeamtc-press-trafficnews">
    <h2 class="oeamtc-press-asidebox__headline">
        <a class="oeamtc-press-asidebox__headline-link" href="/presse/verkehrsmeldungen">
            VERKEHRSMELDUNGEN
        </a>
    </h2>
    <div class="select">
        <div class="select__single">
            <select class="select__tag" id="press-asidebox-select-province">
                                    <option value="Wien">Wien</option>
                                    <option value="Salzburg">Salzburg</option>
                                    <option value="Tirol">Tirol</option>
                                    <option value="Oberösterreich">Oberösterreich</option>
                                    <option value="Kärnten">Kärnten</option>
                                    <option value="Niederösterreich">Niederösterreich</option>
                                    <option value="Steiermark">Steiermark</option>
                                    <option value="Burgenland">Burgenland</option>
                                    <option value="Vorarlberg">Vorarlberg</option>
                            </select>
            <span class="bar-loader"></span>
        </div>
    </div>
    <div class="asidebox">
        <div class="asidebox__content" id="asidebox__content-container">
                    </div>
        <a class="oeamtc-press-asidebox__link" href="/presse/verkehrsmeldungen">alle Verkehrsmeldungen anzeigen »</a>
    </div>
</aside>
<script type="text/javascript">
    require(['_js/_lib/score', 'presse/_components/traffic-stream/traffic-stream'], function(score, TrafficStreamController) {
        new TrafficStreamController(
            score.dom('#asidebox__content-container'),
            "/trafficstream/Wien/1",
            score.dom('#press-asidebox-select-province')
        );
    });
</script>
    </aside>
</div>
                        
<div class="schutzbrief-login-overlay" id="schutzbrief-login-overlay">
        <!--<button aria-label="Schließen" class="overlay-content__close" id="overlay-content__close"></button>-->
        <oeamtc-login
                is-overlay="true"
                display-component="true"
                use-integrated-processes="true">
        </oeamtc-login>

        <!-- The following HTML will be moved into the Login component per JS -->
        <div class="overlay-content-unregistered">
            <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/unregistriert">Ohne Anmeldung fortfahren</a>
        </div>
        <div class="overlay-content-infotext">
            Melden sie sich an um schnell und einfach fortzufahren! Sie können den Schutzbrief aber auch ohne Anmeldung bestellen.
        </div>
        <!-- until here -->

</div>
<div class="curtain" id="schutzbrief-login-curtain"></div>

<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/membership/schutzbrief-login-overlay'], function(score, SchutzbriefLoginOverlayController) {
        new SchutzbriefLoginOverlayController(
            score.dom('#schutzbrief-login-overlay'),
            score.dom('a.schutzbrief-open-overlay'),
            document.getElementsByTagName('oeamtc-login')[0]
        );
    });
</script>
        </main>

        
                            
<div class="oeamtc-press-contact" id="oeamtc-press-contact">
    <span class="label-layout-target" id="presse-kontakt"></span>
    <a class="hierarchy-label-noaction" href="#presse-kontakt">
        Kontakt
    </a>
    <div class="oeamtc-press-contact__content">
        <div class="infos infos--rightborder">
            <h3 class="infos__headline">Öffentlichkeitsarbeit</h3>
            <div class="infos__field">
                Tel.: <a class="infos__link" href="tel:004317119921218">+43 (0)1 711 99 21218</a>
            </div>
            <div class="infos__field">
                E-Mail: <a class="infos__link" href="mailto:kommunikation@oeamtc.at">kommunikation@oeamtc.at</a>
            </div>
            <p class="infos__text">
                Bei allen Fragen zum Thema Mobilität, z. B. Crashtests, Kraftstoffpreisen, Gesetzesinitiativen, Unfallstatistiken, alternativen Antrieben, Pannenhilfe und Einsatzzahlen sowie sämtliche Fragen zu Reise, Fahrtechnik und Flugrettung.
            </p>
                    </div>
        <div class="infos">
            <h3 class="infos__headline">Mobilitätsinformation</h3>
            <div class="infos__field">
                Tel.: <a class="infos__link" href="tel:004317119921795">+43 (0)1 711 99 21795</a>
            </div>
            <div class="infos__field">
                E-Mail: <a class="infos__link" href="mailto:mi-presse@oeamtc.at ">mi-presse@oeamtc.at </a>
            </div>
            <p class="infos__text">
                Bei Fragen zur aktuellen Verkehrslage und Straßeninfrastruktur sowie Telematik.
            </p>
        </div>
    </div>
</div>
            <script type="text/javascript">
                require(['_js/blazy'], function (bLazy) {
                    bLazy.revalidate();
                });
            </script>
                                             
<footer class="oeamtc-page-footer" id="oeamtc-page-footer">
            <div class="oeamtc-page-footer__upperpart">
            <div class="oeamtc-page-footer__alignleft">
                <div class="main-info">
                    <h2 class="main-info__headline">Bereiche</h2>
                    <article class="teaser teaser--press">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="//www.oeamtc.at/presse">Presse</a>
                        </h3>
                        <p class="teaser__text">Aktuelle Aussendungen und Mediathek</p>
                    </article>
                    <article class="teaser teaser--pois">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/poi">POIs</a>
                        </h3>
                        <p class="teaser__text">Interessante Punkte und Standorte</p>
                    </article>
                    <article class="teaser teaser--autotouring teaser--autotouring">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/autotouring">auto touring</a>
                        </h3>
                        <p class="teaser__text">Das digitale Magazin</p>
                    </article>
                    <article class="teaser teaser--fahrtechnik">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/fahrtechnik">Fahrtechnik</a>
                        </h3>
                        <p class="teaser__text">Trainings online buchen</p>
                    </article>
                    <article class="teaser teaser--campingclub teaser--oecc">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.campingclub.at/">Campingclub</a>
                        </h3>
                        <p class="teaser__text">Tolle Vorteile für ÖCC-Mitglieder</p>
                    </article>
                    <article class="teaser teaser--amf">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="http://austria-motorsport.at">AMF</a>
                        </h3>
                        <p class="teaser__text">Austrian Motorsport Federation: Events, Lizenzen, Reglements</p>
                    </article>
                </div>
                <div class="clear"></div>
                <div class="contact">
                    <a href="/kontakt/" class="button button--center-text special-underline-button">
                        <span class="button__underline">Kontakt</span>
                    </a> 
                </div>
            </div>
            <div class="oeamtc-page-footer__alignright">
                <div class="newsletter">
                    <h2 class="newsletter__headline">Newsletter</h2>
                    <p class="newsletter__text">
                        Melden Sie sich für den Newsletter an und Sie erhalten Kursempfehlungen, Angebote und Vergünstigungen
                    </p>
                    <div class="newsletter__field">
                                                <a href="https://www.oeamtc.at/mein-oeamtc/newsletter" class="newsletter__button special-underline-button">
                            <span class="button__underline">Newsletter abonnieren</span>
                        </a>
                    </div>
                </div>
                <div class="karriere-footer-element">
                    <h2 class="karriere-footer-element__headline">
                        Karriere beim ÖAMTC
                    </h2>
                    <div class="karriere-advertisment">
                                                    <div class="teaser b-lazy" data-src="//images01-www.oeamtc.at/spunq-assets/images/karriere-footer-gelber-engel.png">
                                                <div class="teaser__content">
                            <h2 class="teaser__headline">
                                Werde Teil eines starken Teams!
                            </h2>
                                                        <a href="https://www.oeamtc.at/karriere-portal" class="teaser__button special-underline-button">
                                <span class="button__underline">Jetzt bewerben</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <nav class="site-links">
            <ul class="site-links__list">
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/impressum-offenlegung-und-ecg-information-16182254" class="site-links__link" onclick=" " data-object-id="16806816">Impressum</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/" class="site-links__link" onclick=" " data-object-id="16298075">Kontakt</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/statuten-des-oeamtc-16806761" class="site-links__link" onclick=" " data-object-id="16806793">Statuten</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/nutzungsbedingungen-fuer-services-der-oeamtc-websites-16186856" target="_blank" class="site-links__link" onclick=" " data-object-id="16807139">Nutzungsbedingungen</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429" target="_self" class="site-links__link" onclick=" " data-object-id="18006996">Datenschutz</a>                </li>
                            <li class="site-links__listitem">
                    <a href="javascript:UC_UI.showSecondLayer();" class="site-links__link" onclick=" " data-object-id="41646620">Datenschutzeinstellungen</a>                </li>
                    </ul>
        <span class="site-links__copyright">
        Copyright &copy; 2022 ÖAMTC. Alle Rechte vorbehalten.
    </span>
</nav>
    <div class="clear"></div>
</footer>
                                        <script type="text/javascript">            require(['_js/blazy'], function (bLazy) {
                bLazy.revalidate();
            });
        
</script>        <script type="text/javascript">
            ////////////////////////////////////////////////
            // Require scripts for pagewide functionality //
            ////////////////////////////////////////////////
            require([
                'hierarchyLabelDropDownMobile',
                'dropdown',
                'laender-dropdown',
                'openAnchorTarget',
                'expandableImages',
                'laenderinfo-dropdown'
            ]);
        </script>
                <script src="/mein-oeamtc-components/app.js"></script>
        <script src="/oeamtc-components/app.js"></script>
    </body>
</html>
