<!DOCTYPE html>
<html lang="de-at">
    <head>
        <script>var dataLayer = dataLayer || [];dataLayer.push({'DL-OEWA-path': 'RedCont/Reisen/Reiseueberblick'});</script>        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KV5XFPM');</script>
        <!-- End Google Tag Manager -->
        <meta name="google-site-verification" content="-rcVc65MLOdoW-CaIip1SMhmpzf6Xtwx_UwCN4TRKW8" />
        <meta name="google-site-verification" content="LZn-XYsfIlLhzlB7MSrogJIdVU5gdRuMi3vdIhY5sEU" />
                    <link rel="canonical" href="https://www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415" itemprop="url">
                <meta charset="utf-8" />
        <!-- <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320"> -->
                                                                          <meta name="apple-itunes-app" content="app-id=329772634">
                            <meta name="theme-color" content="#FFE700">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <!--             <meta name="viewport" content="width=1280, initial-scale=1">
         -->
        <!--[if IEMobile]>
            <meta http-equiv="cleartype" content="on">
        <![endif]-->
                                                    <meta name="description" content="Ewige Stadt Rom – Assisi – Orvieto">
                                    <meta property="fb:rich_attachment" content="1" />
<meta property="fb:site_name" content="Rom mit Papstaudienz &amp; Assisi | &Ouml;AMTC" /><meta property="og:image" content="https://images03-www.oeamtc.at/Rom.jpg/og-image/43.758.500" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Rom mit Papstaudienz &amp; Assisi | &Ouml;AMTC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415" /><meta name="twitter:title" content="Rom mit Papstaudienz &amp; Assisi | &Ouml;AMTC"><meta itemprop="site_name" content="Rom mit Papstaudienz &amp; Assisi | &Ouml;AMTC">
<meta itemprop="image" content="http://images03-www.oeamtc.at/Rom.jpg/43.758.500">
<meta itemprop="title" content="Rom mit Papstaudienz &amp; Assisi | &Ouml;AMTC">
<meta itemprop="url" content="https://www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415">
<meta itemprop="type" content="article">
<meta itemprop="locale" content="de_DE">        <meta name="news_keywords" content=""/>        <title>Rom mit Papstaudienz &amp; Assisi | &Ouml;AMTC</title>
<link rel="preload" href="/spunq-assets/modules/cms.oeamtc/desktop/1.665.562.534" as="style" onload="this.rel='stylesheet'"><script type="text/javascript" src="/spunq-assets/js/cms.oeamtc/1.665.562.630"></script>
        <script type="text/javascript">
            require(['_js/_lib/loadcss', '_js/region', '_js/blazy']);
        </script>
                    
<style type="text/css">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</style>
                <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon"  />
        <link rel="apple-touch-icon" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon-precomposed" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//images03-www.oeamtc.at/spunq-assets/images/device-icons/icon-57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png" />
        <meta name="msapplication-TileImage" content="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png">
        <meta name="msapplication-TileColor" content="#ffffff">
                    <!--[if IE 9]>
                <link rel="stylesheet" type="text/css" href="/spunq-assets/cms.oeamtc._css.ie9/1.665.562.152" />
            <![endif]-->
                    
        <link rel="preload" href="//images03-www.oeamtc.at/spunq-assets/images/fonts/merriweathersans-extrabold-webfont.woff2" as="font" crossorigin type="font/woff2">
        
<script type="text/plain" data-usercentrics="Adition">
    require(['_js/Adition'], function ()  {
            });
</script>        <script>
        require(['_js/publicIdentity'], function (identity) {
          window.cms = identity
        });
        </script>
                <script
            id="usercentrics-cmp"
            data-settings-id="odeSkq2Aa"
            src="https://app.usercentrics.eu/browser-ui/latest/loader.js"
            data-tcf-enabled>
        </script>
            </head>
    <body id="body" class="oeamtc-frontend-body frontend-oeamtc channel-frontpage-reisebuero-reiseangebote channel-16848592 article switch-reisebuero" itemscope itemtype="https://schema.org/WebPage" itemid="/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV5XFPM"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                            
<div class="alternative-header-top-margin"></div>
<header
    class="oeamtc-page-header--small oeamtc-headers active isMobile alternative-header"
    id="oeamtc-page-header--small">
    <a class="logos" href="/">
        <meta itemprop="url" content="https://www.oeamtc.at">
        <span class="logos__logo-font" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 143 35" style="enable-background:new 0 0 143 35;" width="102" height="25" xml:space="preserve">
                <g id="Logo-small">
                    <path d="M73.1,20L69.3,0H56.4v35h7V7.9L69.2,35H74l6.9-25.6V35h9V0H78.2L73.1,20z M25.2,6h3.3l0-6h-5.9v2.7
                        C20.2,0.8,17.2,0,14,0c-3,0-5.7,0.6-8,2.3V0H0v6h2.8c-1.4,2.7-2.3,6.4-2.3,11.5c0,13,6,17.5,13.5,17.5s13.5-4,13.5-17.5
                        C27.5,12.4,26.6,8.7,25.2,6z M14,28.5c-2.2,0-4,0-4-11s1.8-11,4-11s4,0,4,11S16.2,28.5,14,28.5z M130.3,28.5c-2.2,0-4,0-4-11
                        s1.8-11,4-11c1.8,0,3.5,0,4,6.4l8-0.3C141.3,3,136.9,0,130.8,0c-7.4,0-14,4-14,17.5c0,13,6.5,17.5,14,17.5c5.7,0,10.4-3,11.6-12.6
                        l-8-0.3C133.9,28.5,132.2,28.5,130.3,28.5z M116.8,0h-25v8h8v27h9V8h8V0z M35.7,0l-8.2,35h8l1.4-7.5h7.3l1.3,7.5h8.9L47.4,0H35.7z
                        M37.9,21.5l2.7-14.4l2.5,14.4H37.9z"/>
                </g>
            </svg>
            <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
            <meta itemprop="width" content="98">
            <meta itemprop="height" content="24">
        </span>
        <meta itemprop="name" content="ÖAMTC">
    </a>
                        <a href="//www.oeamtc.at/reisebuero/" class="alternative-header__type">
                Reisen            </a>
                
<div class="small-header-inline-navigation">
            <nav class="inline-main-nav">
            <ul class="inline-main-nav__list">
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="//www.oeamtc.at/reisebuero/?option=Auto-Reisen&country=all&month=0" target="_blank" class="main-nav__link" onclick=" " data-object-id="18329239">Auto-Reisen</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="https://oeamtc-faehren.at/" target="_blank" class="main-nav__link" onclick=" " data-object-id="41001843">Fähren</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="//www.oeamtc.at/reisebuero/kreuzfahrten/" class="main-nav__link" onclick=" " data-object-id="16179124">Kreuzfahrten</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="https://www.oeamtc-mietwagen.at" target="_blank" class="main-nav__link" onclick=" " data-object-id="18328182">Mietwagen</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem active">
                        <span class="main-nav__link inline-main-nav__link"><a href="//www.oeamtc.at/reisebuero/reiseangebote/" class="main-nav__link" onclick=" " data-object-id="16848592">Reiseangebote</a></span>
                    </li>
                            </ul>
        </nav>
    </div>
    
<div id="small-header-userstate" class="small-header-userstate">
    <i class="small-header-userstate__icon"></i>
</div>
<div class="small-header-menu" id="small-header-menu">
    <svg width="28" height="22" viewBox="0 0 28 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <defs>
            <path id="a" d="M0 .806h7.933v2H0z"/>
            <path id="c" d="M.081.962h17.917V19H.081z"/>
        </defs>
        <g fill="none" fill-rule="evenodd">
            <path fill="#000" d="M.7 2h18.865V0H.7z"/>
            <g transform="translate(.7 5.81)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M7.933.806H0v2h7.136a8.331 8.331 0 01.797-2" fill="#000" mask="url(#b)"/>
            </g>
            <path d="M.7 13.374v2h8.275a8.375 8.375 0 01-.976-2H.7z" fill="#000"/>
            <g transform="translate(9.7 2.81)">
            <mask id="d" fill="#fff">
                <use xlink:href="#c"/>
            </mask>
            <path d="M11.085 12.404a5.439 5.439 0 01-3.595 1.378 5.44 5.44 0 01-4.705-2.75 5.374 5.374 0 01-.704-2.66 5.368 5.368 0 011.887-4.097 5.38 5.38 0 017.045 0c.025.021.048.044.072.065A5.392 5.392 0 0112.9 8.372c0 1.603-.704 3.04-1.815 4.032zm2.245.513a7.364 7.364 0 001.57-4.545c0-4.086-3.324-7.41-7.41-7.41A7.406 7.406 0 00.387 6.275a7.37 7.37 0 00-.306 2.097c0 .938.182 1.833.502 2.66a7.394 7.394 0 006.907 4.75c1.652 0 3.175-.55 4.408-1.468L16.584 19l1.414-1.414-4.668-4.669z" fill="#000" mask="url(#d)"/>
            </g>
        </g>
    </svg>
</div>
    <div class="style-elements-small-header" id="style-elements-small-header">
        
<div class="search search-small">
    <form name="frmSearchMobile" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" placeholder="Suche" />
        <span class="search__submit" id="small-search-submit"></span>
        <span class="close-search"></span>
    </form>
</div>
<div class="clear"></div>
        <nav class="side-main-nav">
    <ul class="side-main-nav__list" role="menu">
                    <li class="side-main-nav__listitem  level--0" role="menuitem">
                <input id="17150125" type="checkbox" style="display: none;">
                <label for="17150125" class="side-main-nav__link">
                    Mitgliedschaft & Leistungen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="52722389">Über den ÖAMTC</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--1" role="menuitem">
                <input id="17150147" type="checkbox" style="display: none;">
                <label for="17150147" class="side-main-nav__link">
                    Standorte                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--2" role="menuitem">
                <input id="16853225" type="checkbox" style="display: none;">
                <label for="16853225" class="side-main-nav__link">
                    Themen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="50749423">Autokauf</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="50749570">Behinderung & Mobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="50749571">Drohnen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/motorrad-moped/oeamtc-easy-way-sharing-26012630" class="flyout__nav-link" onclick=" " data-object-id="50749572">ÖAMTC easy way Sharing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="50749573">Eigenimport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="50749574">Elektromobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="50749575">Fahrrad</a>                            </li>
                                                                                <li>
                                <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="50749579">Fahrtechnik</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="50749576">Fit, Sicher & Mobil</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="50749577">Flugrettung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="50749578">Führerschein</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="50749862">Kindersicherheit</a>                            </li>
                                                                                <li>
                                <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="50749865">Kindersitz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="50749863">Ladung & Transport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="50749864">Maut & Vignette</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="50749790">Motorrad & Moped</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/nachhaltigkeit/" class="flyout__nav-link" onclick=" " data-object-id="50749791">Nachhaltigkeit</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="50749792">Oldtimer</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="50749793">Panne & Unfall</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="50749794">Parken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/57a-begutachtung-pickerl/" class="flyout__nav-link" onclick=" " data-object-id="50749795">Pickerl (§57a)</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                            </li>
                            <li><h3>Meistgesucht</h3></li>                                    <li>
                                        <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="50749125">Routenplaner</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="50749124">Kaufvertrag</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="50749176">Tests</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="50749243">Fahrzeugbewertung</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="50749322">Verkehr</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                                    </li>
                                                                    <li>
                                        <a href="https://www.oeamtc.at/spritapp/SimpleSearch.do?spritaction=showSimple" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="50749374">Sprit</a>                                    </li>
                                                                        </ul>
            </li>
                    <li class="side-main-nav__listitem  level--3" role="menuitem">
                <input id="17262301" type="checkbox" style="display: none;">
                <label for="17262301" class="side-main-nav__link">
                    Nothilfe 120                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </li>
                                                                                <li>
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </li>
                                                                    </ul>
            </li>
                                        <li
                class="side-main-nav__listitem"
                role="menuitem"
            >
                <span class="side-main-nav__link">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </span>
            </liclass=>
                                        <li
                class="side-main-nav__listitem"
                role="menuitem"
            >
                <span class="side-main-nav__link">
                    <a href="//www.oeamtc.at/karriere-portal/job-angebote/" class="myoeamtc-nav__link" onclick=" " data-object-id="12016027">Jobs</a>                </span>
            </li>
            </ul>
</nav>    </div>
    <div class="style-elements-small-header style-elements-small-header-account" id="style-elements-small-header-account">
        <nav class="myoeamtc-nav">
            <ul class="myoeamtc-nav__list">
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--login-form">
                    <script id="hf-assets-small-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br />
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">Hier gehts zur Registrierung</span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginMobile" method="POST" onsubmit="return false;">
        <p class="text">
            Login
        </p>
        <div class="field">
            <label class="field__label" for="login-form__login-email-small">E-Mail Adresse oder Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email-small" type="text" />
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password-small">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password-small" type="password" />
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field">
            <button class="field__button special-underline-button login-form-trigger">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p>
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0"/>
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form-small">

</div>
                </li>
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--loggedin">
                    
<div class="usernavigation" id="usernavigation-small">
    <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--vehicles">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Meine Mitgliedschaft
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--routes">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-services">
                Meine Services
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--documents">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-benachrichtigungen">
                Meine Benachrichtigungen
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--travel">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/mein-profil">
                Mein Profil
            </a>
        </li>
    </ul>
    <button class="usernavigation__logout">
        Abmelden
    </button>
</div>
                </li>
            </ul>
        </nav>
        <div class="clear"></div>
    </div>
</header>
    
<section class="alternative-header-sub-navigation button-left-hidden" id="alternative-header-sub-navigation">
    <ul class="alternative-header-sub-navigation__list" id="alternative-header-sub-navigation__list">
                                                                    <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="//www.oeamtc.at/reisebuero/?option=Auto-Reisen&amp;country=all&amp;month=0">
                        Auto-Reisen                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="https://oeamtc-faehren.at/">
                        Fähren                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="//www.oeamtc.at/reisebuero/kreuzfahrten/">
                        Kreuzfahrten                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="https://www.oeamtc-mietwagen.at">
                        Mietwagen                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem active">
                    <a class="alternative-header-sub-navigation__link" href="//www.oeamtc.at/reisebuero/reiseangebote/">
                        Reiseangebote                    </a>
                </li>
                        </ul>
    <div class="scrollbuttons">
        <button class="scrollbuttons__button scrollbuttons__button--left" id="scrollbutton--left"></button>
        <button class="scrollbuttons__button scrollbuttons__button--right" id="scrollbutton--right"></button>
    </div>
    <script type="text/javascript">
        require(['_components/header/alternative/subnavigation-buttons']);
    </script>
</section>
<script type="text/javascript">
    require(['_js/identity'], function (identity) {
        identity.checkLogin();
    });
    require(['_components/header/default/login-form']);
    require(['_js/header']);
</script>
        
                <main class="page-content" id="page-content">
                                                    
<article class="reiseangebot-article" id="travelagency-article-body" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article" itemid="//www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415">
    
    <meta itemscope itemprop="mainEntityOfPage" itemid="//www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415"/>
<meta itemprop="datePublished" content="2022-10-20T11:26:58+02:00"/>
<meta itemprop="dateModified" content="2022-10-20T11:26:58+02:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
        <meta itemprop="width" content="98">
        <meta itemprop="height" content="24">
    </span>
    <meta itemprop="name" content="ÖAMTC">
</span>
    <meta itemprop="author" content="Patrick Roscher">
    <section class="article-cover-section">
        <div class="article-cover-section__style-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img class="theme-cover-section__image"
                    src="//images03-www.oeamtc.at/Rom.jpg/oeamtc-top-cover-news/43.758.500"
                    alt="Rom mit Papstaudienz &amp; Assisi"
                    title="Rom mit Papstaudienz &amp; Assisi" />
                <meta itemprop="url" content="https://images03-www.oeamtc.at/Rom.jpg/oeamtc-top-cover-news/43.758.500">
                <meta itemprop="width" content="1440">
                <meta itemprop="height" content="600">
                        <div class="article-cover-section__headwrapper">
                                    <h1 class="article-cover-section__headline" itemprop="headline">
                        Rom mit Papstaudienz &amp; Assisi                    </h1>
                                                    <p itemprop="description" class="article-cover-section__headline-text">
                        Ewige Stadt Rom – Assisi – Orvieto                    </p>
                                <div class="article-cover-section__tagbuttonwrapper">
                                            <div class="pricetag">
                                                            <div class="pricetag__add">
                                    nur                                </div>
                                                        <div class="pricetag__price">
                                € 999,-                            </div>
                        </div>
                                                                <a class="buchenbutton special-underline-button" href="/buchung/35.400.311" target="_blank">
                            <span class="button__underline">Online buchen</span>
                        </a>
                                    </div>
            </div>
            
    <div class="sharing">
        <a class="icon icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415&t=Rom+mit+Papstaudienz+%26+Assisi" title="auf Facebook teilen" target="_blank"></a>
        <a class="icon icon--twitter" href="https://twitter.com/share?url=https://www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415&text=Rom+mit+Papstaudienz+%26+Assisi&via=oeamtc&lang=de" data-via="oeamtc" data-lang="de" title="auf Twitter teilen" target="_blank"></a>
            </div>
                            <span class="theme-cover-section__copyright">
                    
    &copy; ÖAMTC REISEN 

                </span>
                        
<div class="theme-print-options" id="theme-print-options">
    <button class="theme-print-options__button" id="theme-print-options__button">Drucken</button>
    <div class="mini-guide">
        <span aria-label="Schließen" class="mini-guide__close" id="mini-guide__close"></span>
        <div class="mini-guide__headline">Druckoptionen</div>
        <p class="mini-guide__text">
            Sie können den ganzen Artikel oder einzelne Kategorien drucken.
            Um Kategorien zu drucken, wählen sie die gewünschten Bereiche in der Liste aus.
        </p>
        <ul class="mini-guide__list" id="mini-guide__list">
            <li class="mini-guide__listitem" data-id="35400413"  data-level="1">Inklusivleistungen</li><li class="mini-guide__listitem" data-id="35400456"  data-level="1">ÖAMTC BONUS</li><li class="mini-guide__listitem" data-id="35400458"  data-level="1">Impressionen zu Ihrer Reise</li><li class="mini-guide__listitem" data-id="35400460"  data-level="1">Reiseverlauf</li>        </ul>
        <button class="mini-guide__printcategories" id="mini-guide__printcategories" disabled>Kategorien drucken</button>
        <a href="//www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415/print" class="mini-guide__printall" id="mini-guide__printall" target="_blank">Ganze Seite drucken</a>
    </div>
    <div class="curtain"></div>
</div>
<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/print-options'], function(score, PrintOptionsController) {
        new PrintOptionsController(
            score.dom('#theme-print-options'),
            "/laenderinfo/print/sections/35.400.415"
        );
    });
</script>
        </div>
        <div class="mobile-tagbuttonwrapper">
                            <p itemprop="description" class="article-cover-section__headline-text">
                    Ewige Stadt Rom – Assisi – Orvieto                </p>
                                        <div class="field">
                    <div class="pricetag">
                                                    <div class="pricetag__add">
                                nur                            </div>
                                                <div class="pricetag__price">
                            € 999,-                        </div>
                    </div>
                </div>
                                        <div class="field">
                    <a class="buchenbutton special-underline-button" href="/buchung/35.400.311" target="_blank">
                        <span class="button__underline">Online buchen</span>
                    </a>
                </div>
                    </div>
    </section>
    <div class="travelagency-body" id="travelagency-body">
                    
<div
    id="travelagency-sticky-navigation"    class="article-nav article-nav--hasfiles travelagency-sticky-navigation">
    <div class="box box--travelagency">
        <div class="print">
            <h6 class="headline">
                Dokumente            </h6>
            <a class="button" href="//www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415/print" target="_blank">
                Drucken
            </a>
        </div>
                                    <a class="button button--file" href="//www.oeamtc.at/Detailprogramm+Rom_Papst_Stand20221019.pdf/35.400.277" target="_blank">
                    <span class="button__text">Detailprogramm - Rom mit Papstaudienz &amp; Assisi TOP11/22</span>
                </a>
                                                                                    <div class="headline-box">
                    <h6 class="headline">
                        Infos & Buchung
                    </h6>
                </div>
                <div class="asidebooking-box">
                    <div class="asidebooking asidebooking--hotline">
                        <p class="asidebooking__headline">
                            Unter der Hotline
                        </p>
                        <a class="asidebooking__link" href="tel:017119934000">
                            01 711 99 34000
                        </a>
                    </div>
                                            <div class="asidebooking asidebooking--agency">
                            <p class="asidebooking__headline">
                                In Ihrem ÖAMTC Reisebüro
                            </p>
                            <a class="asidebooking__link" href="//www.oeamtc.at/standorte/reisebuero-filialen/">
                                alle Reisebüros »
                            </a>
                        </div>
                                        <a class="buchenbutton special-underline-button" href="/buchung/35.400.311" target="_blank">
                        <span class="button__underline">Online buchen</span>
                    </a>
                    <p class="asidebooking__text">
                        Oder kontaktieren Sie uns, wenn Sie Informationen wünschen.&nbsp;
                        <a class="asidebooking__link" target="_blank" href="https://www.oeamtc.at/ewa/forms/form/reise_anfrage?page1.offer.offer=%TITLE%">zum Kontaktformular »</a>
                    </p>
                </div>
                        </div>
</div>
                        <div class="clear"></div>
        <div class="article-content" itemprop="articleBody">
                                            <div class="table-box">
                    <div class="responsive-table-default">
                        <div class="responsive-table">
                                                            <h4 class="responsive-table__title">
                                    Rom mit Papstaudienz &amp; Assisi                                </h4>
                                <table class="table">
                                    <tr class="tableheadrow">
                                        <th class="tableheadcell tableheadcell--leftaligned">
                                            Abreise, Termin
                                        </th>
                                        <th class="tableheadcell tableheadcell">
                                                                                            Pauschalpreis p.P im DZ
                                                                                    </th>
                                                                                    <th class="tableheadcell tableheadcell">
                                                EZ-Zuschlag
                                            </th>
                                                                            </tr>
                                                                                <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 13.03.2023 – 17.03.2023                                                </td>
                                                <td class="tablecell">
                                                    € 999,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 152,–                                                </td>
                                            </tr>
                                                                                                                        <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 16.05.2023 – 20.05.2023                                                </td>
                                                <td class="tablecell">
                                                    € 999,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 152,–                                                </td>
                                            </tr>
                                                                                                            </table>
                                                    </div>
                    </div>
                </div>
                        <div class="nested-content">
<section class="theme-default-section ">
    <span class="nested-content-target" id="inklusivleistungen-35400413"></span>
            <h2 class="theme-default-section__headline">Inklusivleistungen</h2>
                                    <div class="theme-default-section__text">
                    <div class="textsection">
                            <ul>
	<li>Austrian Flüge ab/bis Wien nach Rom inkl. Flughafensteuern (dzt. Stand 61,43)</li>
	<li>3 Nächtigungen im 4-Sterne-Hotel in Rom und 1 Nächtigung im 3-Sterne-Hotel in Perugia</li>
	<li>Verpflegung: 4 x Frühstück, 1 x Abendessen</li>
	<li>Transfers, Fahrten und Besichtigungen exkl. Eintritte (p.P. ca. 25,–) lt. Reiseverlauf</li>
	<li>Audio-Guides für 5 Tage</li>
	<li>Eintritt Vatikanische Museen und Sixtinische Kapelle</li>
	<li>Deutsch sprechender Fremdenführer vor Ort</li>
	<li>Deutsch sprechende Reiseleitung ab/bis Wien</li>
</ul>



<p>Zubuchbar: <a href="http://www.oeamtc.at/Zug+zum+Flug+RAOF_2018_19.pdf/28.973.634">Zug zum Flug p.P. € 40,-</a></p>

<p>Parkmöglichkeiten am Flughafen Wien finden Sie hier:<br>
<a href="http://www.oeamtc.at/flughafenparken">www.oeamtc.at/flughafenparken</a></p>

<p><em>Bei Buchung teilen Sie uns bitte Ihren Impfstatus mit. Weiters verlangt Ihr Reiseveranstalter bei dieser Reise einen Reiseversicherungsschutz während der Reise für Corona-Erkrankung, Quarantäne und Reiseabbruch vorweisen können. Wir empfehlen einen Komplettschutz inkl. Stornoversicherung. Wir beraten Sie gerne! Selbstverständlich gelten die G-Regeln des Zielgebietes, der Airline oder des Kreuzfahrtunternehmens. Sind die Vorgaben unterschiedlich, kommt jeweils die strengste Maßnahme zum Tragen. Verlangt also etwa ein Land die 3G-Regel, die Fluglinie oder das Kreuzfahrtschiff die 1G-Regel, dann gilt letztere.</em></p>
            </div>
            </div>
                                    </section>
</div><div class="nested-content">
<section class="theme-highlight-important">
            <h2 class="theme-highlight-important__headline">ÖAMTC BONUS</h2>
                    <div class="textsection">
                            <p><strong>Reisehandbuch GRATIS</strong> 1 x pro gebuchtem Zimmer</p>
            </div>
    </section>
</div><div class="nested-content">
<section class="theme-default-section theme-oneitem-slider noprint">
            <h2 class="theme-default-section__headline">Impressionen zu Ihrer Reise</h2>
                                    <div class="image-sliderbox noprint">
                <div class="image-slider" id="35400458">
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/Rom.jpg/oeamtc-theme-oneitem-slider/43.758.500"
                                data-src-small="//images03-www.oeamtc.at/Rom.jpg/oeamtc-theme-oneitem-slider/43.758.500"
                                data-src-medium="//images03-www.oeamtc.at/Rom.jpg/oeamtc-theme-oneitem-slider/43.758.500"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC REISEN"
                            />
                            <div class="image-slide__texts">
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images01-www.oeamtc.at/Petersplatz.jpg/oeamtc-theme-oneitem-slider/35.400.495"
                                data-src-small="//images01-www.oeamtc.at/Petersplatz.jpg/oeamtc-theme-oneitem-slider/35.400.495"
                                data-src-medium="//images01-www.oeamtc.at/Petersplatz.jpg/oeamtc-theme-oneitem-slider/35.400.495"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Vatikan Petersplatz                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images05-www.oeamtc.at/Rom-Forum-Romanum.jpg/oeamtc-theme-oneitem-slider/35.400.516"
                                data-src-small="//images05-www.oeamtc.at/Rom-Forum-Romanum.jpg/oeamtc-theme-oneitem-slider/35.400.516"
                                data-src-medium="//images05-www.oeamtc.at/Rom-Forum-Romanum.jpg/oeamtc-theme-oneitem-slider/35.400.516"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Rom Forum Romanum                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/Rom-Triumphbogen.jpg/oeamtc-theme-oneitem-slider/35.400.513"
                                data-src-small="//images02-www.oeamtc.at/Rom-Triumphbogen.jpg/oeamtc-theme-oneitem-slider/35.400.513"
                                data-src-medium="//images02-www.oeamtc.at/Rom-Triumphbogen.jpg/oeamtc-theme-oneitem-slider/35.400.513"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Kolosseum                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/Trevibrunnen.jpg/oeamtc-theme-oneitem-slider/35.400.519"
                                data-src-small="//images03-www.oeamtc.at/Trevibrunnen.jpg/oeamtc-theme-oneitem-slider/35.400.519"
                                data-src-medium="//images03-www.oeamtc.at/Trevibrunnen.jpg/oeamtc-theme-oneitem-slider/35.400.519"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Trevibrunnen                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/Rom-Piazza.jpg/oeamtc-theme-oneitem-slider/35.400.510"
                                data-src-small="//images04-www.oeamtc.at/Rom-Piazza.jpg/oeamtc-theme-oneitem-slider/35.400.510"
                                data-src-medium="//images04-www.oeamtc.at/Rom-Piazza.jpg/oeamtc-theme-oneitem-slider/35.400.510"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images05-www.oeamtc.at/Rom-Vittorianum.jpg/oeamtc-theme-oneitem-slider/35.400.507"
                                data-src-small="//images05-www.oeamtc.at/Rom-Vittorianum.jpg/oeamtc-theme-oneitem-slider/35.400.507"
                                data-src-medium="//images05-www.oeamtc.at/Rom-Vittorianum.jpg/oeamtc-theme-oneitem-slider/35.400.507"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Vittoriano Rom                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/Assisi.jpg/oeamtc-theme-oneitem-slider/35.400.489"
                                data-src-small="//images04-www.oeamtc.at/Assisi.jpg/oeamtc-theme-oneitem-slider/35.400.489"
                                data-src-medium="//images04-www.oeamtc.at/Assisi.jpg/oeamtc-theme-oneitem-slider/35.400.489"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Assisi                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/Dom-von-Orvieto.jpg/oeamtc-theme-oneitem-slider/35.400.492"
                                data-src-small="//images03-www.oeamtc.at/Dom-von-Orvieto.jpg/oeamtc-theme-oneitem-slider/35.400.492"
                                data-src-medium="//images03-www.oeamtc.at/Dom-von-Orvieto.jpg/oeamtc-theme-oneitem-slider/35.400.492"
                                title="Rom mit Papstaudienz &amp; Assisi"
                                alt="Rom mit Papstaudienz &amp; Assisi &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Dom von Orvieto                                    </p>
                                                            </div>
                        </div>
                                    </div>
                <button class="image-sliderbox__arrow" id="35400458-arrow-next">vor</button>
                <button class="image-sliderbox__arrow image-sliderbox__arrow--previous" id="35400458-arrow-previous">zurück</button>
            </div>
            <div class="image-sliderbox-margin"></div>
                </section>
    <script type="text/javascript">
        require(['_js/_lib/score', '_js/_lib/slides', '_js/_lib/slides-ui/default', '_js/_lib/css-loaded', '_js/lazyload'], function(oop, Slides, DefaultSlidesUI, CSSLoaded, LazyLoadSlideUI) {
            // Initialise Slider
            var sliderNode = document.getElementById('35400458');
            var slides = new Slides({
                'ui': LazyLoadSlideUI,
                'slidesToScroll': 1,
                'ui-slidesToShow': 1,
                'ui-nodes': sliderNode.getElementsByClassName('image-slide'),
                'ui-node': sliderNode,
                'ui-autoSlide': false,
                'ui-infinite': true,
                'ui-autoSlideSpeed': 2000,
                'ui-delayInit': 500,
                'ui-center': false,
                'ui-showButtons': false,
                'ui-lazyLoad': 'progressive',
                'ui-breakpoints': {
                    767: {
                        'slidesToScroll': 1,
                        'ui-slidesToShow': 2,
                        'ui-center': true
                    }
                }
            });
            // Register Slider Arrow
            var sliderArrow = document.getElementById('35400458-arrow-next');
            sliderArrow.addEventListener('click', function(event) {
                slides.ui.next(event);
            });
            var sliderArrow = document.getElementById('35400458-arrow-previous');
            sliderArrow.addEventListener('click', function(event) {
                slides.ui.prev(event);
            });
            CSSLoaded.on('loaded', slides.ui.redraw);

            // OEWA TRACKING
            // slides.on('transitionStart', function(state) {
            //     if (slides.ui.config.autoSlide) {
            //         // auto slide is active this event is not a user interaction
            //     } else {
            //         console.log('user interaction time to track a click', state);
            //     }
            // });

            // TRANSITION COMPLETE
            // slides.on('transitionComplete', function(state) {
            //     console.log('the transition is complete', state);
            // });

            // DOTS
            // for (var i = 0; i < slides.numSlides(); i++) {
            //     var btn = document.createElement('button');
            //     btn.className = 'dot';
            //     btn.textContent = i + 1;
            //     btn.addEventListener('click', function(event) {
            //         var to = parseInt(event.target.textContent) - 1;
            //         slides.ui.slideTo(to, slides.currentSlideNum < to);
            //     });
            //     document.body.appendChild(btn);
            // }
        });
    </script>

</div><div class="nested-content">
<section class="theme-default-section ">
    <span class="nested-content-target" id="reiseverlauf-35400460"></span>
            <h2 class="theme-default-section__headline">Reiseverlauf</h2>
                                    <div class="theme-default-section__text">
                    <div class="textsection">
                            <p><strong>1.Tag:</strong><br>
Flug von Wien nach Rom. Anschließend unternehmen Sie eine Panoramarundfahrt und sehen u.a. das Antike Rom mit dem Kolosseum, dem Palatin und dem Forum Romanum.</p>

<p><strong>2.Tag:</strong><br>
Heute besichtigen Sie das Zentrum der katholischen Kirche, den Vatikan – Sie besuchen den riesigen Petersplatz, die Vatikanischen Museen, die Sixtinische Kapelle, die Peterskirche, die Papstgrotten und die Krypta mit den Papstgräbern. Nachmittags Freizeit oder fakultativer Ausflug in die Albaner Berge.</p>

<p><strong>3.Tag: </strong><br>
Zusammen mit tausenden Gläubigen aus aller Welt nehmen Sie heute Vormittag an der öffentlichen Audienz des Papstes teil. Am Nachmittag Stadtrundgang zum Trevi Brunnen, der Piazza di Spagna sowie der Piazza Navona u. v. m..</p>

<p><strong>4.Tag:</strong><br>
Heute fahren Sie nach Assisi, der Stadt des heiligen Franziskus und dem zugleich wichtigsten Wallfahrtsort Italiens. Danach weiter in die Renaissancestadt Perugia, der Hauptstadt von Umbrien. Abendessen und Nächtigung in Perugia.</p>

<p><strong>5.Tag: </strong><br>
Fahrt nach Orvieto, das neben seiner romantischen Lage auf einem Tufffelsen, die Besucher mit seinen beeindruckenden Baudenkmälern und seiner Geschichte als ehemalige Wohnstätte zahlreicher Päpste fasziniert. Transferfahrt zum Flughafen Rom und Rückreise nach Wien.</p>

<p><em>Programmänderungen vorbehalten!</em></p>

<p><div id="bosysedvcodes" style="display: none;"><br>
{"Buchungsdaten": {<br>
"Abflughafen": "VIE",<br>
"Fluggesellschaft": "OS",<br>
"Hinflug": "JA",<br>
"Rueckflug": "JA",<br>
"Land": "IT",<br>
"ReiseArt": "PA",<br>
"SchlBef": "10",<br>
"SchlReise": "CIT",<br>
"SchlZiel": "IT",<br>
"VaReiseart": "PA",<br>
"Veran": "RAIF",<br>
"Zielflughafen": "FCO",<br>
"VerpflegungsText": "4 x Frühstück, 1 x Abendessen"<br>
}}<br>
</div></p>
            </div>
            </div>
                                    </section>
</div>        </div>
        
<div class="travel-offer-contact">
    <div class="travel-offer-contact__layout">
        <div class="travel-offer-contact__box">
            <h3 class="travel-offer-contact__box-headline">Infos & Buchungen</h3>
            <div class="contact-options">
                <div class="contact-options__hotline">
                    <h4 class="contact-options__headline">
                        Unter der Hotline
                    </h4>
                    <a class="contact-options__link" href="tel:017119934000">
                        01 711 99 34000
                    </a>
                </div>
                                    <div class="contact-options__agency">
                        <h4 class="contact-options__headline">
                            In Ihrem ÖAMTC Reisebüro
                        </h4>
                        <a class="contact-options__link" href="//www.oeamtc.at/standorte/reisebuero-filialen/">
                            alle Reisebüros »
                        </a>
                    </div>
                                                    <div class="contact-options__booking">
                        <a class="buchenbutton special-underline-button" href="/buchung/35.400.311" target="_blank">
                            <span class="button__underline">Online buchen</span>
                        </a>
                    </div>
                                <p class="contact-options__text">
                    Oder kontaktieren Sie uns, wenn Sie Informationen wünschen.&nbsp;
                    <a class="contact-options__link" target="_blank" href="https://www.oeamtc.at/ewa/forms/form/reise_anfrage?page1.offer.offer=%TITLE%">zum Kontaktformular »</a>
                </p>
            </div>
        </div>
    </div>
</div>
        <div class="travelagency-stopnode" id="travelagency-stopnode"></div>
    </div>
                <div class="reiseangebot-article__travel-offers-slider">
            
<section class="travel-offers-slider noprint">
    <span class="nested-content-target"></span>
            <h2 class="travel-offers-slider__headline">
            Reiseangebote Italien        </h2>
                            <div class="slider-elements">
                <div id="offers-slider-1" class="slider">
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 999,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images03-www.oeamtc.at/Rom.jpg/oeamtc-cityguide-small-teaser/43.758.500"
                                         alt="Rom.jpg &copy; ÖAMTC REISEN"
                                         title="Rom.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Rom mit Papstaudienz &amp; Assisi" href="//www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415" data-object-id="35400415" class="teaser__link">
                                            Rom mit Papstaudienz &amp; Assisi                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Ewige Stadt Rom – Assisi – Orvieto                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.275,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/Italien_Apulien_Alberobello_Trulli_iStock-1083451344_Balate-Dorin.jpg/oeamtc-cityguide-small-teaser/42.117.137"
                                         alt="Apulien &copy; ÖAMTC Reisen"
                                         title="Apulien"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Sternfahrt Apulien" href="//www.oeamtc.at/reisebuero/reiseangebote/sternfahrt-apulien-55125972" data-object-id="55125972" class="teaser__link">
                                            Sternfahrt Apulien                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Durch den charmanten&amp;nbsp;Süden Italiens                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 899,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images01-www.oeamtc.at/import_1546521337663_00015100.jpg/oeamtc-cityguide-small-teaser/43.455.005"
                                         alt="Costa Deliziosa - Weltreise 2023 &copy; ÖAMTC Reisen"
                                         title="Costa Deliziosa - Weltreise 2023"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Costa Deliziosa" href="https://cutt.ly/6B3KNY1" target="_blank" data-object-id="55128384" class="teaser__link">
                                            Costa Deliziosa                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Griechische Inseln                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.148,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/Sizilien-Syrakus.jpg/oeamtc-cityguide-small-teaser/53.609.263"
                                         alt="Sizilien-Syrakus.jpg &copy; ÖAMTC REISEN"
                                         title="Sizilien-Syrakus.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Sizilien" href="//www.oeamtc.at/reisebuero/reiseangebote/sizilien-53610355" data-object-id="53610355" class="teaser__link">
                                            Sizilien                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Die Königin des Mittelmeers                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.689,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images04-www.oeamtc.at/Sizilien-Taormina-%C3%84tna.jpg/oeamtc-cityguide-small-teaser/53.609.267"
                                         alt="Sizilien-Taormina-Ätna.jpg &copy; ÖAMTC REISEN"
                                         title="Sizilien-Taormina-Ätna.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Sizilien - Lipari" href="//www.oeamtc.at/reisebuero/reiseangebote/sizilien-lipari-53610584" data-object-id="53610584" class="teaser__link">
                                            Sizilien - Lipari                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Die Königin des Mittelmeers und ihre …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.498,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images01-www.oeamtc.at/%C3%84olische-Inseln-1.jpg/oeamtc-cityguide-small-teaser/53.609.245"
                                         alt="Äolische-Inseln-1.jpg &copy; ÖAMTC REISEN"
                                         title="Äolische-Inseln-1.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Äolische Inseln" href="//www.oeamtc.at/reisebuero/reiseangebote/aeolische-inseln-53610787" data-object-id="53610787" class="teaser__link">
                                            Äolische Inseln                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Tanz auf den Vulkanen                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.198,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/ITA_SAR_Porto-Cervo_iStock-1127702885_Balate-Dorin.jpg/oeamtc-cityguide-small-teaser/53.740.400"
                                         alt="Sardinien &copy; ÖAMTC Reisen"
                                         title="Sardinien"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Sardinien &amp; La Maddalena" href="//www.oeamtc.at/reisebuero/reiseangebote/sardinien-la-maddalena-53740210" data-object-id="53740210" class="teaser__link">
                                            Sardinien &amp; La Maddalena                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Die Karibik Europas                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 699,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images01-www.oeamtc.at/00019393.jpg/oeamtc-cityguide-small-teaser/53.673.254"
                                         alt="Costa Smeralda &copy; ÖAMTC Reisen"
                                         title="Costa Smeralda"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Costa Smeralda" href="https://cutt.ly/4VnLYvc" target="_blank" data-object-id="53673224" class="teaser__link">
                                            Costa Smeralda                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Westliches Mittelmeer                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.049,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images01-www.oeamtc.at/Kampanien_Amalfi.jpg/oeamtc-cityguide-small-teaser/34.841.929"
                                         alt="Kampanien_Amalfi.jpg &copy; ÖAMTC Reisen"
                                         title="Kampanien_Amalfi.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Kampanien" href="//www.oeamtc.at/reisebuero/reiseangebote/kampanien-25550244" data-object-id="25550244" class="teaser__link">
                                            Kampanien                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Einzigartiges Italien                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 844,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/FS-aussen-02.jpg/oeamtc-cityguide-small-teaser/50.856.549"
                                         alt="Costa Fascinosa &copy; ÖAMTC Reisen"
                                         title="Costa Fascinosa"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Costa Fascinosa" href="//www.oeamtc.at/reisebuero/kreuzfahrten/costa-fascinosa-50856658" data-object-id="50856658" class="teaser__link">
                                            Costa Fascinosa                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Frankreich, Spanien,&amp;nbsp;Portugal und …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 14.269,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images04-www.oeamtc.at/Costa-%281unlimited%29.jpg/oeamtc-cityguide-small-teaser/43.455.014"
                                         alt="Costa Deliziosa - Weltreise 2023 &copy; ÖAMTC Reisen"
                                         title="Costa Deliziosa - Weltreise 2023"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Costa Deliziosa" href="//www.oeamtc.at/reisebuero/kreuzfahrten/costa-deliziosa-43453930" data-object-id="43453930" class="teaser__link">
                                            Costa Deliziosa                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Weltreise 2023                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images03-www.oeamtc.at/RB01206-shutterstock_117605542_heller.jpg/oeamtc-cityguide-small-teaser/47.113.173"
                                         alt="einfach abtauchen &copy; ÖAMTC Reisen"
                                         title="einfach abtauchen"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Badeferien &amp; Last Minute" href="https://www.oeamtc.at/aux/rb/urlaubbuchen.php  " target="_blank" data-object-id="18723064" class="teaser__link">
                                            Badeferien &amp; Last Minute                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Einfach abtauchen - Kanaren, …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images01-www.oeamtc.at/img_hp_flights_big.jpg/oeamtc-cityguide-small-teaser/29.339.379"
                                         alt="Fluege_FTI_b &copy; FTI Ticketshop"
                                         title="Fluege_FTI_b"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Linienflüge weltweit" href="https://www.oeamtc.at/fluege" data-object-id="18838458" class="teaser__link">
                                            Linienflüge weltweit                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Suchen &amp;amp; Vergleichen - finden Sie …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/RB-12303-Mietwagen_iStock-463352891.jpg/oeamtc-cityguide-small-teaser/47.117.716"
                                         alt="Mietwagen &copy; ÖAMTC Reisen"
                                         title="Mietwagen"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="ÖAMTC Mietwagen" href="https://www.oeamtc-mietwagen.at/" target="_blank" data-object-id="29817809" class="teaser__link">
                                            ÖAMTC Mietwagen                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Europa- und Weltweit mit Bestpreis-…                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images04-www.oeamtc.at/Busresien.jpg/oeamtc-cityguide-small-teaser/24.092.092"
                                         alt="Bus und Eventreisen &copy; ÖAMTC Reisen"
                                         title="Bus und Eventreisen"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Eventreisen mit Bus &amp; Flug" href="https://www.oeamtc.at/aux/rb/rpb.php" data-object-id="24092110" class="teaser__link">
                                            Eventreisen mit Bus &amp; Flug                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                                                            </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/caravan-at-needles-4003421_1280.jpg/oeamtc-cityguide-small-teaser/47.111.424"
                                         alt="Wohnwagen &copy; ÖAMTC Reisen"
                                         title="Wohnwagen"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Camper online buchen" href="https://www.oeamtc.at/aux/rb/camper.html" data-object-id="42489286" class="teaser__link">
                                            Camper online buchen                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Wählen Sie das passende Wohnmobil für …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images04-www.oeamtc.at/Auto_Reiesn_1020.jpg/oeamtc-cityguide-small-teaser/51.204.436"
                                         alt="Auto Reisen &copy; ÖAMTC Reisen"
                                         title="Auto Reisen"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="ÖAMTC Auto-Reisen" href="https://www.oeamtc.at/reisebuero/?option=Auto-Reisen&country=all&month=0" target="_blank" data-object-id="25683809" class="teaser__link">
                                            ÖAMTC Auto-Reisen                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Sonderprodukte, Promotions und Deals                                    </p>
                                                            </div>
                        </article>
                                    </div>
                <button class="slider-elements__arrow" id="offers-slider-1-arrow">vor</button>
            </div>
            </section>

    <script type="text/javascript">
        require(['_js/_lib/score', '_js/_lib/slides', '_js/_lib/slides-ui/default', '_js/_lib/css-loaded', '_js/lazyload'], function(oop, Slides, DefaultSlidesUI, CSSLoaded, LazyLoadSlideUI) {
            // Initialise Slider
            var sliderNode = document.getElementById('offers-slider-1');
            var slides = new Slides({
                'ui': LazyLoadSlideUI,
                'slidesToScroll': 1,
                'ui-slidesToShow': 3,
                'ui-nodes': sliderNode.getElementsByClassName('teaser'),
                'ui-node': sliderNode,
                'ui-autoSlide': false,
                'ui-infinite': true,
                'ui-autoSlideSpeed': 2000,
                'ui-delayInit': 500,
                'ui-center': false,
                'ui-showButtons': false,
                'ui-lazyLoad': 'progressive',
                'ui-breakpoints': {
                    767: {
                        'slidesToScroll': 1,
                        'ui-slidesToShow': 2,
                        'ui-center': true
                    },
                    1024: {
                        'slidesToScroll': 1,
                        'ui-slidesToShow': 2,
                        'ui-center': false
                    }
                }
            });
            // Register Slider Arrow
            var sliderArrow = document.getElementById('offers-slider-1-arrow');
            sliderArrow.addEventListener('click', function(event) {
                slides.ui.next(event);
            });
            CSSLoaded.on('loaded', slides.ui.redraw);

            // OEWA TRACKING
            // slides.on('transitionStart', function(state) {
            //     if (slides.ui.config.autoSlide) {
            //         // auto slide is active this event is not a user interaction
            //     } else {
            //         console.log('user interaction time to track a click', state);
            //     }
            // });

            // TRANSITION COMPLETE
            // slides.on('transitionComplete', function(state) {
            //     console.log('the transition is complete', state);
            // });
        });
    </script>
        </div>
        
<section class="oeamtc-travel-ad oeamtc-country-ad">
    <div class="country">
        <div class="cover">
                            <img
                    class="b-lazy cover__image"
                    src=//images03-www.oeamtc.at/spunq-assets/images/1x1.gif                    data-src="//images01-www.oeamtc.at/TIP%2BItalien%2B%2528c%2529%2Bsborisov.jpg/travel-image/17.168.178"
                    data-src-small="//images01-www.oeamtc.at/TIP%2BItalien%2B%2528c%2529%2Bsborisov.jpg/travel-image/17.168.178"
                    data-src-medium="//images01-www.oeamtc.at/TIP%2BItalien%2B%2528c%2529%2Bsborisov.jpg/travel-image/17.168.178"
                    title="Italien"
                    alt="Italien &copy; sborisov"
                />
                        <div class="cover__rightshadow"></div>
        </div>
                    <h3 class="headline">
                <span class="country">
                    <span class="flag flag-it"></span>
                </span>
                <a href="//www.oeamtc.at/laenderinfo/italien/" class="headline__link">
                    Italien (IT)                </a>
            </h3>
                <div class="infos">
            
            <ul class="infos__list"><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/italien/#regionen" class="infos__link">Regionen</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/italien/#city-guides" class="infos__link">City Guides</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/italien/#fakten-zahlen" class="infos__link">Fakten &amp; Zahlen</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/italien/#vor-der-reise" class="infos__link">Vor der Reise</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/italien/#anreise" class="infos__link">Anreise</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/italien/#vor-ort" class="infos__link">Vor Ort</a></li></ul></div>        <div class="weather" id="city-weather-container">
                        <script type="text/javascript">
                // TODO: Take the rating value
                require(['_js/_lib/score', 'article/_components/laenderinfo/city-weather'], function(score, CityWeatherController) {
                    new CityWeatherController(
                        score.dom('#city-weather-container'),
                        "/city/weather/Italien/3"
                    );
                });
            </script>
        </div>
    </div>
</section>
        <div class="reiseangebot-article__filterbox">
        
<section class="travel-and-products-filterbox" id="products-filterbox-1">
    <div class="header">
        <h2 class="header__headline">
                            Reiseangebots-Suche                    </h2>
                    <div class="filter filter--reise active">
                <div class="selects">
                    <div class="select">
                        <div class="select__single">
                            <select class="select__tag select__tag-type select__tag-multiple">
                                <option data-name="Reise" value="all" selected="selected">Alle Arten</option>
                                                                                                            <option data-name="Reise" value="auto-touring Reisen">
                                            auto-touring Reisen                                        </option>
                                                                            <option data-name="Reise" value="Badeferien">
                                            Badeferien                                        </option>
                                                                            <option data-name="Reise" value="Busreisen">
                                            Busreisen                                        </option>
                                                                            <option data-name="Reise" value="Flusskreuzfahrten">
                                            Flusskreuzfahrten                                        </option>
                                                                            <option data-name="Reise" value="Aktivreisen">
                                            Aktivreisen                                        </option>
                                                                            <option data-name="Reise" value="Auto-Reisen">
                                            Auto-Reisen                                        </option>
                                                                            <option data-name="Reise" value="Kreuzfahrten">
                                            Kreuzfahrten                                        </option>
                                                                            <option data-name="Reise" value="Kreuzfahrten (Hochsee)">
                                            Kreuzfahrten (Hochsee)                                        </option>
                                                                            <option data-name="Reise" value="Rundreisen">
                                            Rundreisen                                        </option>
                                                                            <option data-name="Reise" value="Städtereisen">
                                            Städtereisen                                        </option>
                                                                            <option data-name="Reise" value="Treue-Reisen">
                                            Treue-Reisen                                        </option>
                                                                            <option data-name="Reise" value="Wellness">
                                            Wellness                                        </option>
                                                                            <option data-name="Reise" value="Winterurlaub">
                                            Winterurlaub                                        </option>
                                                                                                </select>
                            <span class="bar-loader"></span>
                        </div>
                    </div>
                    <div class="select">
                        <div class="select__single">
                            <select class="select__tag select__tag-country select__tag-multiple">
                                <option data-name="Reise" value="all" selected="selected">Alle Länder</option>
                                                                                                            <option data-name="Reise" value="414">
                                            Österreich                                        </option>
                                                                            <option data-name="Reise" value="441">
                                            Schweiz (Confoederatio Helvetica)                                        </option>
                                                                            <option data-name="Reise" value="298">
                                            Deutschland                                        </option>
                                                                            <option data-name="Reise" value="254">
                                            Albanien                                        </option>
                                                                            <option data-name="Reise" value="255">
                                            Algerien                                        </option>
                                                                            <option data-name="Reise" value="259">
                                            Angola                                        </option>
                                                                            <option data-name="Reise" value="260">
                                            Anguilla                                        </option>
                                                                            <option data-name="Reise" value="261">
                                            Antarktis                                        </option>
                                                                            <option data-name="Reise" value="262">
                                            Antigua und Barbuda                                        </option>
                                                                            <option data-name="Reise" value="264">
                                            Argentinien                                        </option>
                                                                            <option data-name="Reise" value="265">
                                            Armenien                                        </option>
                                                                            <option data-name="Reise" value="266">
                                            Aruba                                        </option>
                                                                            <option data-name="Reise" value="268">
                                            Aserbaidschan                                        </option>
                                                                            <option data-name="Reise" value="270">
                                            Australien                                        </option>
                                                                            <option data-name="Reise" value="271">
                                            Bahamas                                        </option>
                                                                            <option data-name="Reise" value="272">
                                            Bahrain                                        </option>
                                                                            <option data-name="Reise" value="273">
                                            Bangladesch                                        </option>
                                                                            <option data-name="Reise" value="274">
                                            Barbados                                        </option>
                                                                            <option data-name="Reise" value="276">
                                            Belgien                                        </option>
                                                                            <option data-name="Reise" value="277">
                                            Belize                                        </option>
                                                                            <option data-name="Reise" value="279">
                                            Bermuda                                        </option>
                                                                            <option data-name="Reise" value="281">
                                            Bolivien                                        </option>
                                                                            <option data-name="Reise" value="282">
                                            Bosnien &amp; Herzegowina                                        </option>
                                                                            <option data-name="Reise" value="283">
                                            Botswana                                        </option>
                                                                            <option data-name="Reise" value="285">
                                            Brasilien                                        </option>
                                                                            <option data-name="Reise" value="288">
                                            Brunei Darussalam                                        </option>
                                                                            <option data-name="Reise" value="289">
                                            Bulgarien                                        </option>
                                                                            <option data-name="Reise" value="292">
                                            Chile                                        </option>
                                                                            <option data-name="Reise" value="295">
                                            Costa Rica                                        </option>
                                                                            <option data-name="Reise" value="299">
                                            Dominica                                        </option>
                                                                            <option data-name="Reise" value="300">
                                            Dominikanische Republik                                        </option>
                                                                            <option data-name="Reise" value="297">
                                            Dänemark                                        </option>
                                                                            <option data-name="Reise" value="302">
                                            Ecuador                                        </option>
                                                                            <option data-name="Reise" value="303">
                                            El Salvador                                        </option>
                                                                            <option data-name="Reise" value="296">
                                            Elfenbeinküste                                        </option>
                                                                            <option data-name="Reise" value="305">
                                            Estland                                        </option>
                                                                            <option data-name="Reise" value="308">
                                            Fidschi-Inseln                                        </option>
                                                                            <option data-name="Reise" value="309">
                                            Finnland                                        </option>
                                                                            <option data-name="Reise" value="310">
                                            Frankreich                                        </option>
                                                                            <option data-name="Reise" value="311">
                                            Französisch Guayana                                        </option>
                                                                            <option data-name="Reise" value="312">
                                            Französisch Polynesien                                        </option>
                                                                            <option data-name="Reise" value="313">
                                            Französische Süd- und Antarktisgebiete                                        </option>
                                                                            <option data-name="Reise" value="307">
                                            Färöer                                        </option>
                                                                            <option data-name="Reise" value="315">
                                            Gambia                                        </option>
                                                                            <option data-name="Reise" value="316">
                                            Georgien                                        </option>
                                                                            <option data-name="Reise" value="317">
                                            Ghana                                        </option>
                                                                            <option data-name="Reise" value="319">
                                            Grenada                                        </option>
                                                                            <option data-name="Reise" value="320">
                                            Griechenland                                        </option>
                                                                            <option data-name="Reise" value="491">
                                            Großbritannien                                        </option>
                                                                            <option data-name="Reise" value="321">
                                            Grönland                                        </option>
                                                                            <option data-name="Reise" value="322">
                                            Guadeloupe                                        </option>
                                                                            <option data-name="Reise" value="323">
                                            Guam                                        </option>
                                                                            <option data-name="Reise" value="324">
                                            Guatemala                                        </option>
                                                                            <option data-name="Reise" value="325">
                                            Guernsey (Kanalinsel)                                        </option>
                                                                            <option data-name="Reise" value="326">
                                            Guinea                                        </option>
                                                                            <option data-name="Reise" value="331">
                                            Honduras                                        </option>
                                                                            <option data-name="Reise" value="332">
                                            Hongkong                                        </option>
                                                                            <option data-name="Reise" value="333">
                                            Indien                                        </option>
                                                                            <option data-name="Reise" value="334">
                                            Indonesien                                        </option>
                                                                            <option data-name="Reise" value="337">
                                            Iran                                        </option>
                                                                            <option data-name="Reise" value="338">
                                            Irland                                        </option>
                                                                            <option data-name="Reise" value="339">
                                            Island                                        </option>
                                                                            <option data-name="Reise" value="340">
                                            Israel                                        </option>
                                                                            <option data-name="Reise" value="341">
                                            Italien                                        </option>
                                                                            <option data-name="Reise" value="342">
                                            Jamaika                                        </option>
                                                                            <option data-name="Reise" value="343">
                                            Japan                                        </option>
                                                                            <option data-name="Reise" value="345">
                                            Jersey (Kanalinsel)                                        </option>
                                                                            <option data-name="Reise" value="346">
                                            Jordanien                                        </option>
                                                                            <option data-name="Reise" value="257">
                                            Jungferninseln - amerikanisch                                        </option>
                                                                            <option data-name="Reise" value="286">
                                            Jungferninseln - britisch                                        </option>
                                                                            <option data-name="Reise" value="347">
                                            Kaimaninseln                                        </option>
                                                                            <option data-name="Reise" value="348">
                                            Kambodscha                                        </option>
                                                                            <option data-name="Reise" value="349">
                                            Kamerun                                        </option>
                                                                            <option data-name="Reise" value="350">
                                            Kanada                                        </option>
                                                                            <option data-name="Reise" value="351">
                                            Kap Verde                                        </option>
                                                                            <option data-name="Reise" value="352">
                                            Kasachstan                                        </option>
                                                                            <option data-name="Reise" value="353">
                                            Katar                                        </option>
                                                                            <option data-name="Reise" value="354">
                                            Kenia                                        </option>
                                                                            <option data-name="Reise" value="358">
                                            Kolumbien                                        </option>
                                                                            <option data-name="Reise" value="359">
                                            Komoren                                        </option>
                                                                            <option data-name="Reise" value="16298081">
                                            Kosovo                                        </option>
                                                                            <option data-name="Reise" value="364">
                                            Kroatien                                        </option>
                                                                            <option data-name="Reise" value="365">
                                            Kuba                                        </option>
                                                                            <option data-name="Reise" value="366">
                                            Kuwait                                        </option>
                                                                            <option data-name="Reise" value="367">
                                            Laos                                        </option>
                                                                            <option data-name="Reise" value="369">
                                            Lettland                                        </option>
                                                                            <option data-name="Reise" value="374">
                                            Litauen                                        </option>
                                                                            <option data-name="Reise" value="375">
                                            Luxemburg                                        </option>
                                                                            <option data-name="Reise" value="376">
                                            Macau                                        </option>
                                                                            <option data-name="Reise" value="377">
                                            Madagaskar                                        </option>
                                                                            <option data-name="Reise" value="379">
                                            Malaysia                                        </option>
                                                                            <option data-name="Reise" value="380">
                                            Malediven                                        </option>
                                                                            <option data-name="Reise" value="382">
                                            Malta                                        </option>
                                                                            <option data-name="Reise" value="383">
                                            Marokko                                        </option>
                                                                            <option data-name="Reise" value="384">
                                            Marshall-Inseln                                        </option>
                                                                            <option data-name="Reise" value="385">
                                            Martinique                                        </option>
                                                                            <option data-name="Reise" value="387">
                                            Mauritius                                        </option>
                                                                            <option data-name="Reise" value="390">
                                            Mexiko                                        </option>
                                                                            <option data-name="Reise" value="391">
                                            Mikronesien                                        </option>
                                                                            <option data-name="Reise" value="392">
                                            Moldau                                        </option>
                                                                            <option data-name="Reise" value="394">
                                            Mongolei                                        </option>
                                                                            <option data-name="Reise" value="395">
                                            Montenegro                                        </option>
                                                                            <option data-name="Reise" value="397">
                                            Mosambik                                        </option>
                                                                            <option data-name="Reise" value="398">
                                            Myanmar                                        </option>
                                                                            <option data-name="Reise" value="399">
                                            Namibia                                        </option>
                                                                            <option data-name="Reise" value="400">
                                            Nauru                                        </option>
                                                                            <option data-name="Reise" value="401">
                                            Nepal                                        </option>
                                                                            <option data-name="Reise" value="402">
                                            Neukaledonien                                        </option>
                                                                            <option data-name="Reise" value="403">
                                            Neuseeland                                        </option>
                                                                            <option data-name="Reise" value="404">
                                            Nicaragua                                        </option>
                                                                            <option data-name="Reise" value="405">
                                            Niederlande                                        </option>
                                                                            <option data-name="Reise" value="406">
                                            Niederländische Karibikinseln                                        </option>
                                                                            <option data-name="Reise" value="408">
                                            Nigeria                                        </option>
                                                                            <option data-name="Reise" value="389">
                                            Nordmazedonien                                        </option>
                                                                            <option data-name="Reise" value="412">
                                            Norwegen                                        </option>
                                                                            <option data-name="Reise" value="413">
                                            Oman                                        </option>
                                                                            <option data-name="Reise" value="416">
                                            Pakistan                                        </option>
                                                                            <option data-name="Reise" value="418">
                                            Palau                                        </option>
                                                                            <option data-name="Reise" value="419">
                                            Panama                                        </option>
                                                                            <option data-name="Reise" value="420">
                                            Papua Neuguinea                                        </option>
                                                                            <option data-name="Reise" value="421">
                                            Paraguay                                        </option>
                                                                            <option data-name="Reise" value="422">
                                            Peru                                        </option>
                                                                            <option data-name="Reise" value="423">
                                            Philippinen                                        </option>
                                                                            <option data-name="Reise" value="425">
                                            Polen                                        </option>
                                                                            <option data-name="Reise" value="426">
                                            Portugal                                        </option>
                                                                            <option data-name="Reise" value="427">
                                            Puerto Rico                                        </option>
                                                                            <option data-name="Reise" value="428">
                                            Reunion                                        </option>
                                                                            <option data-name="Reise" value="429">
                                            Ruanda                                        </option>
                                                                            <option data-name="Reise" value="430">
                                            Rumänien                                        </option>
                                                                            <option data-name="Reise" value="433">
                                            Saint-Barthélemy                                        </option>
                                                                            <option data-name="Reise" value="434">
                                            Saint-Martin (franz. Teil)                                        </option>
                                                                            <option data-name="Reise" value="432">
                                            Salomonen                                        </option>
                                                                            <option data-name="Reise" value="435">
                                            Sambia                                        </option>
                                                                            <option data-name="Reise" value="256">
                                            Samoa - amerikanisch                                        </option>
                                                                            <option data-name="Reise" value="439">
                                            Saudi Arabien                                        </option>
                                                                            <option data-name="Reise" value="440">
                                            Schweden                                        </option>
                                                                            <option data-name="Reise" value="443">
                                            Serbien                                        </option>
                                                                            <option data-name="Reise" value="444">
                                            Seychellen                                        </option>
                                                                            <option data-name="Reise" value="446">
                                            Simbabwe                                        </option>
                                                                            <option data-name="Reise" value="447">
                                            Singapur                                        </option>
                                                                            <option data-name="Reise" value="448">
                                            Slowakei                                        </option>
                                                                            <option data-name="Reise" value="449">
                                            Slowenien                                        </option>
                                                                            <option data-name="Reise" value="451">
                                            Spanien                                        </option>
                                                                            <option data-name="Reise" value="452">
                                            Sri Lanka                                        </option>
                                                                            <option data-name="Reise" value="453">
                                            St. Helena                                        </option>
                                                                            <option data-name="Reise" value="454">
                                            St. Kitts und Nevis                                        </option>
                                                                            <option data-name="Reise" value="455">
                                            St. Lucia                                        </option>
                                                                            <option data-name="Reise" value="457">
                                            St. Vincent und die Grenadinen                                        </option>
                                                                            <option data-name="Reise" value="461">
                                            Suriname                                        </option>
                                                                            <option data-name="Reise" value="458">
                                            Südafrika                                        </option>
                                                                            <option data-name="Reise" value="363">
                                            Südkorea (Republik)                                        </option>
                                                                            <option data-name="Reise" value="465">
                                            Tadschikistan                                        </option>
                                                                            <option data-name="Reise" value="466">
                                            Taiwan                                        </option>
                                                                            <option data-name="Reise" value="467">
                                            Tansania                                        </option>
                                                                            <option data-name="Reise" value="468">
                                            Thailand                                        </option>
                                                                            <option data-name="Reise" value="472">
                                            Trinidad und Tobago                                        </option>
                                                                            <option data-name="Reise" value="474">
                                            Tschechien                                        </option>
                                                                            <option data-name="Reise" value="475">
                                            Tunesien                                        </option>
                                                                            <option data-name="Reise" value="477">
                                            Turkmenistan                                        </option>
                                                                            <option data-name="Reise" value="478">
                                            Turks- und Caicosinseln                                        </option>
                                                                            <option data-name="Reise" value="476">
                                            Türkei                                        </option>
                                                                            <option data-name="Reise" value="490">
                                            USA                                        </option>
                                                                            <option data-name="Reise" value="480">
                                            Uganda                                        </option>
                                                                            <option data-name="Reise" value="482">
                                            Ungarn                                        </option>
                                                                            <option data-name="Reise" value="484">
                                            Uruguay                                        </option>
                                                                            <option data-name="Reise" value="485">
                                            Usbekistan                                        </option>
                                                                            <option data-name="Reise" value="488">
                                            Venezuela                                        </option>
                                                                            <option data-name="Reise" value="489">
                                            Vereinigte Arabische Emirate                                        </option>
                                                                            <option data-name="Reise" value="492">
                                            Vietnam                                        </option>
                                                                            <option data-name="Reise" value="275">
                                            Weißrussland (Belarus)                                        </option>
                                                                            <option data-name="Reise" value="497">
                                            Zypern                                        </option>
                                                                            <option data-name="Reise" value="252">
                                            Ägypten                                        </option>
                                                                            <option data-name="Reise" value="269">
                                            Äthiopien                                        </option>
                                                                                                </select>
                            <span class="bar-loader"></span>
                        </div>
                    </div>
                    <div class="select">
                        <div class="select__single">
                            <select class="select__tag select__tag-date select__tag-multiple">
                                <option data-name="Reise" value="0" selected="selected">Monat wählen</option>
                                                                    <option data-name="Reise" value="2022.10">
                                        Oktober 2022                                    </option>
                                                                    <option data-name="Reise" value="2022.11">
                                        November 2022                                    </option>
                                                                    <option data-name="Reise" value="2022.12">
                                        Dezember 2022                                    </option>
                                                                    <option data-name="Reise" value="2023.01">
                                        Jänner 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.02">
                                        Februar 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.03">
                                        März 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.04">
                                        April 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.05">
                                        Mai 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.06">
                                        Juni 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.07">
                                        Juli 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.08">
                                        August 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.09">
                                        September 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.10">
                                        Oktober 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.11">
                                        November 2023                                    </option>
                                                                    <option data-name="Reise" value="2023.12">
                                        Dezember 2023                                    </option>
                                                                    <option data-name="Reise" value="2024.01">
                                        Jänner 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.02">
                                        Februar 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.03">
                                        März 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.04">
                                        April 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.05">
                                        Mai 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.06">
                                        Juni 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.07">
                                        Juli 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.08">
                                        August 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.09">
                                        September 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.10">
                                        Oktober 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.11">
                                        November 2024                                    </option>
                                                                    <option data-name="Reise" value="2024.12">
                                        Dezember 2024                                    </option>
                                                                    <option data-name="Reise" value="2025.01">
                                        Jänner 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.02">
                                        Februar 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.03">
                                        März 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.04">
                                        April 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.05">
                                        Mai 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.06">
                                        Juni 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.07">
                                        Juli 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.08">
                                        August 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.09">
                                        September 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.10">
                                        Oktober 2025                                    </option>
                                                                    <option data-name="Reise" value="2025.11">
                                        November 2025                                    </option>
                                                            </select>
                            <span class="bar-loader"></span>
                        </div>
                    </div>
                </div>
            </div>
        
    </div>
    <div class="teaser">
                                                                <div class="teaser__row">
                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images04-www.oeamtc.at/S%C3%BCdafrika-%26-Botswana-9.jpg/filterbox-image/55.193.979"
                        data-src-medium="//images04-www.oeamtc.at/S%C3%BCdafrika-%26-Botswana-9.jpg/filterbox-image/55.193.979"
                        data-src-small="//images04-www.oeamtc.at/S%C3%BCdafrika-%26-Botswana-9.jpg/filterbox-image/55.193.979"
                        alt="Südafrika-&amp;-Botswana-9.jpg &copy; ÖAMTC REISEN"
                        title="Südafrika-&amp;-Botswana-9.jpg"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                ab                            </div>
                                                <div class="pricetag-price">
                            € 3.699,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Der Süden Afrikas" href="//www.oeamtc.at/reisebuero/reiseangebote/der-sueden-afrikas-55194550" data-object-id="55194550">
                    Der Süden Afrikas                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                12 Tage Kapstadt - Victoria Falls -Chobe Nationalpark            </p>
            </div>
</article>
                                                                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images02-www.oeamtc.at/Barcelona-5.jpg/filterbox-image/55.188.329"
                        data-src-medium="//images02-www.oeamtc.at/Barcelona-5.jpg/filterbox-image/55.188.329"
                        data-src-small="//images02-www.oeamtc.at/Barcelona-5.jpg/filterbox-image/55.188.329"
                        alt="Barcelona-5.jpg &copy; ÖAMTC REISEN"
                        title="Barcelona-5.jpg"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                ab                            </div>
                                                <div class="pricetag-price">
                            € 699,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Fußballreise Barcelona" href="//www.oeamtc.at/reisebuero/reiseangebote/fussballreise-barcelona-55192717" data-object-id="55192717">
                    Fußballreise Barcelona                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Camp Nou Stadion            </p>
            </div>
</article>
                                                                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images03-www.oeamtc.at/New+York+1.jpg/filterbox-image/55.194.827"
                        data-src-medium="//images03-www.oeamtc.at/New+York+1.jpg/filterbox-image/55.194.827"
                        data-src-small="//images03-www.oeamtc.at/New+York+1.jpg/filterbox-image/55.194.827"
                        alt="New York 1.jpg &copy; ÖAMTC REISEN"
                        title="New York 1.jpg"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                ab                            </div>
                                                <div class="pricetag-price">
                            € 1.799,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="New York City" href="//www.oeamtc.at/reisebuero/reiseangebote/new-york-city-55194912" data-object-id="55194912">
                    New York City                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Feuerwehr Österreich trifft Fire Brigade NYC            </p>
            </div>
</article>
                                    </div>
                                                                                    <div class="teaser__row">
                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images05-www.oeamtc.at/Madeira.jpg/filterbox-image/55.195.261"
                        data-src-medium="//images05-www.oeamtc.at/Madeira.jpg/filterbox-image/55.195.261"
                        data-src-small="//images05-www.oeamtc.at/Madeira.jpg/filterbox-image/55.195.261"
                        alt="Madeira.jpg &copy; ÖAMTC REISEN"
                        title="Madeira.jpg"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                nur                            </div>
                                                <div class="pricetag-price">
                            € 799,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Madeira" href="//www.oeamtc.at/reisebuero/reiseangebote/madeira-55107210" data-object-id="55107210">
                    Madeira                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Perle des Atlantiks            </p>
            </div>
</article>
                                                                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images03-www.oeamtc.at/Rom.jpg/filterbox-image/43.758.500"
                        data-src-medium="//images03-www.oeamtc.at/Rom.jpg/filterbox-image/43.758.500"
                        data-src-small="//images03-www.oeamtc.at/Rom.jpg/filterbox-image/43.758.500"
                        alt="Rom.jpg &copy; ÖAMTC REISEN"
                        title="Rom.jpg"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                nur                            </div>
                                                <div class="pricetag-price">
                            € 999,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Rom mit Papstaudienz &amp; Assisi" href="//www.oeamtc.at/reisebuero/reiseangebote/rom-mit-papstaudienz-assisi-35400415" data-object-id="35400415">
                    Rom mit Papstaudienz &amp; Assisi                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Ewige Stadt Rom – Assisi – Orvieto            </p>
            </div>
</article>
                                                                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images02-www.oeamtc.at/Israel_768.jpg/filterbox-image/34.886.132"
                        data-src-medium="//images02-www.oeamtc.at/Israel_768.jpg/filterbox-image/34.886.132"
                        data-src-small="//images02-www.oeamtc.at/Israel_768.jpg/filterbox-image/34.886.132"
                        alt="Israel &copy; ÖAMTC Reisen"
                        title="Israel"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                ab                            </div>
                                                <div class="pricetag-price">
                            € 1.399,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Israel" href="//www.oeamtc.at/reisebuero/reiseangebote/rundreise-israel-24645485" data-object-id="24645485">
                    Israel                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Das Heilige Land            </p>
            </div>
</article>
                                    </div>
                                        </div>
            <div class="rb-all-offers-template">
            <a href="//www.oeamtc.at/reisebuero/reiseangebote/" class="button special-underline-button">
                <span class="button__underline">Alle ÖAMTC Reiseangebote</span>
            </a>
        </div>
    </section>
<script type="text/javascript">
    require(['_js/_lib/score', '_components/filterbox/filterbox'], function(score, FilterboxContentController) {
        new FilterboxContentController(
            score.dom('#products-filterbox-1'),
            "/_ajax/filterbox"
        );
    });
</script>
    </div>
</article>

    <script type="text/javascript">
        require([
            'article/_components/article-nav-reisebuero-sticky',
        ]);
    </script>
                        
<div class="schutzbrief-login-overlay" id="schutzbrief-login-overlay">
        <!--<button aria-label="Schließen" class="overlay-content__close" id="overlay-content__close"></button>-->
        <oeamtc-login
                is-overlay="true"
                display-component="true"
                use-integrated-processes="true">
        </oeamtc-login>

        <!-- The following HTML will be moved into the Login component per JS -->
        <div class="overlay-content-unregistered">
            <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/unregistriert">Ohne Anmeldung fortfahren</a>
        </div>
        <div class="overlay-content-infotext">
            Melden sie sich an um schnell und einfach fortzufahren! Sie können den Schutzbrief aber auch ohne Anmeldung bestellen.
        </div>
        <!-- until here -->

</div>
<div class="curtain" id="schutzbrief-login-curtain"></div>

<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/membership/schutzbrief-login-overlay'], function(score, SchutzbriefLoginOverlayController) {
        new SchutzbriefLoginOverlayController(
            score.dom('#schutzbrief-login-overlay'),
            score.dom('a.schutzbrief-open-overlay'),
            document.getElementsByTagName('oeamtc-login')[0]
        );
    });
</script>
        </main>

        
                                    <div class="my-base-element my-base-element--topmargin">
    <span class="label-layout-target" id="Ihr-OEAMTC-Stuetzpunkt"></span>
    <a class="hierarchy-label-noaction" href="#Ihr-OEAMTC-Stuetzpunkt">
        ÖAMTC Stützpunkt
    </a>
    <div class="base">
        <oeamtc-my-oeamtc-base></oeamtc-my-oeamtc-base>
    </div>
</div>

                             
<footer class="oeamtc-page-footer" id="oeamtc-page-footer">
            <div class="oeamtc-page-footer__upperpart">
            <div class="oeamtc-page-footer__alignleft">
                <div class="main-info">
                    <h2 class="main-info__headline">Bereiche</h2>
                    <article class="teaser teaser--press">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="//www.oeamtc.at/presse">Presse</a>
                        </h3>
                        <p class="teaser__text">Aktuelle Aussendungen und Mediathek</p>
                    </article>
                    <article class="teaser teaser--pois">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/poi">POIs</a>
                        </h3>
                        <p class="teaser__text">Interessante Punkte und Standorte</p>
                    </article>
                    <article class="teaser teaser--autotouring teaser--autotouring">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/autotouring">auto touring</a>
                        </h3>
                        <p class="teaser__text">Das digitale Magazin</p>
                    </article>
                    <article class="teaser teaser--fahrtechnik">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/fahrtechnik">Fahrtechnik</a>
                        </h3>
                        <p class="teaser__text">Trainings online buchen</p>
                    </article>
                    <article class="teaser teaser--campingclub teaser--oecc">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.campingclub.at/">Campingclub</a>
                        </h3>
                        <p class="teaser__text">Tolle Vorteile für ÖCC-Mitglieder</p>
                    </article>
                    <article class="teaser teaser--amf">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="http://austria-motorsport.at">AMF</a>
                        </h3>
                        <p class="teaser__text">Austrian Motorsport Federation: Events, Lizenzen, Reglements</p>
                    </article>
                </div>
                <div class="clear"></div>
                <div class="contact">
                    <a href="/kontakt/" class="button button--center-text special-underline-button">
                        <span class="button__underline">Kontakt</span>
                    </a> 
                </div>
            </div>
            <div class="oeamtc-page-footer__alignright">
                <div class="newsletter">
                    <h2 class="newsletter__headline">Newsletter</h2>
                    <p class="newsletter__text">
                        Melden Sie sich für den Newsletter an und Sie erhalten Kursempfehlungen, Angebote und Vergünstigungen
                    </p>
                    <div class="newsletter__field">
                                                <a href="https://www.oeamtc.at/mein-oeamtc/newsletter" class="newsletter__button special-underline-button">
                            <span class="button__underline">Newsletter abonnieren</span>
                        </a>
                    </div>
                </div>
                <div class="karriere-footer-element">
                    <h2 class="karriere-footer-element__headline">
                        Karriere beim ÖAMTC
                    </h2>
                    <div class="karriere-advertisment">
                                                    <div class="teaser b-lazy" data-src="//images01-www.oeamtc.at/spunq-assets/images/karriere-footer-gelber-engel.png">
                                                <div class="teaser__content">
                            <h2 class="teaser__headline">
                                Werde Teil eines starken Teams!
                            </h2>
                                                        <a href="https://www.oeamtc.at/karriere-portal" class="teaser__button special-underline-button">
                                <span class="button__underline">Jetzt bewerben</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <nav class="site-links">
            <ul class="site-links__list">
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/impressum-offenlegung-und-ecg-information-16182254" class="site-links__link" onclick=" " data-object-id="16806816">Impressum</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/" class="site-links__link" onclick=" " data-object-id="16298075">Kontakt</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/statuten-des-oeamtc-16806761" class="site-links__link" onclick=" " data-object-id="16806793">Statuten</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/nutzungsbedingungen-fuer-services-der-oeamtc-websites-16186856" target="_blank" class="site-links__link" onclick=" " data-object-id="16807139">Nutzungsbedingungen</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429" target="_self" class="site-links__link" onclick=" " data-object-id="18006996">Datenschutz</a>                </li>
                            <li class="site-links__listitem">
                    <a href="javascript:UC_UI.showSecondLayer();" class="site-links__link" onclick=" " data-object-id="41646620">Datenschutzeinstellungen</a>                </li>
                    </ul>
        <span class="site-links__copyright">
        Copyright &copy; 2022 ÖAMTC. Alle Rechte vorbehalten.
    </span>
</nav>
    <div class="clear"></div>
</footer>
                                        <script type="text/javascript">            require(['_js/blazy'], function (bLazy) {
                bLazy.revalidate();
            });
        
</script>        <script type="text/javascript">
            ////////////////////////////////////////////////
            // Require scripts for pagewide functionality //
            ////////////////////////////////////////////////
            require([
                'hierarchyLabelDropDownMobile',
                'dropdown',
                'laender-dropdown',
                'openAnchorTarget',
                'expandableImages',
                'laenderinfo-dropdown'
            ]);
        </script>
                <script src="/mein-oeamtc-components/app.js"></script>
        <script src="/oeamtc-components/app.js"></script>
    </body>
</html>
