<!DOCTYPE html>
<html lang="de">
    <head>
        <script>var dataLayer = dataLayer || [];dataLayer.push({'DL-OEWA-path': 'RedCont/Homepage/Homepage', 'tags': ["Kinder","Freizeit","Fahrrad","Recht"]});</script>        <script
                type="application/javascript"
                src="https://app.usercentrics.eu/latest/main.js"
                id="odeSkq2Aa" >
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KV5XFPM');</script>
        <!-- End Google Tag Manager -->
        <meta name="google-site-verification" content="-rcVc65MLOdoW-CaIip1SMhmpzf6Xtwx_UwCN4TRKW8" />
        <meta name="google-site-verification" content="LZn-XYsfIlLhzlB7MSrogJIdVU5gdRuMi3vdIhY5sEU" />
                    <link rel="canonical" href="https://www.oeamtc.at/presse/oeamtc-kinder-und-jugendliche-unterwegs-mit-fahrrad-scooter-co-was-gilt-43370935" itemprop="url">
                <meta charset="utf-8" />
        <!-- <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320"> -->
                                                                          <meta name="apple-itunes-app" content="app-id=329772634">
                            <meta name="theme-color" content="#ffdc00">
                    <meta name="viewport" content="width=1280, user-scalable=no">
                <!--[if IEMobile]>
            <meta http-equiv="cleartype" content="on">
        <![endif]-->
                                                    <meta name="description" content="Helmpflicht am Rad bis 12 Jahre, gleiche Regeln für Fahrrad, E-Bike und E-Scooter, als Spielzeug gelten Tretroller, Skateboard &amp;amp; Co.">
                                    <meta property="fb:rich_attachment" content="1" />
<meta property="fb:site_name" content="&Ouml;AMTC: Kinder und Jugendliche unterwegs mit Fahrrad, Scooter &amp; Co. &ndash; Was gilt?  | &Ouml;AMTC" /><meta property="og:image" content="https://images01-www.oeamtc.at/OEAMTC4406.jpg/og-image/39.992.284" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="&Ouml;AMTC: Kinder und Jugendliche unterwegs mit Fahrrad, Scooter &amp; Co. &ndash; Was gilt?  | &Ouml;AMTC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oeamtc.at/presse/oeamtc-kinder-und-jugendliche-unterwegs-mit-fahrrad-scooter-co-was-gilt-43370935" /><meta name="twitter:title" content="&Ouml;AMTC: Kinder und Jugendliche unterwegs mit Fahrrad, Scooter &amp; Co. &ndash; Was gilt?  | &Ouml;AMTC"><meta itemprop="site_name" content="&Ouml;AMTC: Kinder und Jugendliche unterwegs mit Fahrrad, Scooter &amp; Co. &ndash; Was gilt?  | &Ouml;AMTC">
<meta itemprop="image" content="http://images01-www.oeamtc.at/OEAMTC4406.jpg/39.992.284">
<meta itemprop="title" content="&Ouml;AMTC: Kinder und Jugendliche unterwegs mit Fahrrad, Scooter &amp; Co. &ndash; Was gilt?  | &Ouml;AMTC">
<meta itemprop="url" content="https://www.oeamtc.at/presse/oeamtc-kinder-und-jugendliche-unterwegs-mit-fahrrad-scooter-co-was-gilt-43370935">
<meta itemprop="type" content="article">
<meta itemprop="locale" content="de_DE">        <meta name="news_keywords" content=""/>        <title>&Ouml;AMTC: Kinder und Jugendliche unterwegs mit Fahrrad, Scooter &amp; Co. &ndash; Was gilt?  | &Ouml;AMTC</title>
<link rel="preload" href="/spunq-assets/modules/cms.oeamtc/presse/1.616.071.334" as="style" onload="this.rel='stylesheet'"><script type="text/javascript" src="/spunq-assets/js/cms.oeamtc/1.616.071.464"></script>
        <script type="text/javascript">
            require(['_js/_lib/loadcss', '_js/region', '_js/Adition', '_js/blazy']);
        </script>
                    <style type="text/css">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</style>
                <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon"  />
        <link rel="apple-touch-icon" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon-precomposed" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//images03-www.oeamtc.at/spunq-assets/images/device-icons/icon-57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png" />
        <meta name="msapplication-TileImage" content="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png">
        <meta name="msapplication-TileColor" content="#ffffff">
                    <!--[if IE 9]>
                <link rel="stylesheet" type="text/css" href="/spunq-assets/cms.oeamtc._css.ie9/1.616.071.266" />
            <![endif]-->
                    
        <link rel="preload" href="//images03-www.oeamtc.at/spunq-assets/images/fonts/merriweathersans-extrabold-webfont.woff2" as="font" crossorigin type="font/woff2">
                <script>
        require(['_js/publicIdentity'], function (identity) {
          window.cms = identity
        });
        </script>
    </head>
    <body id="body" class="oeamtc-frontend-body frontend-oeamtc channel-frontpage-presse channel-20697997 article switch-presse" itemscope itemtype="https://schema.org/WebPage" itemid="/presse/oeamtc-kinder-und-jugendliche-unterwegs-mit-fahrrad-scooter-co-was-gilt-43370935">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV5XFPM"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                            
<div class="alternative-header-top-margin"></div>
<header
    class="oeamtc-page-header--small oeamtc-headers active isMobile alternative-header"
    id="oeamtc-page-header--small">
    <a class="logos" href="/">
        <meta itemprop="url" content="https://www.oeamtc.at">
        <span class="logos__logo-font" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 143 35" style="enable-background:new 0 0 143 35;" width="102" height="25" xml:space="preserve">
                <g id="Logo-small">
                    <path d="M73.1,20L69.3,0H56.4v35h7V7.9L69.2,35H74l6.9-25.6V35h9V0H78.2L73.1,20z M25.2,6h3.3l0-6h-5.9v2.7
                        C20.2,0.8,17.2,0,14,0c-3,0-5.7,0.6-8,2.3V0H0v6h2.8c-1.4,2.7-2.3,6.4-2.3,11.5c0,13,6,17.5,13.5,17.5s13.5-4,13.5-17.5
                        C27.5,12.4,26.6,8.7,25.2,6z M14,28.5c-2.2,0-4,0-4-11s1.8-11,4-11s4,0,4,11S16.2,28.5,14,28.5z M130.3,28.5c-2.2,0-4,0-4-11
                        s1.8-11,4-11c1.8,0,3.5,0,4,6.4l8-0.3C141.3,3,136.9,0,130.8,0c-7.4,0-14,4-14,17.5c0,13,6.5,17.5,14,17.5c5.7,0,10.4-3,11.6-12.6
                        l-8-0.3C133.9,28.5,132.2,28.5,130.3,28.5z M116.8,0h-25v8h8v27h9V8h8V0z M35.7,0l-8.2,35h8l1.4-7.5h7.3l1.3,7.5h8.9L47.4,0H35.7z
                        M37.9,21.5l2.7-14.4l2.5,14.4H37.9z"/>
                </g>
            </svg>
            <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
            <meta itemprop="width" content="98">
            <meta itemprop="height" content="24">
        </span>
        <meta itemprop="name" content="ÖAMTC">
    </a>
                        <a href="//www.oeamtc.at/presse/" class="alternative-header__type">
                Presse            </a>
                
<div class="small-header-inline-navigation">
            <nav class="inline-main-nav">
            <ul class="inline-main-nav__list">
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="/presse" class="main-nav__link" onclick=" " data-object-id="19473021">Pressemitteilungen</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="/presse/bilder-und-grafiken" class="main-nav__link" onclick=" " data-object-id="20698164">Bilder & Grafiken</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="/presse/videos" class="main-nav__link" onclick=" " data-object-id="20698186">Videos</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="//www.oeamtc.at/presse/daten-und-fakten/" class="main-nav__link" onclick=" " data-object-id="23643852">ÖAMTC Daten & Fakten</a></span>
                    </li>
                            </ul>
        </nav>
    </div>
    
<div id="small-header-userstate" class="small-header-userstate menu-closed">
    <i class="small-header-userstate__icon"></i>
    <div class="small-header-userstate-flyout">
        <p class="small-header-userstate-flyout__text">
            Eingeloggt als<br />
            <span class="small-header-userstate-flyout__text-username"></span>
            <span class="small-header-userstate-flyout__text-userimage">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 76 76">
                    <path d="M38 .2C17.1.2.2 17.1.2 38S17.1 75.9 38 75.9 75.8 59 75.8 38.1 58.9.2 38 .2zm26.6 60C61.2 58.7 53 55.9 48 54.4c-.4-.1-.5-.2-.5-2 0-1.5.6-3 1.2-4.2.6-1.4 1.4-3.7 1.7-5.7.8-.9 1.8-2.6 2.5-6 .6-2.9.3-4-.1-5 0-.1-.1-.2-.1-.3-.1-.7.1-4.3.6-7.1.3-1.9-.1-6-2.7-9.3-1.7-2.1-4.8-4.7-10.6-5.1h-3.2c-5.7.4-8.9 3-10.6 5.1-2.6 3.4-3.1 7.4-2.7 9.3.5 2.8.7 6.4.6 7.1 0 .1-.1.2-.1.3-.4 1-.7 2.1-.1 5 .7 3.3 1.7 5.1 2.5 6 .3 2.1 1 4.4 1.7 5.7.5 1 .7 2.4.7 4.3 0 1.8-.1 1.8-.5 1.9-5.4 1.6-13.7 4.6-16.8 6-5.1-6-8.2-13.8-8.2-22.3C3.3 18.9 18.9 3.3 38 3.3S72.7 18.9 72.7 38c0 8.4-3.1 16.1-8.1 22.2z" fill="#eee"/>
                </svg>
            </span>
        </p>
    </div>
</div>
<a href="//www.oeamtc.at/suche" class="small-header-search-icon" id="small-header-search-icon"></a>
<div class="small-header-menu" id="small-header-menu">
    <span class="line line--top"></span>
    <span class="line line--mid"></span>
    <span class="line line--bottom"></span>
</div>
    <div class="style-elements-small-header" id="style-elements-small-header">
        <nav class="myoeamtc-nav">
            <ul class="myoeamtc-nav__list">
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--login-form">
                    <script id="hf-assets-small-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br/>
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">Hier gehts zur Registrierung</span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginSmall" method="POST" onsubmit="return false;">
        <div class="field">
            <label class="field__label" for="login-form__login-email-small">E-Mail Adresse oder
                Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email-small" type="email"/>
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password-small">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password-small" type="password"/>
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field field--half">
            <button class="field__button special-underline-button login-form-trigger">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p>
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0"/>
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form-small">

</div>
                </li>
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--loggedin">
                    <button class="myoeamtc-nav__link" id="myoeamtc-usernavigation-trigger-small">
                        <span class="myoeamtc-nav__user-name-small">Mein ÖAMTC</span>
                    </button>
                    <script id="hf-assets-small-user-navigation" type="x-tpl-mustache">
    <span class="myoeamtc-nav__user-name-small">{{firstname}} {{lastname}}</span>
</script>
<div class="usernavigation" id="usernavigation-small">
        <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--myoeamtc">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Zu Mein ÖAMTC
            </a>
        </li>
    </ul>
        <button class="usernavigation__logout">
        Abmelden
    </button>
</div>
                </li>
            </ul>
        </nav>
        <div class="clear"></div>
        
    <nav class="side-main-nav">
        <ul class="side-main-nav__list">
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>                    </span>
                </li>
                                                        <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                    </span>
                </li>
                    </ul>
    </nav>
    </div>
</header>
    
<section class="alternative-header-sub-navigation button-left-hidden" id="alternative-header-sub-navigation">
    <ul class="alternative-header-sub-navigation__list" id="alternative-header-sub-navigation__list">
                                                                    <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="/presse">
                        Pressemitteilungen                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="/presse/bilder-und-grafiken">
                        Bilder &amp; Grafiken                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="/presse/videos">
                        Videos                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="//www.oeamtc.at/presse/daten-und-fakten/">
                        ÖAMTC Daten &amp; Fakten                    </a>
                </li>
                        </ul>
    <div class="scrollbuttons">
        <button class="scrollbuttons__button scrollbuttons__button--left" id="scrollbutton--left"></button>
        <button class="scrollbuttons__button scrollbuttons__button--right" id="scrollbutton--right"></button>
    </div>
    <script type="text/javascript">
        require(['_components/header/alternative/subnavigation-buttons']);
    </script>
</section>
<script type="text/javascript">
    require(['_js/identity'], function (identity) {
        identity.checkLogin();
    });
    require(['_components/header/default/login-form']);
    require(['_js/header']);
</script>
        
                <main class="page-content" id="page-content">
                                                    
<div class="oeamtc-press" id="oeamtc-press-body">
    
<div class="oeamtc-presse-topelement">
    <h1 class="oeamtc-presse-topelement__headline">
        PRESSE
    </h1>
</div>
    <div class="oeamtc-press__leftcolumn">
        
    <a href="/presse" class="oeamtc-press-backbutton">
        zur Übersicht
    </a>
    </div>
    <div class="oeamtc-press__contentcolumn">
        
<div class="oeamtc-press-search" id="oeamtc-press-search">
    <form action="//www.oeamtc.at/presse/suche" method="GET">
        <input class="oeamtc-press-search__input"
               placeholder="Pressemeldungen suchen"
               type="search"
               name="query"
               aria-label="Suche"
               value=""
        />
        <span class="oeamtc-press-search__loader"></span>
        <input type="submit" class="oeamtc-press-search__submit" />
        <span class="oeamtc-press-search__delete"></span>
    </form>
</div>
    <script type="text/javascript">
        require(['_js/_lib/score', 'presse/_components/search/search-default'], function(score, PressSearchControllerDefault) {
            new PressSearchControllerDefault(
                score.dom('#oeamtc-press-search')
            );
        });
    </script>
                <article class="oeamtc-press press-article" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article" itemid="//www.oeamtc.at/presse/oeamtc-kinder-und-jugendliche-unterwegs-mit-fahrrad-scooter-co-was-gilt-43370935">
            
    <meta itemscope itemprop="mainEntityOfPage" itemid="//www.oeamtc.at/presse/oeamtc-kinder-und-jugendliche-unterwegs-mit-fahrrad-scooter-co-was-gilt-43370935"/>
<meta itemprop="datePublished" content="2021-03-22T09:00:00+01:00"/>
<meta itemprop="dateModified" content="2021-03-22T09:00:00+01:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
        <meta itemprop="width" content="98">
        <meta itemprop="height" content="24">
    </span>
    <meta itemprop="name" content="ÖAMTC">
</span>
    <meta itemprop="author" content="Dagmar Halwachs">
                            <time class="press-article__date">
                    22. März 2021                </time>
                                        <h2 itemprop="headline" class="press-article__headline">
                    ÖAMTC: Kinder und Jugendliche unterwegs mit Fahrrad, Scooter &amp; Co. – Was gilt?                 </h2>
                                        <ul class="press-article__tags">
                                                                    <li class="press-article__tagstag">
                            <a class="press-article__tagstag-link" href="//www.oeamtc.at/presse/tag/Kinder">
                                Kinder                            </a>
                        </li>
                                                                    <li class="press-article__tagstag">
                            <a class="press-article__tagstag-link" href="//www.oeamtc.at/presse/tag/Freizeit">
                                Freizeit                            </a>
                        </li>
                                                                    <li class="press-article__tagstag">
                            <a class="press-article__tagstag-link" href="//www.oeamtc.at/presse/tag/Fahrrad">
                                Fahrrad                            </a>
                        </li>
                                                                    <li class="press-article__tagstag">
                            <a class="press-article__tagstag-link" href="//www.oeamtc.at/presse/tag/Recht">
                                Recht                            </a>
                        </li>
                                    </ul>
                                        <p class="press-article__leadtext">
                    Helmpflicht am Rad bis 12 Jahre, gleiche Regeln für Fahrrad, E-Bike und E-Scooter, als Spielzeug gelten Tretroller, Skateboard &amp; Co.                </p>
                                                                                <div class="textbox">
                        <div class="textsection">
                            <p>Mit dem Frühling sind Kinder und Jugendliche wieder vermehrt mit Sport- und Freizeitgeräten wie Fahrrad, Tretroller, Skateboard, Inline-Skates unterwegs. Dabei sollten Kinder wie Eltern die Vorschriften kennen. ÖAMTC-Juristin Eva Unger: "Mit welchem Gefährt man wo und in welchem Alter unterwegs sein darf, ist teilweise sehr unterschiedlich geregelt. Im Rahmen der Aufsichts- bzw. Obsorgepflicht sind auch die Eltern gefordert, ihrem Nachwuchs die Regeln näherzubringen und auf die vorgeschriebene Ausrüstung zu achten." Das Erreichen einer bestimmten Altersgrenze befreit die Eltern jedoch nicht zwangsläufig von ihren Pflichten.</p>

<p>Die Juristin des Mobilitätsclubs gibt einen Überblick über die wichtigsten Bestimmungen (eine Grafik dazu gibt es auch unter www.oeamtc.at/presse zum Download):</p>

<p>* Fahrrad: Kinder unter 12 Jahren dürfen nur mit einer Begleitperson (mindestens 16 Jahre alt) Rad fahren. Mit dem Radfahrausweis dürfen sie das schon mit zehn Jahren (der Radfahrausweis kann ab dem 9. Geburtstag erworben werden, wenn die 4. Schulstufe besucht wird). Bis zwölf Jahre müssen Kinder einen Radhelm tragen. Für die Räder gelten die üblichen Ausrüstungsbestimmungen (vorne weiße, hinten rote Reflektoren, gelbe Reflektoren an Pedalen und Speichen, Klingel/Hupe, zwei voneinander unabhängige Bremsanlagen, Licht bei schlechter Sicht oder Dunkelheit). Gefahren werden darf an den für Fahrräder erlaubten Verkehrsflächen – Fahrbahn, Radfahrstreifen, Mehrzweckstreifen, Radwege, Geh- und Radwege, Fahrradstraßen, Wohnstraße, Begegnungszone und gegen die Einbahn und in der Fußgängerzone jedoch nur, wo das ausdrücklich erlaubt ist. Eine Radwegbenützungspflicht ist zu beachten. Gehsteige und Zebrastreifen sind tabu. Für das Fahren mit E-Scootern und E-Bikes gelten die Verhaltensvorschriften für Radfahrer.</p>

<p>* Tretroller ohne Antrieb, Skateboard, Scooter, Ein- und Dreirad, Roller, Tretautos: Diese Geräte sind für die Benutzung außerhalb der Fahrbahn bestimmt und gelten damit als Kleinfahrzeuge bzw. Spielzeug. Sie dürfen ab dem 8. Geburtstag alleine genutzt werden. Gefahren werden darf auf Gehsteigen, gemischten Geh- und Radwegen, in Fußgängerzonen, Wohnstraßen, Begegnungszonen (hier nur am Gehsteig) sowie in Spielstraßen, wenn diese eine maximal geringe Neigung aufweisen genutzt werden – und zwar jeweils nur unter der Voraussetzung, dass dadurch der Verkehr und andere Verkehrsteilnehmer nicht gefährdet oder behindert werden. Das kann auch dazu führen, dass ein solches Gefährt gar nicht benutzt werden kann.</p>

<p>* Inline-Skates und Rollschuhe: Auf Gehsteigen, Radfahranlagen (Radfahrstreifen aber nur im Ortsgebiet), in Wohn- und Spielstraßen, Begegnungs- und Fußgängerzonen gestattet. Wichtig ist zu beachten, dass dabei weder der Verkehr auf der Fahrbahn noch Fußgänger gefährdet oder behindert werden. Die Fahrbahn oder markierte Fahrstreifen, in denen der Radverkehr gegen die Einbahn erlaubt ist, sind für Skater tabu. Steht nur die Fahrbahn als Verkehrsfläche zur Verfügung, ist das Skaten grundsätzlich verboten, so dies nicht ausdrücklich erlaubt ist.</p>

<p>Alles dazu auch unter: www.oeamtc.at/thema/kindersicherheit</p>
            </div>
                </div>
                                                            
<div class="press-article-service">
    <div class="press-article-service__contact">
        <h3 class="press-article-service__contact-headline">Rückfragehinweis für Journalisten:</h3>
        <p class="press-article-service__contact-text">
            ÖAMTC | Öffentlichkeitsarbeit<br />
            T <a class="press-article-service__contact-link press-article-service__contact-link--text" href="tel:004317119921218">+43 (0)1 711 99 21218</a><br />
            <a class="press-article-service__contact-link" href="mailto:kommunikation@oeamtc.at">kommunikation@oeamtc.at</a><br />
            <a class="press-article-service__contact-link" href="https://www.oeamtc.at">https://www.oeamtc.at</a>
        </p>
    </div>
    </div>
            
<div class="press-article-print">
    <a class="press-article-print__link" href="//www.oeamtc.at/presse/oeamtc-kinder-und-jugendliche-unterwegs-mit-fahrrad-scooter-co-was-gilt-43370935/print" target="_blank">
        Artikel drucken
    </a>
    
<a class="press-article-print__link press-article-print__link--download" href="/presse/download/theme/43.370.935" target="_blank">
    Pressemappe herunterladen
</a>
</div>
                                        
<section class="press-article-relatedimages press-article-relatedcontent" id="related-images-43370935">
    <a name="bilder" class="press-article-relatedimages-anchor"></a>
    <header class="press-article-relatedcontent__header">
        <h3 class="press-article-relatedcontent__header-headline">
            Bilder & Grafiken
        </h3>
    </header>
            
<div class="image-sliderbox noprint">
    <div class="image-slider" id="image-slider-43370935">
                    <div class="image-slide">
                <img
                    class="blazy-image theme-default-section__inline-image"
                    src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                    data-src="//images01-www.oeamtc.at/OEAMTC4406.jpg/oeamtc-press-oneitem-slider/39.992.284"
                    data-src-small="//images01-www.oeamtc.at/OEAMTC4406.jpg/oeamtc-press-oneitem-slider/39.992.284"
                    data-src-medium="//images01-www.oeamtc.at/OEAMTC4406.jpg/oeamtc-press-oneitem-slider/39.992.284"
                    title="UNGER Eva  &copy; ÖAMTC/Postl "
                    alt="UNGER Eva  &copy; ÖAMTC/Postl "
                />
                <span class="image-slide__press-copyright">
                    UNGER Eva                     
    &copy; ÖAMTC/Postl  

                </span>
            </div>
                    <div class="image-slide">
                <img
                    class="blazy-image theme-default-section__inline-image"
                    src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                    data-src="//images05-www.oeamtc.at/%25C3%2596AMTC_Sportger%25C3%25A4te_Kinder.jpg/oeamtc-press-oneitem-slider/30.894.052"
                    data-src-small="//images05-www.oeamtc.at/%25C3%2596AMTC_Sportger%25C3%25A4te_Kinder.jpg/oeamtc-press-oneitem-slider/30.894.052"
                    data-src-medium="//images05-www.oeamtc.at/%25C3%2596AMTC_Sportger%25C3%25A4te_Kinder.jpg/oeamtc-press-oneitem-slider/30.894.052"
                    title="Sportgeräte für Kids &copy; ÖAMTC"
                    alt="Sportgeräte für Kids &copy; ÖAMTC"
                />
                <span class="image-slide__press-copyright">
                    Sportgeräte für Kids                    
    &copy; ÖAMTC 

                </span>
            </div>
            </div>
    <button class="image-sliderbox__arrow" id="arrow-next-43370935">vor</button>
    <button class="image-sliderbox__arrow image-sliderbox__arrow--previous" id="arrow-previous-43370935">zurück</button>
    <script type="text/javascript">
        require(['_js/_lib/score', '_js/_lib/slides', '_js/_lib/slides-ui/default', '_js/_lib/css-loaded', '_js/lazyload'], function(oop, Slides, DefaultSlidesUI, CSSLoaded, LazyLoadSlideUI) {
            // Initialise Slider
            var sliderNode = document.getElementById('image-slider-43370935');
            var slides = new Slides({
                'ui': LazyLoadSlideUI,
                'slidesToScroll': 1,
                'ui-slidesToShow': 1,
                'ui-nodes': sliderNode.getElementsByClassName('image-slide'),
                'ui-node': sliderNode,
                'ui-autoSlide': false,
                'ui-infinite': true,
                'ui-autoSlideSpeed': 2000,
                'ui-delayInit': 500,
                'ui-center': false,
                'ui-showButtons': false,
                'ui-lazyLoad': 'progressive',
            });
            // Register Slider Arrow
            var sliderArrow = document.getElementById('arrow-next-43370935');
            sliderArrow.addEventListener('click', function(event) {
                slides.ui.next(event);
            });
            var sliderArrow = document.getElementById('arrow-previous-43370935');
            sliderArrow.addEventListener('click', function(event) {
                slides.ui.prev(event);
            });
            CSSLoaded.on('loaded', slides.ui.redraw);

            // OEWA TRACKING
            // slides.on('transitionStart', function(state) {
            //     if (slides.ui.config.autoSlide) {
            //         // auto slide is active this event is not a user interaction
            //     } else {
            //         console.log('user interaction time to track a click', state);
            //     }
            // });

            // TRANSITION COMPLETE
            // slides.on('transitionComplete', function(state) {
            //     console.log('the transition is complete', state);
            // });
        });
    </script>
</div>
        <div class="press-article-relatedcontent__buttons">
        <button class="press-article-relatedcontent__header-button press-article-relatedcontent__header-button--clearmargin js-all-print">Alle Print auswählen</button>
        <button class="press-article-relatedcontent__header-button js-all-web">Alle Web auswählen</button>
    </div>
    <form class="press-article-download-form" action="/presse/download/bilder" method="post" onsubmit="return false;">
        <div class="press-article-relatedcontent__content">
                                            <div class="related-image">
                    <div class="related-image__box">
                        <figure>
                            <img
                                class="b-lazy related-image__image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images01-www.oeamtc.at/OEAMTC4406.jpg/oeamtc-press-download-teaserimage/39.992.284"
                                data-src-small="//images01-www.oeamtc.at/OEAMTC4406.jpg/oeamtc-press-download-teaserimage/39.992.284"
                                alt="UNGER Eva  &copy; ÖAMTC/Postl "
                                title="UNGER Eva  &copy; ÖAMTC/Postl "
                            />
                            
    &copy; ÖAMTC/Postl  

                        </figure>
                        <div class="fields">
                            <div class="field">
                                <input class="field__checkbox field__checkbox--web" type="checkbox" id="web-39992284" name="web[]" value="39992284" />
                                <label class="field__label" for="web-39992284">Web</label>
                            </div>
                            <div class="field">
                                <input class="field__checkbox field__checkbox--print" type="checkbox" id="print-39992284" name="print[]" value="39992284" />
                                <label class="field__label" for="print-39992284">Print</label>
                            </div>
                        </div>
                    </div>
                </div>
                                            <div class="related-image">
                    <div class="related-image__box">
                        <figure>
                            <img
                                class="b-lazy related-image__image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images05-www.oeamtc.at/%25C3%2596AMTC_Sportger%25C3%25A4te_Kinder.jpg/oeamtc-press-download-teaserimage/30.894.052"
                                data-src-small="//images05-www.oeamtc.at/%25C3%2596AMTC_Sportger%25C3%25A4te_Kinder.jpg/oeamtc-press-download-teaserimage/30.894.052"
                                alt="Sportgeräte für Kids &copy; ÖAMTC"
                                title="Sportgeräte für Kids &copy; ÖAMTC"
                            />
                            
    &copy; ÖAMTC 

                        </figure>
                        <div class="fields">
                            <div class="field">
                                <input class="field__checkbox field__checkbox--web" type="checkbox" id="web-30894052" name="web[]" value="30894052" />
                                <label class="field__label" for="web-30894052">Web</label>
                            </div>
                            <div class="field">
                                <input class="field__checkbox field__checkbox--print" type="checkbox" id="print-30894052" name="print[]" value="30894052" />
                                <label class="field__label" for="print-30894052">Print</label>
                            </div>
                        </div>
                    </div>
                </div>
                        <div class="press-article-relatedcontent__buttonbox">
                <input type="submit" class="press-article-relatedcontent__buttonbox-button" disabled value="Auswahl herunterladen" />
            </div>
        </div>
    </form>
    
<div id="press-legal-information" class="press-legal-information">
    <button aria-label="Schließen" class="press-legal-information__close" id="press-legal-information__close"></button>
    <h3 class="press-legal-information__headline">Rechtsbelehrung</h3>
    <p class="press-legal-information__text">
        Das Bildmaterial steht für redaktionelle Zwecke honorarfrei zur Verfügung. Die Urheberrechte liegen beim ÖAMTC. Bitte beachten Sie die jeweiligen Credit-Angaben in den Detail-Informationen.
    </p>
    <button class="press-legal-information__button" id="press-legal-information__button">bestätigen & herunterladen</button>
</div>
<div class="curtain" id="press-legal-information__curtain"></div>
</section>
<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/presse/related-images'], function(score, PressDownloadController) {
        new PressDownloadController(
            score.dom('#related-images-43370935')
        );
    });
</script>
                                </article>
                                </div>
    <aside class="oeamtc-press__rightcolumn">
        
<aside class="oeamtc-press-asidebox oeamtc-press-topthemes">
    <h2 class="oeamtc-press-asidebox__headline">
                    <a class="oeamtc-press-asidebox__headline-link" href="//www.oeamtc.at/presse/pressemappe">
                TOP THEMEN
            </a>
            </h2>
                    <div class="asidebox">
            <div class="asidebox__content">
                                    <h3 class="asidebox__content-headline">
                        <a class="asidebox__content-headlinelink" href="//www.oeamtc.at/presse/pressemappe/einsatzbilanzen-2020-41966865">
                            Einsatzbilanzen 2020                        </a>
                    </h3>
                                                    <ul class="asidebox__list asidebox--padding">
                                                <li class="press-small-teaser">
                            <div class="press-small-teaser__texts">
                                                                                                        <time class="press-small-teaser__date " datetime="2021-02-04T08:27:11+01:00">
                                        04.02.2021                                    </time>
                                                                                                    <h4 class="press-small-teaser__headline">
                                        <a title="Das war 2020 in der Schutzbrief-Nothilfe" href="//www.oeamtc.at/presse/das-war-2020-in-der-schutzbrief-nothilfe-42515418" data-object-id="42515418" class="press-small-teaser__link">
                                            Das war 2020 in der Schutzbrief-Nothilfe                                        </a>
                                    </h4>
                                                            </div>
                                                                                            <img
                                    class="b-lazy press-small-teaser__image"
                                    src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                    data-src="//images04-www.oeamtc.at/009_20160601.jpg/oeamtc-press-aside-teaser/27.469.046"
                                    data-src-medium="//images04-www.oeamtc.at/009_20160601.jpg/oeamtc-press-aside-teaser/27.469.046"
                                    data-src-small="//images04-www.oeamtc.at/009_20160601.jpg/oeamtc-press-aside-teaser/27.469.046"
                                    alt="Der ÖAMTC-Ambulanzjet &copy; ÖAMTC Kommunikation/APA-Fotoservice/Hörmandinger"
                                    title="Der ÖAMTC-Ambulanzjet"
                                />
                                                    </li>
                    </ul>
                            </div>
        </div>
                    <div class="asidebox">
            <div class="asidebox__content">
                                    <h3 class="asidebox__content-headline">
                        <a class="asidebox__content-headlinelink" href="//www.oeamtc.at/presse/pressemappe/neuerungen-2021-41677682">
                            Neuerungen 2021                        </a>
                    </h3>
                                                    <ul class="asidebox__list asidebox--padding">
                                                <li class="press-small-teaser">
                            <div class="press-small-teaser__texts">
                                                                                                        <time class="press-small-teaser__date " datetime="2020-12-18T08:00:05+01:00">
                                        18.12.2020                                    </time>
                                                                                                    <h4 class="press-small-teaser__headline">
                                        <a title="ÖAMTC: Neuerungen im österreichischen Straßenverkehr 2021 (Recht)" href="//www.oeamtc.at/presse/oeamtc-neuerungen-im-oesterreichischen-strassenverkehr-2021-recht-41680984" data-object-id="41680984" class="press-small-teaser__link">
                                            ÖAMTC: Neuerungen im österreichischen Straßenverkehr 2021 (Recht)                                        </a>
                                    </h4>
                                                            </div>
                                                                                            <img
                                    class="b-lazy press-small-teaser__image"
                                    src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                    data-src="//images04-www.oeamtc.at/%C3%96-Vignette+2021_Credit+ASFINAG.jpg/oeamtc-press-aside-teaser/41.161.683"
                                    data-src-medium="//images04-www.oeamtc.at/%C3%96-Vignette+2021_Credit+ASFINAG.jpg/oeamtc-press-aside-teaser/41.161.683"
                                    data-src-small="//images04-www.oeamtc.at/%C3%96-Vignette+2021_Credit+ASFINAG.jpg/oeamtc-press-aside-teaser/41.161.683"
                                    alt="Ö-Vignette 2021 &copy; ASFINAG"
                                    title="Ö-Vignette 2021"
                                />
                                                    </li>
                    </ul>
                            </div>
        </div>
        <a class="oeamtc-press-asidebox__link" href="//www.oeamtc.at/presse/pressemappe">alle Themen anzeigen »</a>
</aside>
        
<aside class="oeamtc-press-asidebox oeamtc-press-polloverview">
    <h2 class="oeamtc-press-asidebox__headline">
        <a class="oeamtc-press-asidebox__headline-link" href="//www.oeamtc.at/presse/umfragen">
            UMFRAGEN & ERHEBUNGEN
        </a>
    </h2>
    <div class="asidebox">
                                <div class="asidebox__content">
                                    <h3 class="asidebox__content-headline">
                        <a title="Erster ÖAMTC-Crashtest 2021 bringt gute Ergebnisse" href="//www.oeamtc.at/presse/erster-oeamtc-crashtest-2021-bringt-gute-ergebnisse-43020377" data-object-id="43020377" class="oeamtc-press-polloverview__link">
                            Erster ÖAMTC-Crashtest 2021 bringt gute Ergebnisse                        </a>
                    </h3>
                                <ul class="asidebox__list asidebox--padding">
                    <li class="press-small-teaser">
                        <div class="press-small-teaser__texts">
                                                                                            <time class="press-small-teaser__date " datetime="2021-03-03T09:00:04+01:00">
                                    03.03.2021                                </time>
                                                                                        <p class="press-small-teaser__text">
                                    Polestar 2 und Cupra Formentor mit fünf Sternen                                </p>
                                                    </div>
                                                                                <img
                                class="b-lazy press-small-teaser__image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/EuroNCAP_3-2021_Cupra-Formentor.jpg/oeamtc-press-aside-teaser/43.020.595"
                                data-src-medium="//images02-www.oeamtc.at/EuroNCAP_3-2021_Cupra-Formentor.jpg/oeamtc-press-aside-teaser/43.020.595"
                                data-src-small="//images02-www.oeamtc.at/EuroNCAP_3-2021_Cupra-Formentor.jpg/oeamtc-press-aside-teaser/43.020.595"
                                alt="Euro NCAP März 2021 - Cupra Formentor &copy; ÖAMTC/EuroNCAP"
                                title="Euro NCAP März 2021 - Cupra Formentor"
                            />
                                            </li>
                </ul>
            </div>
            </div>
    <a class="oeamtc-press-asidebox__link" href="//www.oeamtc.at/presse/umfragen">alle Umfragen anzeigen »</a>
</aside>
        
<aside class="oeamtc-press-asidebox oeamtc-press-trafficnews">
    <h2 class="oeamtc-press-asidebox__headline">
        <a class="oeamtc-press-asidebox__headline-link" href="/presse/verkehrsmeldungen">
            VERKEHRSMELDUNGEN
        </a>
    </h2>
    <div class="select">
        <div class="select__single">
            <select class="select__tag" id="press-asidebox-select-province">
                                    <option value="Wien">Wien</option>
                                    <option value="Salzburg">Salzburg</option>
                                    <option value="Tirol">Tirol</option>
                                    <option value="Oberösterreich">Oberösterreich</option>
                                    <option value="Kärnten">Kärnten</option>
                                    <option value="Niederösterreich">Niederösterreich</option>
                                    <option value="Steiermark">Steiermark</option>
                                    <option value="Burgenland">Burgenland</option>
                                    <option value="Vorarlberg">Vorarlberg</option>
                            </select>
            <span class="bar-loader"></span>
        </div>
    </div>
    <div class="asidebox">
        <div class="asidebox__content" id="asidebox__content-container">
                    </div>
        <a class="oeamtc-press-asidebox__link" href="/presse/verkehrsmeldungen">alle Verkehrsmeldungen anzeigen »</a>
    </div>
</aside>
<script type="text/javascript">
    require(['_js/_lib/score', 'presse/_components/traffic-stream/traffic-stream'], function(score, TrafficStreamController) {
        new TrafficStreamController(
            score.dom('#asidebox__content-container'),
            "/trafficstream/Wien/1",
            score.dom('#press-asidebox-select-province')
        );
    });
</script>
    </aside>
</div>
                        
<div class="schutzbrief-login-overlay" id="schutzbrief-login-overlay">
        <!--<button aria-label="Schließen" class="overlay-content__close" id="overlay-content__close"></button>-->
        <oeamtc-login
                is-overlay="true"
                display-component="true"
                use-integrated-processes="true">
        </oeamtc-login>

        <!-- The following HTML will be moved into the Login component per JS -->
        <div class="overlay-content-unregistered">
            <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/unregistriert">Ohne Anmeldung fortfahren</a>
        </div>
        <div class="overlay-content-infotext">
            Melden sie sich an um schnell und einfach fortzufahren! Sie können den Schutzbrief aber auch ohne Anmeldung bestellen.
        </div>
        <!-- until here -->

</div>
<div class="curtain" id="schutzbrief-login-curtain"></div>

<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/membership/schutzbrief-login-overlay'], function(score, SchutzbriefLoginOverlayController) {
        new SchutzbriefLoginOverlayController(
            score.dom('#schutzbrief-login-overlay'),
            score.dom('a.schutzbrief-open-overlay'),
            document.getElementsByTagName('oeamtc-login')[0]
        );
    });
</script>
        </main>

        
                            
<div class="oeamtc-press-contact" id="oeamtc-press-contact">
    <span class="label-layout-target" id="presse-kontakt"></span>
    <a class="hierarchy-label-noaction" href="#presse-kontakt">
        Kontakt
    </a>
    <div class="oeamtc-press-contact__content">
        <div class="infos infos--rightborder">
            <h3 class="infos__headline">Öffentlichkeitsarbeit</h3>
            <div class="infos__field">
                Tel.: <a class="infos__link" href="tel:004317119921218">+43 (0)1 711 99 21218</a>
            </div>
            <div class="infos__field">
                E-Mail: <a class="infos__link" href="mailto:kommunikation@oeamtc.at">kommunikation@oeamtc.at</a>
            </div>
            <p class="infos__text">
                Bei allen Fragen zum Thema Mobilität, z. B. Crashtests, Kraftstoffpreisen, Gesetzesinitiativen, Unfallstatistiken, alternativen Antrieben, Pannenhilfe und Einsatzzahlen sowie sämtliche Fragen zu Reise, Fahrtechnik und Flugrettung.
            </p>
                    </div>
        <div class="infos">
            <h3 class="infos__headline">Mobilitätsinformation</h3>
            <div class="infos__field">
                Tel.: <a class="infos__link" href="tel:004317119921795">+43 (0)1 711 99 21795</a>
            </div>
            <div class="infos__field">
                E-Mail: <a class="infos__link" href="mailto:mi-presse@oeamtc.at ">mi-presse@oeamtc.at </a>
            </div>
            <p class="infos__text">
                Bei Fragen zur aktuellen Verkehrslage und Straßeninfrastruktur sowie Telematik.
            </p>
        </div>
    </div>
</div>
            <script type="text/javascript">
                require(['_js/blazy'], function (bLazy) {
                    bLazy.revalidate();
                });
            </script>
                                            
<footer class="oeamtc-page-footer" id="oeamtc-page-footer">
            <div class="oeamtc-page-footer__upperpart">
            <div class="oeamtc-page-footer__alignleft">
                <div class="main-info">
                    <h2 class="main-info__headline">Bereiche</h2>
                    <article class="teaser teaser--press">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="//www.oeamtc.at/presse">Presse</a>
                        </h3>
                        <p class="teaser__text">Aktuelle Aussendungen und Mediathek</p>
                    </article>
                    <article class="teaser teaser--pois">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/poi">POIs</a>
                        </h3>
                        <p class="teaser__text">Interessante Punkte und Standorte</p>
                    </article>
                    <article class="teaser teaser--autotouring teaser--autotouring">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/autotouring">auto touring</a>
                        </h3>
                        <p class="teaser__text">Das digitale Magazin</p>
                    </article>
                    <article class="teaser teaser--fahrtechnik">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/fahrtechnik">Fahrtechnik</a>
                        </h3>
                        <p class="teaser__text">Trainings online buchen</p>
                    </article>
                    <article class="teaser teaser--campingclub teaser--oecc">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.campingclub.at/">Campingclub</a>
                        </h3>
                        <p class="teaser__text">Tolle Vorteile für ÖCC-Mitglieder</p>
                    </article>
                    <article class="teaser teaser--amf">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="http://austria-motorsport.at">AMF</a>
                        </h3>
                        <p class="teaser__text">Austrian Motorsport Federation: Events, Lizenzen, Reglements</p>
                    </article>
                </div>
                <div class="clear"></div>
                <div class="contact">
                    <a href="/kontakt/" class="button button--center-text special-underline-button">
                        <span class="button__underline">Kontakt</span>
                    </a>
                                            <a href="mailto:office@oeamtc.at" class="button special-underline-button">
                            <span class="icon icon--mail"></span> <span class="button__underline">E-Mail Kontakt</span>
                        </a>
                                                        </div>
            </div>
            <div class="oeamtc-page-footer__alignright">
                <div class="newsletter">
                    <h2 class="newsletter__headline">Newsletter</h2>
                    <p class="newsletter__text">
                        Melden Sie sich für den Newsletter an und Sie erhalten Kursempfehlungen, Angebote und Vergünstigungen
                    </p>
                    <div class="newsletter__field">
                                                <a href="https://www.oeamtc.at/mein-oeamtc/newsletter" class="newsletter__button special-underline-button">
                            <span class="button__underline">Newsletter abonnieren</span>
                        </a>
                    </div>
                </div>
                <div class="karriere-footer-element">
                    <h2 class="karriere-footer-element__headline">
                        Karriere beim ÖAMTC
                    </h2>
                    <div class="karriere-advertisment">
                                                    <div class="teaser b-lazy" data-src="//images01-www.oeamtc.at/spunq-assets/images/karriere-footer-gelber-engel.png">
                                                <div class="teaser__content">
                            <h2 class="teaser__headline">
                                Bewirb dich auch du als "Gelber Engel"
                            </h2>
                            <span class="teaser__lighttext">
                                Werde Teil eines starken Teams!
                            </span>
                            <a href="https://www.oeamtc.at/karriere-portal" class="teaser__button special-underline-button">
                                <span class="button__underline">Jetzt bewerben</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <nav class="site-links">
            <ul class="site-links__list">
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/impressum-offenlegung-und-ecg-information-16182254" class="site-links__link" onclick=" " data-object-id="16806816">Impressum</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/" class="site-links__link" onclick=" " data-object-id="16298075">Kontakt</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/statuten-des-oeamtc-16806761" class="site-links__link" onclick=" " data-object-id="16806793">Statuten</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/nutzungsbedingungen-fuer-services-der-oeamtc-websites-16186856" class="site-links__link" onclick=" " data-object-id="16807139">Nutzungsbedingungen</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429" target="_self" class="site-links__link" onclick=" " data-object-id="18006996">Datenschutz</a>                </li>
                            <li class="site-links__listitem">
                    <a href="javascript:window.usercentrics.toggleCornerModalIsVisible();" class="site-links__link" onclick=" " data-object-id="41646620">Datenschutzeinstellungen</a>                </li>
                    </ul>
        <span class="site-links__copyright">
        Copyright &copy; 2021 ÖAMTC. Alle Rechte vorbehalten.
    </span>
</nav>
    <div class="clear"></div>
</footer>
                                        <script type="text/javascript">            require(['_js/blazy'], function (bLazy) {
                bLazy.revalidate();
            });
        
</script>        <script type="text/javascript">
            ////////////////////////////////////////////////
            // Require scripts for pagewide functionality //
            ////////////////////////////////////////////////
            require([
                'hierarchyLabelDropDownMobile',
                'dropdown',
                'laender-dropdown',
                'openAnchorTarget',
                'expandableImages',
                'laenderinfo-dropdown'
            ]);
        </script>
                <script src="/mein-oeamtc-components/app.js"></script>
        <script src="/oeamtc-components/app.js"></script>
    </body>
</html>
