<!DOCTYPE html>
<html lang="de-at">
    <head>
        <script>var dataLayer = dataLayer || [];dataLayer.push({'DL-OEWA-path': 'RedCont/AutoUndMotor/AutoUndMotor'});</script>        <script
                type="application/javascript"
                src="https://app.usercentrics.eu/latest/main.js"
                id="odeSkq2Aa" >
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KV5XFPM');</script>
        <!-- End Google Tag Manager -->
        <meta name="google-site-verification" content="-rcVc65MLOdoW-CaIip1SMhmpzf6Xtwx_UwCN4TRKW8" />
        <meta name="google-site-verification" content="LZn-XYsfIlLhzlB7MSrogJIdVU5gdRuMi3vdIhY5sEU" />
                    <link rel="canonical" href="https://www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088" itemprop="url">
                <meta charset="utf-8" />
        <!-- <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320"> -->
                                                                          <meta name="apple-itunes-app" content="app-id=329772634">
                            <meta name="theme-color" content="#ffdc00">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <!--             <meta name="viewport" content="width=1280, initial-scale=1">
         -->
        <!--[if IEMobile]>
            <meta http-equiv="cleartype" content="on">
        <![endif]-->
                                                    <meta name="description" content="&amp;nbsp;„Matrix Charging“ System: Komfortabel, barrierefrei und kabellos laden.">
                                    <meta property="fb:rich_attachment" content="1" />
<meta property="fb:site_name" content="Matrix Charging - Automatisiert konduktives Laden  | &Ouml;AMTC" /><meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Matrix Charging - Automatisiert konduktives Laden  | &Ouml;AMTC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088" /><meta name="twitter:title" content="Matrix Charging - Automatisiert konduktives Laden  | &Ouml;AMTC"><meta itemprop="site_name" content="Matrix Charging - Automatisiert konduktives Laden  | &Ouml;AMTC">
<meta itemprop="title" content="Matrix Charging - Automatisiert konduktives Laden  | &Ouml;AMTC">
<meta itemprop="url" content="https://www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088">
<meta itemprop="type" content="article">
<meta itemprop="locale" content="de_DE">        <meta name="news_keywords" content="Easelink, Ladeinfrastruktur, Laden, Elektromobilität"/>        <title>Matrix Charging - Automatisiert konduktives Laden  | &Ouml;AMTC</title>
<link rel="preload" href="/spunq-assets/modules/cms.oeamtc/desktop/1.637.655.043" as="style" onload="this.rel='stylesheet'"><script type="text/javascript" src="/spunq-assets/js/cms.oeamtc/1.637.655.279"></script>
        <script type="text/javascript">
            require(['_js/_lib/loadcss', '_js/region', '_js/blazy']);
        </script>
                    
<style type="text/css">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</style>
                <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon"  />
        <link rel="apple-touch-icon" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon-precomposed" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//images03-www.oeamtc.at/spunq-assets/images/device-icons/icon-57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png" />
        <meta name="msapplication-TileImage" content="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png">
        <meta name="msapplication-TileColor" content="#ffffff">
                    <!--[if IE 9]>
                <link rel="stylesheet" type="text/css" href="/spunq-assets/cms.oeamtc._css.ie9/1.637.654.795" />
            <![endif]-->
                    
        <link rel="preload" href="//images03-www.oeamtc.at/spunq-assets/images/fonts/merriweathersans-extrabold-webfont.woff2" as="font" crossorigin type="font/woff2">
        
<script type="text/javascript">
    require(['_js/_lib/score'], function(score) {
        var updateView = function (consentStatus) {
            if (consentStatus) {
                require(['_js/Adition'], function ()  {
                                    spunQ.Adition.init(function(api) {
                    api.modules.setLoadingTimeout(3000);
api.setProfile('pageType', 'article').setProfile('channel', 'elektromobilitaet');
api.registerAdfarm('ad3.adfarm1.adition.com');
var configuredSlots = [{"id":3816788,"banner":"adv_halfpagead"}]
for (var i in configuredSlots) {
    if (spunQ.Adition.filterSlot(configuredSlots[i]['banner'])) {
        continue;
    }
    api.configureRenderSlot(configuredSlots[i]['banner']).setContentunitId(configuredSlots[i]['id']);
}
            api.load().completeRendering();
        });                });
            }
        };
        var initializeUsercentrics = function () {
            var dataProcessor = usercentrics.getConsents("kB1I25p0o").dataProcessor;
            var consentStatus = usercentrics.getConsents("kB1I25p0o").consentStatus;
            updateView(consentStatus);
            window.addEventListener('ucEvent', function (e) {
                if (e.event !== 'consent_changed') {
                    // we are only interested in consents changed
                    return
                }
                if (typeof e.data[dataProcessor] === 'undefined') {
                    return
                }
                updateView(e.data[dataProcessor]);
            });
        };
        if (usercentrics && usercentrics.isInitialized) {
            initializeUsercentrics();
        } else {
            var i = 0;
            var timeout = window.setInterval(function () {
                if (usercentrics.isInitialized) {
                    initializeUsercentrics();
                    window.clearInterval(timeout);
                    return;
                }
                if (i++ > 20) {
                    window.clearInterval(timeout);
                }
            }, 250);
        }
    });
</script>
        <script>
        require(['_js/publicIdentity'], function (identity) {
          window.cms = identity
        });
        </script>
    </head>
    <body id="body" class="oeamtc-frontend-body frontend-oeamtc channel-frontpage-thema-elektromobilitaet channel-16178915 article" itemscope itemtype="https://schema.org/WebPage" itemid="/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV5XFPM"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                            <script id="hf-assets-default-user-navigation" type="x-tpl-mustache">
    <span class="myoeamtc-nav__userbox">
    <span class="myoeamtc-nav__user-prefix">Willkommen </span>
    <span class="myoeamtc-nav__user-name">{{firstname}} {{lastname}}</span>
</span>
</script>
<header class="oeamtc-page-header oeamtc-headers" id="oeamtc-page-header">
    <a class="logos" href="https://www.oeamtc.at" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="url" content="https://www.oeamtc.at">
        <span class="logos__logo-font" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 285.2 70" style="enable-background:new 0 0 285.2 70;" width="285.2" height="70" xml:space="preserve">
                <g id="Logo-Big">
                    <path d="M146.4,40.1L138.7,0H113v70h14V15.7L138.6,70h9.6L162,18.8V70h18V0h-23.3L146.4,40.1z M50.4,12H57L56.9,0H45
                        v5.4C40.4,1.5,34.4,0,28,0c-6,0-11.5,1.3-16,4.6V0H0v12h5.6C2.7,17.4,1,24.8,1,35c0,26.1,12.1,35,27,35s27-8,27-35
                        C55,24.8,53.3,17.4,50.4,12z M28,57c-4.4,0-8,0-8-22s3.6-22,8-22s8,0,8,22S32.4,57,28,57z M261,57c-4.4,0-8,0-8-22s3.6-22,8-22
                        c3.7,0,7.1,0,8.1,12.9l16.1-0.7C283,6,274.1,0,262,0c-14.9,0-28,8-28,35c0,26.1,13.1,35,28,35c11.4,0,20.9-6,23.2-25.2l-16-0.7
                        C268.1,57,264.7,57,261,57z M234,0h-50v16h16v54h18V16h16V0z M71.5,0L55,70h16l2.8-15h14.6L91,70h17.9L95,0H71.5z M76,43l5.4-28.9
                        l5,28.9H76z"/>
                </g>
            </svg>
            <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
            <meta itemprop="width" content="98">
            <meta itemprop="height" content="24">
        </span>
        <meta itemprop="name" content="ÖAMTC">
    </a>
    <nav class="myoeamtc-nav user-login">
        <div class="myoeamtc-nav__list">
            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login">
                <a class="myoeamtc-nav__link login-form-trigger" aria-haspopup="true" href="">Login</a>
                <script id="hf-assets-default-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br />
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">
            Hier gehts zur Registrierung
        </span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginDefault" method="POST" onsubmit="return false;">
        <div class="field">
            <label class="field__label" for="login-form__login-email">E-Mail Adresse oder Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email" type="text" required />
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password" type="password" required />
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field field--half">
            <button class="field__button special-underline-button login-button">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p class="field-error-text">
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0" />
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form">

</div>
            </div>
            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--user myoeamtc-nav__listitem--loggedin">
                <a class="myoeamtc-nav__link myoeamtc-usernavigation-trigger" href="#">

                </a>
                
<div class="usernavigation">
    <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--myoeamtc">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Zu Mein ÖAMTC
            </a>
        </li>
    </ul>
    <button class="usernavigation__logout logout-button">
        Abmelden
    </button>
</div>
            </div>
                                            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--contact">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </div>
                    </div>
    </nav>
    <div class="clear"></div>
    
    <nav class="main-nav">
        <div class="main-nav__list" role="menubar">
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>    </span>
    <div class="flyout flyout--membership" aria-hidden="true">
                                                                        <div class="flyout__teaser flyout__teaser--membership">
                        <div class="flyout__teaser-attractor">
                            <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">
                                <span class="flyout__teaser-visual"></span>
                                <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/flyout-membership-teaser.jpg?1637654792" alt="ÖAMTC Mitgliedschaft" title="ÖAMTC Mitgliedschaft" />
                            </a>
                        </div>
                        <div class="flyout__teaser-text">
                            <span class="flyout__teaser-headline">
                                <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">Warum Mitglied werden?</a>
                            </span>
                            <p class="flyout__teaser-paragraph">
                                Je nach Alter und Bedürfnissen: Der Club bietet zahlreiche Mitgliedschaftsarten.
                            </p>
                            <div class="flyout__teaser-list">
                                <div class="flyout__teaser-listitem">
                                    Rasch weiterfahren
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Mit dem Schutzbrief gut heimkommen
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Sparen bei den ÖAMTC-Vorteilspartnern
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Gut versichert und beraten sein
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Stark vertreten sein
                                </div>
                            </div>
                                                                                            <a class="flyout__styled-link flyout__styled-link--membership" href="//www.oeamtc.at/mitgliedschaft/">Jetzt Mitglied werden</a>
                                                    </div>
                    </div>
                                                                <nav class="flyout__nav flyout__nav--membership">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </div>
                                            </div>
                </nav>
                                                        <a class="flyout__styled-link flyout__styled-link--membership flyout__styled-link--membership-services" href="//www.oeamtc.at/mitgliedschaft/leistungen/">Alle Leistungen und Vorteile</a>
                                        </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>    </span>
    <div class="flyout flyout--locations" aria-hidden="true">
                                                                                                                                        <div class="flyout__teaser">
                                                                    <img class="flyout__teaser-image" width="440" height="165" src="//images04-www.oeamtc.at/header%2Bnothilfe%2Bneu.jpg/oeamtc-navigation-teaser/37.009.212" alt="Teaser" />
                                                                <span class="flyout__teaser-headline">
                                                                            <a class="flyout__teaser-link" href="//www.oeamtc.at/nothilfe/oeamtc-standorte-37716959">
                                            ÖAMTC Standorte                                        </a>
                                                                    </span>
                                <p class="flyout__teaser-paragraph">
                                                                            Hier finden Sie alle Öffnungszeiten und Dienstleistungen der ÖAMTC Standorte.                                                                    </p>
                            </div>
                                                                                                            <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </div>
                                            </div>
                </nav>
                                        </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--membership is-active" role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>    </span>
  <div class="flyout flyout--themes" aria-hidden="true">
                          <nav class="flyout__nav flyout__nav--most-searched">
            <div class="flyout__nav-listspecial">
              <div class="flyout__nav-listitem--headline">
                <p class="headline">
                  Meistgesucht
                </p>
              </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                  </div>
                            </div>
          </nav>
                  </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--assistance " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>    </span>
    <div class="flyout flyout--assistance" aria-hidden="true">
                                    <div class="flyout__teaser flyout__teaser--assistance">
                    <div class="flyout__teaser-attractor">
                        <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/nothilfe_teaser.jpg?1637654792" title="ÖAMTC Nothilfe" alt="ÖAMTC Nothilfe" />
                    </div>
                    <div class="flyout__teaser-text">
                        <span class="flyout__teaser-headline">
                            Die ÖAMTC Nothilfe
                        </span>
                        <div class="flyout__teaser-list flyout__teaser-list--assistance">
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:120">120</a>
                                <span class="flyout__teaser-listitem-info">Pannenhilfe, Abschleppung, Clubmobil, Hilfe nach Unfall</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:144">144</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Notarzt-Hubschrauber Christophorus</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:4312512000">+43 1 25 120 00</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Schutzbrief-Nothilfe in Österreich und im Ausland</span>
                            </div>
                        </div>
                    </div>
                </div>
                                                <nav class="flyout__nav flyout__nav--assistance">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </div>
                                            </div>
                </nav>
                        </div>
</div>
                    </div>
    </nav>
    <script id="hf-assets-search-result" type="x-tpl-mustache">
    <div class="result__block">
    <div class="result__body">
        {{#hits}}
            <div tabindex="0" class="teaser {{#isTheme}} teaser--isTheme{{/isTheme}} {{#isLaenderInfo}} teaser--isLaenderinfo{{/isLaenderInfo}} {{#isCityGuide}} teaser--isCityguide{{/isCityGuide}}" data-id="{{id}}">
                <span class="teaser__headline {{teaserLinkClass}}">
                    <a href="{{link}}" target="{{linkTarget}}" class="teaser__link">
                        {{title}}
                    </a>
                </span>
                <p class="teaser__text">
                    {{{leadText}}}
                </p>
                <ul class="teaser__sections">
                    {{#sections}}
                        <li class="section">
                            <h3 class="section__headline">
                                <a class="section__link" href="{{link}}">
                                    {{title}}
                                </a>
                            </h3>
                        </li>
                    {{/sections}}
                </ul>
                <div class="section-associated-files">
                    {{#files}}
                        <a class="files__link" href="{{link}}" target="_blank"rel="noopener">
                            <span class="files__linktext">{{title}}</span>
                        </a>
                     {{/files}}
                </div>
            </div>
        {{/hits}}
    </div>
</div>
<div class="show-all">
    <a href="{{resultPage}}" class="show-all__results">{{count}} Ergebnisse</a>
    <a href="{{resultPage}}" class="show-all__gotoresults">alle Ergebnisse anzeigen »</a>
</div>
</script>
<div class="search">
    <form name="frmSearch" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" />
        <span class="search__submit"></span>
        <span class="close-search"></span>
        <div class="result">

        </div>
    </form>
</div>
</header>

    <header class="oeamtc-page-header--small oeamtc-headers " id="oeamtc-page-header--small">
        <a class="logos" href="https://www.oeamtc.at">
                        <span class="logos__logo-font" >
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 143 35" style="enable-background:new 0 0 143 35;" width="143" height="35" xml:space="preserve">
                <g id="Logo-small">
                    <path d="M73.1,20L69.3,0H56.4v35h7V7.9L69.2,35H74l6.9-25.6V35h9V0H78.2L73.1,20z M25.2,6h3.3l0-6h-5.9v2.7
                        C20.2,0.8,17.2,0,14,0c-3,0-5.7,0.6-8,2.3V0H0v6h2.8c-1.4,2.7-2.3,6.4-2.3,11.5c0,13,6,17.5,13.5,17.5s13.5-4,13.5-17.5
                        C27.5,12.4,26.6,8.7,25.2,6z M14,28.5c-2.2,0-4,0-4-11s1.8-11,4-11s4,0,4,11S16.2,28.5,14,28.5z M130.3,28.5c-2.2,0-4,0-4-11
                        s1.8-11,4-11c1.8,0,3.5,0,4,6.4l8-0.3C141.3,3,136.9,0,130.8,0c-7.4,0-14,4-14,17.5c0,13,6.5,17.5,14,17.5c5.7,0,10.4-3,11.6-12.6
                        l-8-0.3C133.9,28.5,132.2,28.5,130.3,28.5z M116.8,0h-25v8h8v27h9V8h8V0z M35.7,0l-8.2,35h8l1.4-7.5h7.3l1.3,7.5h8.9L47.4,0H35.7z
                        M37.9,21.5l2.7-14.4l2.5,14.4H37.9z"/>
                </g>
            </svg>
                    </span>
            </a>
            
<div class="small-header-inline-navigation">
            <nav class="inline-main-nav main-nav">
            <ul class="inline-main-nav__list main-nav__list">
                                    
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>    </span>
    <div class="flyout flyout--membership" aria-hidden="true">
                                                                        <div class="flyout__teaser flyout__teaser--membership">
                        <div class="flyout__teaser-attractor">
                            <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">
                                <span class="flyout__teaser-visual"></span>
                                <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/flyout-membership-teaser.jpg?1637654792" alt="ÖAMTC Mitgliedschaft" title="ÖAMTC Mitgliedschaft" />
                            </a>
                        </div>
                        <div class="flyout__teaser-text">
                            <span class="flyout__teaser-headline">
                                <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">Warum Mitglied werden?</a>
                            </span>
                            <p class="flyout__teaser-paragraph">
                                Je nach Alter und Bedürfnissen: Der Club bietet zahlreiche Mitgliedschaftsarten.
                            </p>
                            <div class="flyout__teaser-list">
                                <div class="flyout__teaser-listitem">
                                    Rasch weiterfahren
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Mit dem Schutzbrief gut heimkommen
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Sparen bei den ÖAMTC-Vorteilspartnern
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Gut versichert und beraten sein
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Stark vertreten sein
                                </div>
                            </div>
                                                                                            <a class="flyout__styled-link flyout__styled-link--membership" href="//www.oeamtc.at/mitgliedschaft/">Jetzt Mitglied werden</a>
                                                    </div>
                    </div>
                                                                <nav class="flyout__nav flyout__nav--membership">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </div>
                                            </div>
                </nav>
                                                        <a class="flyout__styled-link flyout__styled-link--membership flyout__styled-link--membership-services" href="//www.oeamtc.at/mitgliedschaft/leistungen/">Alle Leistungen und Vorteile</a>
                                        </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>    </span>
    <div class="flyout flyout--locations" aria-hidden="true">
                                                                                                                                        <div class="flyout__teaser">
                                                                    <img class="flyout__teaser-image" width="440" height="165" src="//images04-www.oeamtc.at/header%2Bnothilfe%2Bneu.jpg/oeamtc-navigation-teaser/37.009.212" alt="Teaser" />
                                                                <span class="flyout__teaser-headline">
                                                                            <a class="flyout__teaser-link" href="//www.oeamtc.at/nothilfe/oeamtc-standorte-37716959">
                                            ÖAMTC Standorte                                        </a>
                                                                    </span>
                                <p class="flyout__teaser-paragraph">
                                                                            Hier finden Sie alle Öffnungszeiten und Dienstleistungen der ÖAMTC Standorte.                                                                    </p>
                            </div>
                                                                                                            <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </div>
                                            </div>
                </nav>
                                        </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--membership is-active" role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>    </span>
  <div class="flyout flyout--themes" aria-hidden="true">
                          <nav class="flyout__nav flyout__nav--most-searched">
            <div class="flyout__nav-listspecial">
              <div class="flyout__nav-listitem--headline">
                <p class="headline">
                  Meistgesucht
                </p>
              </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                  </div>
                            </div>
          </nav>
                  </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--assistance " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>    </span>
    <div class="flyout flyout--assistance" aria-hidden="true">
                                    <div class="flyout__teaser flyout__teaser--assistance">
                    <div class="flyout__teaser-attractor">
                        <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/nothilfe_teaser.jpg?1637654792" title="ÖAMTC Nothilfe" alt="ÖAMTC Nothilfe" />
                    </div>
                    <div class="flyout__teaser-text">
                        <span class="flyout__teaser-headline">
                            Die ÖAMTC Nothilfe
                        </span>
                        <div class="flyout__teaser-list flyout__teaser-list--assistance">
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:120">120</a>
                                <span class="flyout__teaser-listitem-info">Pannenhilfe, Abschleppung, Clubmobil, Hilfe nach Unfall</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:144">144</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Notarzt-Hubschrauber Christophorus</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:4312512000">+43 1 25 120 00</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Schutzbrief-Nothilfe in Österreich und im Ausland</span>
                            </div>
                        </div>
                    </div>
                </div>
                                                <nav class="flyout__nav flyout__nav--assistance">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </div>
                                            </div>
                </nav>
                        </div>
</div>
                                                </ul>
        </nav>
    </div>
        
<div id="small-header-userstate" class="small-header-userstate">
    <i class="small-header-userstate__icon"></i>
</div>
<div class="small-header-menu" id="small-header-menu">
    <svg width="28" height="22" viewBox="0 0 28 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <defs>
            <path id="a" d="M0 .806h7.933v2H0z"/>
            <path id="c" d="M.081.962h17.917V19H.081z"/>
        </defs>
        <g fill="none" fill-rule="evenodd">
            <path fill="#000" d="M.7 2h18.865V0H.7z"/>
            <g transform="translate(.7 5.81)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M7.933.806H0v2h7.136a8.331 8.331 0 01.797-2" fill="#000" mask="url(#b)"/>
            </g>
            <path d="M.7 13.374v2h8.275a8.375 8.375 0 01-.976-2H.7z" fill="#000"/>
            <g transform="translate(9.7 2.81)">
            <mask id="d" fill="#fff">
                <use xlink:href="#c"/>
            </mask>
            <path d="M11.085 12.404a5.439 5.439 0 01-3.595 1.378 5.44 5.44 0 01-4.705-2.75 5.374 5.374 0 01-.704-2.66 5.368 5.368 0 011.887-4.097 5.38 5.38 0 017.045 0c.025.021.048.044.072.065A5.392 5.392 0 0112.9 8.372c0 1.603-.704 3.04-1.815 4.032zm2.245.513a7.364 7.364 0 001.57-4.545c0-4.086-3.324-7.41-7.41-7.41A7.406 7.406 0 00.387 6.275a7.37 7.37 0 00-.306 2.097c0 .938.182 1.833.502 2.66a7.394 7.394 0 006.907 4.75c1.652 0 3.175-.55 4.408-1.468L16.584 19l1.414-1.414-4.668-4.669z" fill="#000" mask="url(#d)"/>
            </g>
        </g>
    </svg>
</div>
    <div class="style-elements-small-header" id="style-elements-small-header">
        
<div class="search search-small">
    <form name="frmSearchMobile" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" placeholder="Suche" />
        <span class="search__submit" id="small-search-submit"></span>
        <span class="close-search"></span>
    </form>
</div>
<div class="clear"></div>
        <nav class="side-main-nav">
    <ul class="side-main-nav__list">
                    <li class="side-main-nav__listitem  level--0">
                <input id="17150125" type="checkbox" style="display: none;">
                <label for="17150125" class="side-main-nav__link">
                    Mitgliedschaft & Leistungen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--1">
                <input id="17150147" type="checkbox" style="display: none;">
                <label for="17150147" class="side-main-nav__link">
                    Standorte                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--2">
                <input id="16853225" type="checkbox" style="display: none;">
                <label for="16853225" class="side-main-nav__link">
                    Themen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                            </li>
                                                                                <li>
                                <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                            </li>
                                                                                <li>
                                <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                            </li>
                                                                                <li>
                                <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                            </li>
                            <li><h3>Meistgesucht</h3></li>                                    <li>
                                        <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                                    </li>
                                                                    <li>
                                        <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                                    </li>
                                                                        </ul>
            </li>
                    <li class="side-main-nav__listitem  level--3">
                <input id="17262301" type="checkbox" style="display: none;">
                <label for="17262301" class="side-main-nav__link">
                    Nothilfe 120                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </li>
                                                                                <li>
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </li>
                                                                    </ul>
            </li>
                                        <li class="side-main-nav__listitem">
                <span class="side-main-nav__link">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </span>
            </li>
            </ul>
</nav>    </div>
    <div class="style-elements-small-header style-elements-small-header-account" id="style-elements-small-header-account">
        <nav class="myoeamtc-nav">
            <ul class="myoeamtc-nav__list">
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--login-form">
                    <script id="hf-assets-small-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br />
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">Hier gehts zur Registrierung</span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginMobile" method="POST" onsubmit="return false;">
        <p class="text">
            Login
        </p>
        <div class="field">
            <label class="field__label" for="login-form__login-email-small">E-Mail Adresse oder Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email-small" type="text" />
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password-small">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password-small" type="password" />
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field">
            <button class="field__button special-underline-button login-form-trigger">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p>
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0"/>
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form-small">

</div>
                </li>
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--loggedin">
                    
<div class="usernavigation" id="usernavigation-small">
    <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--vehicles">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Meine Mitgliedschaft
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--routes">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-services">
                Meine Services
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--documents">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-benachrichtigungen">
                Meine Benachrichtigungen
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--travel">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/mein-profil">
                Mein Profil
            </a>
        </li>
    </ul>
    <button class="usernavigation__logout">
        Abmelden
    </button>
</div>
                </li>
            </ul>
        </nav>
        <div class="clear"></div>
    </div>
</header>
<script type="text/javascript">
    require(['_components/header/small/main-nav-small']); // Animation Controller
    require(['_js/menu', '_js/_lib/score'], function (Menu, score) { // Menu Controller
        var smallMenu = new Menu(score.dom('#oeamtc-page-header--small').find('.inline-main-nav__list').DOMNode);
        smallMenu.on('open', function (li) {
            score.dom(li).addClass('visible');
        });
        smallMenu.on('close', function (li) {
            score.dom(li).removeClass('visible');
        });
    });
</script>

<script type="text/javascript">
    require(['_js/identity'], function (identity) {
        identity.checkLogin();
    });
    require(['_components/header/default/login-form']);
    require(['_components/header/default/main-nav']); // Animation Controller
    require(['_js/header']);
    require(['_js/menu', '_js/_lib/score'], function (Menu, score) { // Menu Controller
        var menu = new Menu(score.dom('#oeamtc-page-header').find('.main-nav__list').DOMNode);
        //var menu = new Menu(document.getElementById('main-nav__list'));
        menu.on('open', function (li) {
            score.dom(li).addClass('visible');
        });
        menu.on('close', function (li) {
            score.dom(li).removeClass('visible');
        });
    });
</script>

<script type="text/javascript">
    require(['_components/header/default/search']);
</script>
        
                <main class="page-content" id="page-content">
                                                    
<article
    class="default-article"
    itemprop="mainEntity"
    itemscope itemtype="https://schema.org/Article"
    itemid="//www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088">
    
    <meta itemscope itemprop="mainEntityOfPage" itemid="//www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088"/>
<meta itemprop="datePublished" content="2021-12-02T11:14:53+01:00"/>
<meta itemprop="dateModified" content="2021-12-02T11:14:53+01:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
        <meta itemprop="width" content="98">
        <meta itemprop="height" content="24">
    </span>
    <meta itemprop="name" content="ÖAMTC">
</span>
    <meta itemprop="author" content="Walter Kellner">
    
<section class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <a href="//www.oeamtc.at/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    ÖAMTC
                    <meta itemprop="name" content="ÖAMTC" />
                            </a>
                    <a href="//www.oeamtc.at/thema/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    Thema                    <meta itemprop="name" content="Thema" />
                            </a>
                        <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            Elektromobilität            <meta itemprop="name" content="Elektromobilität" />
        </a>
    </section>
    <div class="article-content" id="article-content" itemprop="articleBody">
        
<div class="wa-rightside wa-rightside--article" id="wa-rightside">
    <div class="wa-rightside__box">
                <div class="adition">
            
<span id="overlayHtmlId-3816788" class="oeamtc-user-centrix-overlay">
    <span class="oeamtc-user-centrix-overlay__loader">
        <i class="oeamtc-user-centrix-overlay__loader-spinner"></i>
    </span>
        <span class="oeamtc-user-centrix-overlay__content">
        <span role="heading" aria-level="3" class="oeamtc-user-centrix-overlay__content-header">
            Datenschutz
        </span>
        <span role="text" class="oeamtc-user-centrix-overlay__content-text">
            Zur Anzeige von Werbung benötigen wir Ihre Zustimmung.        </span>
        <button id="overlayAcceptButtonHtmlId-3816788" class="special-underline-button oeamtc-user-centrix-overlay__content-button">
            <span class="button__underline">Einwilligen</span>
        </button>
        <span class="oeamtc-user-centrix-overlay__content-info">
            Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer
            <a target="_blank" href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429">Datenschutzerklärung</a> und den <a target="blank" href="#" onClick="usercentrics.toggleConsentInfoModalIsVisible('kB1I25p0o'); return false;">Cookie-Einstellungen.</a>
        </span>
    </span>
</span>            <div class="aditionAd" id="adv_halfpagead">
            </div>
</div>

<script type="text/javascript">
    require(['_js/_lib/score'], function(score) {
        var updateView = function (consentStatus) {
            var overlayElement = score.dom('#overlayHtmlId-3816788');
            var aElement = score.dom('#adv_halfpagead');
            overlayElement.DOMNode.classList.add('oeamtc-user-centrix-overlay--consent-ready');
            if (consentStatus) {
                overlayElement.DOMNode.style.display = 'none';
                aElement.DOMNode.style.display = 'block';
                var slotName = 'adv_halfpagead';
                // Adition call
                window.aditionQueue = window.aditionQueue || [];
                window.aditionQueue.push(function () {
                    spunQ.Adition.renderSlot(slotName);
                });
            } else {
                overlayElement.DOMNode.style.display = 'block';
                aElement.DOMNode.style.display = 'none';
            }
        };
        var initializeUsercentrics = function () {
            var consentStatus = usercentrics.getConsents("kB1I25p0o").consentStatus;
            var dataProcessor = usercentrics.getConsents("kB1I25p0o").dataProcessor;
            updateView(consentStatus);
            window.addEventListener('ucEvent', function (e) {
              if (e.event !== 'consent_changed') {
                // we are only interested in consents changed
                return
              }
              if (typeof e.data[dataProcessor] === 'undefined') {
                return
              }
              updateView(e.data[dataProcessor]);
            });
            document.getElementById('overlayAcceptButtonHtmlId-3816788').addEventListener('click', function (e) {
                usercentrics.updateConsents([{'templateId': 'kB1I25p0o', 'status': true}]);
            });
        };
        if (usercentrics && usercentrics.isInitialized) {
            initializeUsercentrics();
        } else {
            var i = 0;
            var timeout = window.setInterval(function () {
                if (usercentrics.isInitialized) {
                    initializeUsercentrics();
                    window.clearInterval(timeout);
                    return;
                }
                if (i++ > 20) {
                    window.clearInterval(timeout);
                }
            }, 250);
        }
    });
</script>
    </div>
</div>
<script type="text/javascript">
    require(['article/ads/article/rightside']);
</script>
        
<div
        class="article-nav  ">
    <div class="box ">
        <div class="print">
            <h6 class="headline">
                Artikel drucken            </h6>
            <a class="button" href="//www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088/print" target="_blank">
                Drucken
            </a>
        </div>
                    </div>
</div>
        <div class="article-content-box">
                                    <h1 itemprop="headline" class="headline">
                Matrix Charging - Automatisiert konduktives Laden             </h1>
                            <p itemprop="description" class="leadtext">
                    &nbsp;„Matrix Charging“ System: Komfortabel, barrierefrei und kabellos laden.                </p>
                        
    <div class="sharing">
        <a class="icon icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088&t=Matrix+Charging+-+Automatisiert+konduktives+Laden+" title="auf Facebook teilen" target="_blank"></a>
        <a class="icon icon--twitter" href="https://twitter.com/share?url=https://www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088&text=Matrix+Charging+-+Automatisiert+konduktives+Laden+&via=oeamtc&lang=de" data-via="oeamtc" data-lang="de" title="auf Twitter teilen" target="_blank"></a>
            </div>
                                                            <div class="nested-content"><section class="noprint theme-default-section">
                <div class="videobox">
            
<a class="oeamtc-video-anchor" id="video-51128160529874"></a>
<div class="oeamtc-video" id="player-videolist-1"></div>

<script type="text/javascript">
    var playervideolist1setupJWPlayer = function(){
        require([
            '_js/_lib/jwplayer-8.19.1/jwplayer'
        ], function () {
            jwplayer.key="4PzmReMaTwvFI7UkxHuFtbcapTCy8YL0SE91diMaAS0=";
            jwplayer('player-videolist-1').setup({
                playlist: "/a1-playlist?videos=51128160529874",
                volume: 85,
                visualplaylist: true,
                width: '100%',
                aspectratio: '16:9',
                autostart: false,
                repeat: false,
                displaytitle: false,
                /**
                 * intl translation not necessary due to JW Player 8.6.0+ ability to automatically translate based on HTML lang attribute
                 */
                // intl: {
                //     "de": {
                //         cc: 'Untertitel',
                //         buffer: 'Lade',
                //         hd: 'Qualität',
                //         settings: 'Einstellungen',
                //         fullscreen: 'Vollbild',
                //         rewind: '10 Sekunden zurückspulen',
                //         nextUp: 'nächstes Video',
                //         nextUpClose: 'schließen',
                //         copied: 'kopiert'
                //     },
                // },
                                                sharing: {
                    heading: 'Teilen',
                    sites: [
                                                {
                            icon: "//images01-www.oeamtc.at/spunq-assets/images/jwplayer/sharing-fb.svg",
                            src: function () {
                                window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088%23video-51128160529874&t=Easelink');
                            },
                            label: "Facebook"
                        },
                        {
                            icon: "//images01-www.oeamtc.at/spunq-assets/images/jwplayer/sharing-tw.svg",
                            src: function () {
                                window.open('https://twitter.com/share?url=https://www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088%23video-51128160529874&text=Easelink&via=oeamtc&lang=de');
                            },
                            label: "Twitter"
                        },
                        {
                            icon: "//images01-www.oeamtc.at/spunq-assets/images/jwplayer/sharing-email.svg",
                            src: function () {
                                window.location.href = 'mailto:?subject=Easelink&body=https://www.oeamtc.at/thema/elektromobilitaet/matrix-charging-automatisiert-konduktives-laden-43945088#video-51128160529874';
                            },
                            label: "E-Mail"
                        }
                                            ],
                    code: '<iframe width="560" height="340" src="https://www.oeamtc.at/external-video/48.016.285" frameborder="0" allowfullscreen></iframe>',
                },
                            });
            if (window.innerWidth < 768) {
                jwplayer('player-videolist-1').setCaptions({"fontSize": "20"});
            }
        });
    };
</script>



<span id="player-videolist-1-overlay" class="oeamtc-user-centrix-overlay">
    <span class="oeamtc-user-centrix-overlay__loader">
        <i class="oeamtc-user-centrix-overlay__loader-spinner"></i>
    </span>
            <span class="oeamtc-user-centrix-overlay__image-box">
            <img class="b-lazy oeamtc-user-centrix-overlay__image"
                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif" 
                data-src="//images05-www.oeamtc.at/Easelink.jpg/oeamtc-associated-inline-image/48.015.876"
                data-src-small="//images05-www.oeamtc.at/Easelink.jpg/oeamtc-associated-inline-image/48.015.876"
                data-src-medium="//images05-www.oeamtc.at/Easelink.jpg/oeamtc-associated-inline-image/48.015.876"
                alt="Platzhalter"
                title="Platzhalter"
            />
        </span>
        <span class="oeamtc-user-centrix-overlay__content">
        <span role="heading" aria-level="3" class="oeamtc-user-centrix-overlay__content-header">
            Datenschutz
        </span>
        <span role="text" class="oeamtc-user-centrix-overlay__content-text">
            Zur Anzeige dieses Videos benötigen wir Ihre Einwilligung.<br> Für die Ausspielung wird eine moderne HTML5 Video Player Lösung namens <a href="https://www.jwplayer.com/html5-video-player/" target="_blank" rel="noopener nofollow">JW Player</a> genutzt (<a href="https://jwplayer.com/privacy" target="_blank" rel="noopener nofollow">Datenschutzbestimmungen von JW Player</a>).        </span>
        <button id="player-videolist-1-accept" class="special-underline-button oeamtc-user-centrix-overlay__content-button">
            <span class="button__underline">Einwilligen</span>
        </button>
        <span class="oeamtc-user-centrix-overlay__content-info">
            Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer
            <a target="_blank" href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429">Datenschutzerklärung</a> und den <a target="blank" href="#" onClick="usercentrics.toggleConsentInfoModalIsVisible('c92zlx0s7'); return false;">Cookie-Einstellungen.</a>
        </span>
    </span>
</span>
<script type="text/javascript">
    require(['_js/_lib/score'], function(score) {

        var updateView = function (consentStatus) {
            var overlayElement = score.dom('#player-videolist-1-overlay');
            var videoElement = score.dom('#player-videolist-1');
            overlayElement.DOMNode.classList.add('oeamtc-user-centrix-overlay--consent-ready');
            if (consentStatus) {
                playervideolist1setupJWPlayer();                overlayElement.DOMNode.style.display = 'none';
                videoElement.DOMNode.style.display = 'block';
            } else {
                overlayElement.DOMNode.style.display = 'block';
                videoElement.DOMNode.style.display = 'none';
            }
        };
        var initializeUsercentrics = function () {
            var dataProcessor = usercentrics.getConsents("c92zlx0s7").dataProcessor;
            var consentStatus = usercentrics.getConsents("c92zlx0s7").consentStatus;
            updateView(consentStatus);
            window.addEventListener('ucEvent', function (e) {
                if (e.event !== 'consent_changed') {
                    // we are only interested in consents changed
                    return
                }
                if (typeof e.data[dataProcessor] === 'undefined') {
                    return
                }
                updateView(e.data[dataProcessor]);
            });
            score.dom('#player-videolist-1-accept').on('click', function (e) {
                usercentrics.updateConsents([{'templateId': 'c92zlx0s7', 'status': true}]);
            });
        };
        if (usercentrics && usercentrics.isInitialized) {
            initializeUsercentrics();
        } else {
            window.addEventListener('ucEvent', function (e) {
                if (e.event === 'consents_initialized') {
                    initializeUsercentrics();
                }
            });
        }
    });
</script>
        </div>
        <p></p>
</section>
<section class="theme-default-section ">
    <span class="nested-content-target" id="-48143084"></span>
            <h2 class="theme-default-section__headline"> </h2>
                                    <div class="theme-default-section__text">
                    <div class="textsection">
                            <p>Bei Matrix Charging handelt es sich um eine automatisiert konduktive Ladelösung bestehend aus einer Fahrzeugeinheit sowie einer stationären Einheit am Parkplatz. Das bedeutet, dass der Ladevorgang bei diesem System vollkommen automatisiert abläuft und das klassische, per Hand einzusteckende Ladekabel, gänzlich entfällt. Matrix Charging verbindet technisch gesehen das Beste aus zwei Welten: Den hohen Komfort und die Einfachheit des Induktiven Ladens, bei der man sich das sperrige und auch oft schmutzige Ladekabel erspart, mit dem hohen Wirkungsgrad des konduktiven Ladens bei fester elektrischer Verbindung. Zudem ist diese Ladelösung barrierefrei und ermöglicht auch Menschen, die auf einen Rollstuhl oder eine Gehhilfe angewiesen sind, bequemes und unkompliziertes Laden.</p>
            </div>
            </div>
                                    </section>

<section class="theme-default-section">
            <h2 class="theme-default-section__headline"> </h2>
                            <div class="theme-default-section__text theme-default-section__text--image-right">
                                            
    <span class="expandable-image noprint">
        <span class="mag"></span>
        <img
            class="b-lazy expandable-image__image"
            src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
            data-src="//images05-www.oeamtc.at/Matrix%2BCharging%2BSystem.jpg/oeamtc-expandable-image/48.142.664"
            data-src-small="//images05-www.oeamtc.at/Matrix%2BCharging%2BSystem.jpg/oeamtc-expandable-image/48.142.664"
            data-src-medium="//images05-www.oeamtc.at/Matrix%2BCharging%2BSystem.jpg/oeamtc-expandable-image/48.142.664"
            title="Matrix Charging System"
            alt="Matrix Charging System &copy; Easelink"
        />
                    <span class="expandable-image__caption">
                <span class="article-image-text">
                                            <span class="title">
                            Matrix Charging System                        </span>
                                                    <br />
                                                                                        <span class="text">
                            Quelle: Easelink                        </span>
                                    </span>
            </span>
            </span>
                            <div class="textsection">
                            <p>Das induktive, berührungslose Laden wurde lange Zeit, neben dem wesentlich aufwändigeren robotergestützten elektrischen Laden, als "die" nächste Innovationstufe diskutiert.</p>

<p>Das induktive Laden wird häufig bei Geräten im Haushalt (bspw. bei der elektrischen Zahnbürste oder beim Handy) angewendet, hat aber einen großen Nachteil: Ein großer Teil der Energie wird beim Laden in Wärme umgewandelt und geht ungenutzt verloren. Konduktive Ladeverfahren haben gegenüber induktiven Verfahren einen deutlich höheren Wirkungsgrad bei der Übertragung der Energie. Sie ermöglichen durch weitaus höhere Übertragungsleistungen auch deutlich schnellere Aufladungen der Fahrzeugbatterie. Um neben der Effizienz in der Energieübertagung auch die Barrierefreiheit zu erhalten und die allgemeine Akzeptanz von E-Fahrzeugen zu steigern, braucht es zukünftig innovative Ladelösungen wie zum Beispiel Matrix Charging.</p>

<p>Die Firma Easelink, ein High-Tech Unternehmen aus Graz, arbeitet seit längerer Zeit an einem Ladesystem, welches die Vorteile des kabelgebundenen Ladens mit jenen des induktiven Ladens verbindet. Beim Matrix Charging, einem automatisiert konduktiven Ladesystem, wird vollautomatisiert eine konduktive Ladeverbindung zwischen Fahrzeug und stationärer Ladeeinheit hergestellt. Zur Energieübertragung wird ladeinfrastrukturseitig ein Ladepad (das sogenannte „Matrix Charging Pad“) in den Boden des Parkplatzes integriert. Fahrzeugseitig wird im Unterboden des Fahrzeuges ein Connector (der sogenannte „Matrix Charging Connector“) integriert.</p>
            </div>
        </div>
            </section>

<section class="theme-default-section">
            <h2 class="theme-default-section__headline"> </h2>
                            <div class="theme-default-section__text theme-default-section__text--image-right">
                                            
    <span class="expandable-image noprint">
        <span class="mag"></span>
        <img
            class="b-lazy expandable-image__image"
            src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
            data-src="//images02-www.oeamtc.at/%25C3%2596AMTC%2BVW%2BID.3%2Bmit%2BMatrix%2BCharging.jpg/oeamtc-expandable-image/48.142.688"
            data-src-small="//images02-www.oeamtc.at/%25C3%2596AMTC%2BVW%2BID.3%2Bmit%2BMatrix%2BCharging.jpg/oeamtc-expandable-image/48.142.688"
            data-src-medium="//images02-www.oeamtc.at/%25C3%2596AMTC%2BVW%2BID.3%2Bmit%2BMatrix%2BCharging.jpg/oeamtc-expandable-image/48.142.688"
            title="ÖAMTC VW ID.3"
            alt="ÖAMTC VW ID.3 &copy; ÖAMTC"
        />
                    <span class="expandable-image__caption">
                <span class="article-image-text">
                                            <span class="title">
                            ÖAMTC VW ID.3                        </span>
                                                                                </span>
            </span>
            </span>
                            <div class="textsection">
                            <p>Diese innovative Idee des hochkomfortablen Ladens in Kombination mit den Vorteilen einer konduktiven Verbindung hat den ÖAMTC dazu bewogen, Easelink bei der Entwicklung zur Serienreife von Matrix Charging zu unterstützen. Neben diesen Vorteilen war für den ÖAMTC vor allem aber auch der zusätzliche Aspekt der Barrierefreiheit und die vereinfachte Nutzung des Systems durch Personen im Rollstuhl ein großes Anliegen. Im Zuge der gemeinsamen Entwicklungspartnerschaft zwischen dem ÖAMTC und Easelink betreibt und testet der Mobilitätsclub Matrix Charging innerhalb seiner internen E-Flotte.</p>
            </div>
        </div>
            </section>
</div><div class="nested-content">
<section class="theme-default-section">
            <h2 class="theme-default-section__headline">Welche Umrüstungen müssen beim Fahrzeug durchgeführt werden? </h2>
                            <div class="theme-default-section__text theme-default-section__text--image-right">
                                            
    <span class="expandable-image noprint">
        <span class="mag"></span>
        <img
            class="b-lazy expandable-image__image"
            src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
            data-src="//images04-www.oeamtc.at/Matrix%2BCharging%2Bim%2BFahrzeug.png/oeamtc-expandable-image/48.142.643"
            data-src-small="//images04-www.oeamtc.at/Matrix%2BCharging%2Bim%2BFahrzeug.png/oeamtc-expandable-image/48.142.643"
            data-src-medium="//images04-www.oeamtc.at/Matrix%2BCharging%2Bim%2BFahrzeug.png/oeamtc-expandable-image/48.142.643"
            title="Im Fahrzeug"
            alt="Im Fahrzeug &copy; Easelink"
        />
                    <span class="expandable-image__caption">
                <span class="article-image-text">
                                            <span class="title">
                            Im Fahrzeug                        </span>
                                                    <br />
                                                                                        <span class="text">
                            Quelle: Easelink                        </span>
                                    </span>
            </span>
            </span>
                            <div class="textsection">
                            <p>Im Vorderachsbereich des Fahrzeuges wird der Connector verbaut. Dieser komuniziert  über eine sogennante Switch Box mit dem Ladesteuergerät des Fahrzeuges. Mit der Switch Box wird dem Fahrzeugbesitzer die Möglichkeit geboten, wahlweise entweder über das Matrix Charging System zu Laden, oder ganz klassisch auf das kabelgebunde Ladesystem zurückzugreifen.</p>
            </div>
        </div>
            </section>

<section class="theme-default-section">
            <h2 class="theme-default-section__headline"> </h2>
                            <div class="theme-default-section__text theme-default-section__text--image-right">
                                            
    <span class="expandable-image noprint">
        <span class="mag"></span>
        <img
            class="b-lazy expandable-image__image"
            src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
            data-src="//images01-www.oeamtc.at/Matrix%2BCharging%2BPad%2B-%2BBodeneben%2Bam%2BParkplatz.jpg/oeamtc-expandable-image/48.142.658"
            data-src-small="//images01-www.oeamtc.at/Matrix%2BCharging%2BPad%2B-%2BBodeneben%2Bam%2BParkplatz.jpg/oeamtc-expandable-image/48.142.658"
            data-src-medium="//images01-www.oeamtc.at/Matrix%2BCharging%2BPad%2B-%2BBodeneben%2Bam%2BParkplatz.jpg/oeamtc-expandable-image/48.142.658"
            title="Bodeneben am Parkplatz"
            alt="Bodeneben am Parkplatz &copy; Easelink"
        />
                    <span class="expandable-image__caption">
                <span class="article-image-text">
                                            <span class="title">
                            Bodeneben am Parkplatz                        </span>
                                                    <br />
                                                                                        <span class="text">
                            Quelle: Easelink                        </span>
                                    </span>
            </span>
            </span>
                            <div class="textsection">
                            <p>Parkplatzseitig wird das Ladepad angebracht. Das Ladepad kann wahlweise entweder bündig im Parkplatz eingelassen oder auf der Parkplatzoberfläche angebracht werden. Das Matrix Charging Pad ist besonders robust. Es bietet eine Radlast-Überfahrbarkeit von bis zu 2500 kg und ist für Outdoor Anwendung bei allen Witterungseinflüssen konzipiert worden. Aufgrund der flachen Bauweise bzw. der möglichen Montage bündig im Parkplatz, wird eine gefährliche Stolperfalle vermieden. Zudem wird keine zusätzliche Fläche für die Aufstellung einer Ladesäule benötigt. Damit ist diese Technologie barrierefrei und der weitere Verbau von wertvollen Bewegungsflächen für Fußgänger im urbanen Raum durch Ladeinfrastruktur wird vermieden.</p>
            </div>
        </div>
            </section>

<section class="theme-default-section">
            <h2 class="theme-default-section__headline">  </h2>
                            <div class="theme-default-section__text theme-default-section__text--image-right">
                                            
    <span class="expandable-image noprint">
        <span class="mag"></span>
        <img
            class="b-lazy expandable-image__image"
            src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
            data-src="//images03-www.oeamtc.at/Matrix%2BCharging%2B%2BSystem%2BVerbindungsprozess.png/oeamtc-expandable-image/48.142.613"
            data-src-small="//images03-www.oeamtc.at/Matrix%2BCharging%2B%2BSystem%2BVerbindungsprozess.png/oeamtc-expandable-image/48.142.613"
            data-src-medium="//images03-www.oeamtc.at/Matrix%2BCharging%2B%2BSystem%2BVerbindungsprozess.png/oeamtc-expandable-image/48.142.613"
            title="Verbindungsprozess"
            alt="Verbindungsprozess &copy; Easelink"
        />
                    <span class="expandable-image__caption">
                <span class="article-image-text">
                                            <span class="title">
                            Verbindungsprozess                        </span>
                                                    <br />
                                                                                        <span class="text">
                            Quelle: Easelink                        </span>
                                    </span>
            </span>
            </span>
                            <div class="textsection">
                            <p>Über einen Knopf in der Fahrgastzelle, das sogenannete „User Interface“, wird der Ladevorgang gestartet. Sobald das Fahrzeug über dem Ladepad positioniert ist, wird die Komunikation zwischen Ladepad und Connector aufgebaut. Sind alle laderelevanten Parameter erfüllt, wird die Klappe des Connectors geöffnet und durch einen Luftstrom wird der Faltenbalg mit integrierten Ladekontakten auf das Ladepad abgesetzt. Durch einen Mechanismus der im Connector integriert ist, wird eine vertikalen Rotationsbewegung ausgelöst.</p>

<p>Dadurch wird der Flatenbalg auf das Ladepad aufgebracht und die elektrische Verbindung wird aufgebaut. Um Wasser bzw. grobe Verunreinigungen wie bspw. Laub oder Schmutz auf der Ladepadoberfläche zu beseitigen, wird beim Absenken des Connectors (vertikale Rotationsbewegung) ein Luftstrom an der Unterseite des Faltenbalg gezielt durch kleine Öffnungen geleitet. Durch den dadurch entstehenden Ausströmdruck wird das Ladepad von groben Schmutz gereinigt. An der Unterseite des Connectors sind auch Reinigungslamellen angebracht, mit deren Hilfe durch das Aufsetzen bzw. das Weiterdrehen auf dem Ladepad diverse Fremdkörper (z.B. Sand und kleine Steine) gelöst werden können.</p>
            </div>
        </div>
            </section>

<section class="theme-default-section">
            <h2 class="theme-default-section__headline"> </h2>
                            <div class="theme-default-section__text theme-default-section__text--image-right">
                                            
    <span class="expandable-image noprint">
        <span class="mag"></span>
        <img
            class="b-lazy expandable-image__image"
            src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
            data-src="//images04-www.oeamtc.at/Matrix%2BCharging%2BPad%2B-%2BBeschaltungsmuster.png/oeamtc-expandable-image/48.142.655"
            data-src-small="//images04-www.oeamtc.at/Matrix%2BCharging%2BPad%2B-%2BBeschaltungsmuster.png/oeamtc-expandable-image/48.142.655"
            data-src-medium="//images04-www.oeamtc.at/Matrix%2BCharging%2BPad%2B-%2BBeschaltungsmuster.png/oeamtc-expandable-image/48.142.655"
            title="Beschaltungsmuster"
            alt="Beschaltungsmuster &copy; Easelink"
        />
                    <span class="expandable-image__caption">
                <span class="article-image-text">
                                            <span class="title">
                            Beschaltungsmuster                        </span>
                                                    <br />
                                                                                        <span class="text">
                            Quelle: Easelink                        </span>
                                    </span>
            </span>
            </span>
                            <div class="textsection">
                            <p>Der Connector setzt auf dem Ladepad auf und wird anschließend richtig positioniert. Der Faltenbalg ist flexibel und kann auch eine leichte Schrägstellung vom Fahrzeug ausgleichen. Sind die im Faltenbalg integrierten Kontakte mit den Kontakten auf dem Ladepad übereinstimmend, werden durch eine selektive Schaltung die Ladekontakte bestromt und der Ladevorgang wird gestartet. Durch die selektive Beschaltung des Ladepads ist eine maximale Sicherheit für Mensch und Tier gegeben.</p>
            </div>
        </div>
            </section>

<section class="theme-default-section">
            <h2 class="theme-default-section__headline"> </h2>
                            <div class="theme-default-section__text theme-default-section__text--image-right">
                                            
    <span class="expandable-image noprint">
        <span class="mag"></span>
        <img
            class="b-lazy expandable-image__image"
            src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
            data-src="//images04-www.oeamtc.at/Matrix%2BCharging%2BConnector.jpg/oeamtc-expandable-image/48.142.636"
            data-src-small="//images04-www.oeamtc.at/Matrix%2BCharging%2BConnector.jpg/oeamtc-expandable-image/48.142.636"
            data-src-medium="//images04-www.oeamtc.at/Matrix%2BCharging%2BConnector.jpg/oeamtc-expandable-image/48.142.636"
            title="Connector"
            alt="Connector &copy; Easelink"
        />
                    <span class="expandable-image__caption">
                <span class="article-image-text">
                                            <span class="title">
                            Connector                        </span>
                                                    <br />
                                                                                        <span class="text">
                            Quelle: Easelink                        </span>
                                    </span>
            </span>
            </span>
                            <div class="textsection">
                            <p>Aufgrund des kompakten Designs kann das Matrix Charging System in eine Vielzahl unterschiedlicher Fahrzeugmodelle integriert werden. Für die Serienlösung ist es darüber hinaus möglich, die Geometrie fahrzeugherstellerspezifisch anzupassen.</p>
            </div>
        </div>
            </section>
</div><div class="nested-content"><section class="theme-default-section ">
    <span class="nested-content-target" id="ueber-easelink-gmbh-48143112"></span>
            <h2 class="theme-default-section__headline">Über Easelink GmbH</h2>
                                    <div class="theme-default-section__text">
                    <div class="textsection">
                            <p>Easelink ist ein High-Tech Unternehmen für die Entwicklung der automatisierten konduktiven Ladelösung „Matrix Charging” für Elektrofahrzeuge mit dem Hauptunternehmenssitz in Graz, Österreich. Der Innovationsgrad von Easelink spiegelt sich in zahlreich gesicherten Patenten und Markenzeichen in den führenden Automobilmärkten wider.</p>

<p>Easelink, mit Standorten in Österreich und China, beschäftigt aktuell 29 Mitarbeiterinnen und Mitarbeiter und nimmt in diversen Standardisierungsgremien für Ladetechnologie wie zum Bespiel in den relevanten Arbeitsgruppen der Charging Interface Initiative (CharIn), der Internationalen Elektrotechnischen Kommission (IEC) sowie der Internationalen Organisation für Normung (ISO) eine wichtige Rolle ein. Im Rahmen von Kooperationsprojekten setzen bereits führende Automobilhersteller und -Lieferanten, Infrastrukturanbieter und Fahrzeugflottenbetreiber auf die Zukunftstechnologie Matrix Charging.</p>
            </div>
            </div>
                                    </section>
</div>                                                </div>
                                </div>
                        
<section class="theme-cover-section theme-cover-section-relatedarticle" id="article-theme-teaser">
    <div class="theme-cover-section__style-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img
                class="b-lazy theme-cover-section__image"
                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                data-src="//images01-www.oeamtc.at/0191_21%2BHeader%2BElektromobilit%25C3%25A4t_ok.jpg/oeamtc-theme-cover/43.154.540"
                data-src-small="//images01-www.oeamtc.at/0191_21%2BHeader%2BElektromobilit%25C3%25A4t_ok.jpg/oeamtc-theme-cover-small-cropped/43.154.540"
                data-src-medium="//images01-www.oeamtc.at/0191_21%2BHeader%2BElektromobilit%25C3%25A4t_ok.jpg/oeamtc-theme-cover/43.154.540"
                alt="0191_21 Header Elektromobilität_ok.jpg"
                title="0191_21 Header Elektromobilität_ok.jpg" />
            <meta itemprop="url" content="https://images01-www.oeamtc.at/0191_21%2BHeader%2BElektromobilit%25C3%25A4t_ok.jpg/oeamtc-theme-cover/43.154.540">
                <meta itemprop="width" content="1440">
        <meta itemprop="height" content="450">
    </div>
    <a class="theme-cover-section__link" href="//www.oeamtc.at/thema/elektromobilitaet/">
        <span class="theme-cover-section__textbox">
            <h2 class="theme-cover-section__headline">
                <span class="theme-cover-section__pretitle">
                    Thema
                </span>
                <span itemprop="headline" class="theme-cover-section__headline-text">
                    Elektromobilität                </span>
            </h2>
            <p itemprop="description" class="theme-cover-section__text">
                            </p>
        </span>
    </a>
            <span class="theme-cover-section__copyright">
            
    &copy; ÖAMTC 

        </span>
    </section>
                </article>
                        
<div class="schutzbrief-login-overlay" id="schutzbrief-login-overlay">
        <!--<button aria-label="Schließen" class="overlay-content__close" id="overlay-content__close"></button>-->
        <oeamtc-login
                is-overlay="true"
                display-component="true"
                use-integrated-processes="true">
        </oeamtc-login>

        <!-- The following HTML will be moved into the Login component per JS -->
        <div class="overlay-content-unregistered">
            <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/unregistriert">Ohne Anmeldung fortfahren</a>
        </div>
        <div class="overlay-content-infotext">
            Melden sie sich an um schnell und einfach fortzufahren! Sie können den Schutzbrief aber auch ohne Anmeldung bestellen.
        </div>
        <!-- until here -->

</div>
<div class="curtain" id="schutzbrief-login-curtain"></div>

<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/membership/schutzbrief-login-overlay'], function(score, SchutzbriefLoginOverlayController) {
        new SchutzbriefLoginOverlayController(
            score.dom('#schutzbrief-login-overlay'),
            score.dom('a.schutzbrief-open-overlay'),
            document.getElementsByTagName('oeamtc-login')[0]
        );
    });
</script>
        </main>

        
                                    <div class="my-base-element my-base-element--topmargin">
    <span class="label-layout-target" id="Ihr-OEAMTC-Stuetzpunkt"></span>
    <a class="hierarchy-label-noaction" href="#Ihr-OEAMTC-Stuetzpunkt">
        ÖAMTC Stützpunkt
    </a>
    <div class="base">
        <oeamtc-my-oeamtc-base></oeamtc-my-oeamtc-base>
    </div>
</div>

                            
<footer class="oeamtc-page-footer" id="oeamtc-page-footer">
            <div class="oeamtc-page-footer__upperpart">
            <div class="oeamtc-page-footer__alignleft">
                <div class="main-info">
                    <h2 class="main-info__headline">Bereiche</h2>
                    <article class="teaser teaser--press">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="//www.oeamtc.at/presse">Presse</a>
                        </h3>
                        <p class="teaser__text">Aktuelle Aussendungen und Mediathek</p>
                    </article>
                    <article class="teaser teaser--pois">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/poi">POIs</a>
                        </h3>
                        <p class="teaser__text">Interessante Punkte und Standorte</p>
                    </article>
                    <article class="teaser teaser--autotouring teaser--autotouring">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/autotouring">auto touring</a>
                        </h3>
                        <p class="teaser__text">Das digitale Magazin</p>
                    </article>
                    <article class="teaser teaser--fahrtechnik">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/fahrtechnik">Fahrtechnik</a>
                        </h3>
                        <p class="teaser__text">Trainings online buchen</p>
                    </article>
                    <article class="teaser teaser--campingclub teaser--oecc">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.campingclub.at/">Campingclub</a>
                        </h3>
                        <p class="teaser__text">Tolle Vorteile für ÖCC-Mitglieder</p>
                    </article>
                    <article class="teaser teaser--amf">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="http://austria-motorsport.at">AMF</a>
                        </h3>
                        <p class="teaser__text">Austrian Motorsport Federation: Events, Lizenzen, Reglements</p>
                    </article>
                </div>
                <div class="clear"></div>
                <div class="contact">
                    <a href="/kontakt/" class="button button--center-text special-underline-button">
                        <span class="button__underline">Kontakt</span>
                    </a>
                                            <a href="mailto:office@oeamtc.at" class="button special-underline-button">
                            <span class="icon icon--mail"></span> <span class="button__underline">E-Mail Kontakt</span>
                        </a>
                                                        </div>
            </div>
            <div class="oeamtc-page-footer__alignright">
                <div class="newsletter">
                    <h2 class="newsletter__headline">Newsletter</h2>
                    <p class="newsletter__text">
                        Melden Sie sich für den Newsletter an und Sie erhalten Kursempfehlungen, Angebote und Vergünstigungen
                    </p>
                    <div class="newsletter__field">
                                                <a href="https://www.oeamtc.at/mein-oeamtc/newsletter" class="newsletter__button special-underline-button">
                            <span class="button__underline">Newsletter abonnieren</span>
                        </a>
                    </div>
                </div>
                <div class="karriere-footer-element">
                    <h2 class="karriere-footer-element__headline">
                        Karriere beim ÖAMTC
                    </h2>
                    <div class="karriere-advertisment">
                                                    <div class="teaser b-lazy" data-src="//images01-www.oeamtc.at/spunq-assets/images/karriere-footer-gelber-engel.png">
                                                <div class="teaser__content">
                            <h2 class="teaser__headline">
                                Werde Teil eines starken Teams!
                            </h2>
                                                        <a href="https://www.oeamtc.at/karriere-portal" class="teaser__button special-underline-button">
                                <span class="button__underline">Jetzt bewerben</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <nav class="site-links">
            <ul class="site-links__list">
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/impressum-offenlegung-und-ecg-information-16182254" class="site-links__link" onclick=" " data-object-id="16806816">Impressum</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/" class="site-links__link" onclick=" " data-object-id="16298075">Kontakt</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/statuten-des-oeamtc-16806761" class="site-links__link" onclick=" " data-object-id="16806793">Statuten</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/nutzungsbedingungen-fuer-services-der-oeamtc-websites-16186856" class="site-links__link" onclick=" " data-object-id="16807139">Nutzungsbedingungen</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429" target="_self" class="site-links__link" onclick=" " data-object-id="18006996">Datenschutz</a>                </li>
                            <li class="site-links__listitem">
                    <a href="javascript:window.usercentrics.toggleCornerModalIsVisible();" class="site-links__link" onclick=" " data-object-id="41646620">Datenschutzeinstellungen</a>                </li>
                    </ul>
        <span class="site-links__copyright">
        Copyright &copy; 2021 ÖAMTC. Alle Rechte vorbehalten.
    </span>
</nav>
    <div class="clear"></div>
</footer>
                                        <script type="text/javascript">            require(['_js/blazy'], function (bLazy) {
                bLazy.revalidate();
            });
        
</script>        <script type="text/javascript">
            ////////////////////////////////////////////////
            // Require scripts for pagewide functionality //
            ////////////////////////////////////////////////
            require([
                'hierarchyLabelDropDownMobile',
                'dropdown',
                'laender-dropdown',
                'openAnchorTarget',
                'expandableImages',
                'laenderinfo-dropdown'
            ]);
        </script>
                <script src="/mein-oeamtc-components/app.js"></script>
        <script src="/oeamtc-components/app.js"></script>
    </body>
</html>
