<!DOCTYPE html>
<html lang="de-at">
    <head>
        <script>var dataLayer = dataLayer || [];dataLayer.push({'DL-OEWA-path': 'RedCont/Homepage/Homepage'});</script>        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KV5XFPM');</script>
        <!-- End Google Tag Manager -->
        <meta name="google-site-verification" content="-rcVc65MLOdoW-CaIip1SMhmpzf6Xtwx_UwCN4TRKW8" />
        <meta name="google-site-verification" content="LZn-XYsfIlLhzlB7MSrogJIdVU5gdRuMi3vdIhY5sEU" />
                    <link rel="canonical" href="https://www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876" itemprop="url">
                <meta charset="utf-8" />
        <!-- <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320"> -->
                                                                          <meta name="apple-itunes-app" content="app-id=329772634">
                            <meta name="theme-color" content="#FFE700">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <!--             <meta name="viewport" content="width=1280, initial-scale=1">
         -->
        <!--[if IEMobile]>
            <meta http-equiv="cleartype" content="on">
        <![endif]-->
                                                    <meta name="description" content="Crashtest 2022: Leichter Geländewagen">
                                    <meta property="fb:rich_attachment" content="1" />
<meta property="fb:site_name" content="Honda HR-V | &Ouml;AMTC" /><meta property="og:image" content="https://images03-www.oeamtc.at/Crashtest%2B202204%2B-%2BHonda.jpg/og-image/50.575.531" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Honda HR-V | &Ouml;AMTC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876" /><meta name="twitter:title" content="Honda HR-V | &Ouml;AMTC"><meta itemprop="site_name" content="Honda HR-V | &Ouml;AMTC">
<meta itemprop="image" content="http://images03-www.oeamtc.at/Crashtest%2B202204%2B-%2BHonda.jpg/50.575.531">
<meta itemprop="title" content="Honda HR-V | &Ouml;AMTC">
<meta itemprop="url" content="https://www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876">
<meta itemprop="type" content="article">
<meta itemprop="locale" content="de_DE">        <meta name="news_keywords" content=""/>        <title>Honda HR-V | &Ouml;AMTC</title>
<link rel="preload" href="/spunq-assets/modules/cms.oeamtc/desktop/1.649.672.907" as="style" onload="this.rel='stylesheet'"><script type="text/javascript" src="/spunq-assets/js/cms.oeamtc/1.649.672.952"></script>
        <script type="text/javascript">
            require(['_js/_lib/loadcss', '_js/region', '_js/blazy']);
        </script>
                    
<style type="text/css">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</style>
                <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon"  />
        <link rel="apple-touch-icon" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon-precomposed" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//images03-www.oeamtc.at/spunq-assets/images/device-icons/icon-57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png" />
        <meta name="msapplication-TileImage" content="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png">
        <meta name="msapplication-TileColor" content="#ffffff">
                    <!--[if IE 9]>
                <link rel="stylesheet" type="text/css" href="/spunq-assets/cms.oeamtc._css.ie9/1.649.672.750" />
            <![endif]-->
                    
        <link rel="preload" href="//images03-www.oeamtc.at/spunq-assets/images/fonts/merriweathersans-extrabold-webfont.woff2" as="font" crossorigin type="font/woff2">
        
<script type="text/plain" data-usercentrics="Adition">
    require(['_js/Adition'], function ()  {
            });
</script>        <script>
        require(['_js/publicIdentity'], function (identity) {
          window.cms = identity
        });
        </script>
        <script 
            id="usercentrics-cmp" 
            data-settings-id="odeSkq2Aa" 
            src="https://app.usercentrics.eu/browser-ui/latest/loader.js" 
            data-tcf-enabled>
        </script>
    </head>
    <body id="body" class="oeamtc-frontend-body frontend-oeamtc channel-frontpage-tests-crashtest-crashtests-2022-04 channel-50575839 article switch-tests" itemscope itemtype="https://schema.org/WebPage" itemid="/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV5XFPM"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                            <script id="hf-assets-default-user-navigation" type="x-tpl-mustache">
    <span class="myoeamtc-nav__userbox">
    <span class="myoeamtc-nav__user-prefix">Willkommen </span>
    <span class="myoeamtc-nav__user-name">{{firstname}} {{lastname}}</span>
</span>
</script>
<header class="oeamtc-page-header oeamtc-headers" id="oeamtc-page-header">
    <a class="logos" href="https://www.oeamtc.at" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="url" content="https://www.oeamtc.at">
        <span class="logos__logo-font" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 285.2 70" style="enable-background:new 0 0 285.2 70;" width="285.2" height="70" xml:space="preserve"
                aria-labelledby="6256873c03a8c">
                <title id="6256873c03a8c">ÖAMTC Logo</title>
                <g id="Logo-Big">
                    <path d="M146.4,40.1L138.7,0H113v70h14V15.7L138.6,70h9.6L162,18.8V70h18V0h-23.3L146.4,40.1z M50.4,12H57L56.9,0H45
                        v5.4C40.4,1.5,34.4,0,28,0c-6,0-11.5,1.3-16,4.6V0H0v12h5.6C2.7,17.4,1,24.8,1,35c0,26.1,12.1,35,27,35s27-8,27-35
                        C55,24.8,53.3,17.4,50.4,12z M28,57c-4.4,0-8,0-8-22s3.6-22,8-22s8,0,8,22S32.4,57,28,57z M261,57c-4.4,0-8,0-8-22s3.6-22,8-22
                        c3.7,0,7.1,0,8.1,12.9l16.1-0.7C283,6,274.1,0,262,0c-14.9,0-28,8-28,35c0,26.1,13.1,35,28,35c11.4,0,20.9-6,23.2-25.2l-16-0.7
                        C268.1,57,264.7,57,261,57z M234,0h-50v16h16v54h18V16h16V0z M71.5,0L55,70h16l2.8-15h14.6L91,70h17.9L95,0H71.5z M76,43l5.4-28.9
                        l5,28.9H76z"/>
                </g>
            </svg>
            <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
            <meta itemprop="width" content="98">
            <meta itemprop="height" content="24">
        </span>
        <meta itemprop="name" content="ÖAMTC">
    </a>
    <nav class="myoeamtc-nav user-login">
        <div class="myoeamtc-nav__list">
            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login">
                <a class="myoeamtc-nav__link login-form-trigger" aria-haspopup="true" href="">Login</a>
                <script id="hf-assets-default-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br />
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">
            Hier gehts zur Registrierung
        </span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginDefault" method="POST" onsubmit="return false;">
        <div class="field">
            <label class="field__label" for="login-form__login-email">E-Mail Adresse oder Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email" type="text" required />
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password" type="password" required />
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field field--half">
            <button class="field__button special-underline-button login-button">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p class="field-error-text">
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0" />
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form">

</div>
            </div>
            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--user myoeamtc-nav__listitem--loggedin">
                <a class="myoeamtc-nav__link myoeamtc-usernavigation-trigger" href="#">

                </a>
                
<div class="usernavigation">
    <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--myoeamtc">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Zu Mein ÖAMTC
            </a>
        </li>
    </ul>
    <button class="usernavigation__logout logout-button">
        Abmelden
    </button>
</div>
            </div>
                                            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--contact">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </div>
                                                        <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--career">
                    <a href="//www.oeamtc.at/karriere-portal/job-angebote/" class="myoeamtc-nav__link" onclick=" " data-object-id="12016027">Jobs</a>                </div>
                    </div>
    </nav>
    <div class="clear"></div>
    
    <nav class="main-nav">
        <div class="main-nav__list" role="menu">
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>    </span>
    <div class="flyout flyout--membership" aria-hidden="true">
                                                                        <div class="flyout__teaser flyout__teaser--membership">
                        <div class="flyout__teaser-attractor">
                            <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">
                                <span class="flyout__teaser-visual"></span>
                                <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/flyout-membership-teaser.jpg?1649672749" alt="ÖAMTC Mitgliedschaft" title="ÖAMTC Mitgliedschaft" />
                            </a>
                        </div>
                        <div class="flyout__teaser-text">
                            <span class="flyout__teaser-headline">
                                <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">Warum Mitglied werden?</a>
                            </span>
                            <p class="flyout__teaser-paragraph">
                                Je nach Alter und Bedürfnissen: Der Club bietet zahlreiche Mitgliedschaftsarten.
                            </p>
                            <div class="flyout__teaser-list">
                                <div class="flyout__teaser-listitem">
                                    Rasch weiterfahren
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Mit dem Schutzbrief gut heimkommen
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Sparen bei den ÖAMTC-Vorteilspartnern
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Gut versichert und beraten sein
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Stark vertreten sein
                                </div>
                            </div>
                                                                                            <a class="flyout__styled-link flyout__styled-link--membership" href="//www.oeamtc.at/mitgliedschaft/">Jetzt Mitglied werden</a>
                                                    </div>
                    </div>
                                                                <nav class="flyout__nav flyout__nav--membership">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </div>
                                            </div>
                </nav>
                                                        <a class="flyout__styled-link flyout__styled-link--membership flyout__styled-link--membership-services" href="//www.oeamtc.at/mitgliedschaft/leistungen/">Alle Leistungen und Vorteile</a>
                                        </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>    </span>
    <div class="flyout flyout--locations" aria-hidden="true">
                                                                                                                                        <div class="flyout__teaser">
                                                                    <img class="flyout__teaser-image" width="440" height="165" src="//images04-www.oeamtc.at/header%2Bnothilfe%2Bneu.jpg/oeamtc-navigation-teaser/37.009.212" alt="Teaser" />
                                                                <span class="flyout__teaser-headline">
                                                                            <a class="flyout__teaser-link" href="//www.oeamtc.at/nothilfe/oeamtc-standorte-37716959">
                                            ÖAMTC Standorte                                        </a>
                                                                    </span>
                                <p class="flyout__teaser-paragraph">
                                                                            Hier finden Sie alle Öffnungszeiten und Dienstleistungen der ÖAMTC Standorte.                                                                    </p>
                            </div>
                                                                                                            <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </div>
                                            </div>
                </nav>
                                        </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>    </span>
  <div class="flyout flyout--themes" aria-hidden="true">
                          <nav class="flyout__nav flyout__nav--most-searched">
            <div class="flyout__nav-listspecial">
              <div class="flyout__nav-listitem--headline">
                <p class="headline">
                  Meistgesucht
                </p>
              </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                  </div>
                            </div>
          </nav>
                  </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--assistance " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>    </span>
    <div class="flyout flyout--assistance" aria-hidden="true">
                                    <div class="flyout__teaser flyout__teaser--assistance">
                    <div class="flyout__teaser-attractor">
                        <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/nothilfe_teaser.jpg?1649672749" title="ÖAMTC Nothilfe" alt="ÖAMTC Nothilfe" />
                    </div>
                    <div class="flyout__teaser-text">
                        <span class="flyout__teaser-headline">
                            Die ÖAMTC Nothilfe
                        </span>
                        <div class="flyout__teaser-list flyout__teaser-list--assistance">
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:120">120</a>
                                <span class="flyout__teaser-listitem-info">Pannenhilfe, Abschleppung, Clubmobil, Hilfe nach Unfall</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:144">144</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Notarzt-Hubschrauber Christophorus</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:4312512000">+43 1 25 120 00</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Schutzbrief-Nothilfe in Österreich und im Ausland</span>
                            </div>
                        </div>
                    </div>
                </div>
                                                <nav class="flyout__nav flyout__nav--assistance">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </div>
                                            </div>
                </nav>
                        </div>
</div>
                    </div>
    </nav>
    <script id="hf-assets-search-result" type="x-tpl-mustache">
    <div class="result__block">
    <div class="result__body">
        {{#hits}}
            <div tabindex="0" class="teaser {{#isTheme}} teaser--isTheme{{/isTheme}} {{#isLaenderInfo}} teaser--isLaenderinfo{{/isLaenderInfo}} {{#isCityGuide}} teaser--isCityguide{{/isCityGuide}}" data-id="{{id}}">
                <span class="teaser__headline {{teaserLinkClass}}">
                    <a href="{{link}}" target="{{linkTarget}}" class="teaser__link">
                        {{title}}
                    </a>
                </span>
                <p class="teaser__text">
                    {{{leadText}}}
                </p>
                <ul class="teaser__sections">
                    {{#sections}}
                        <li class="section">
                            <h3 class="section__headline">
                                <a class="section__link" href="{{link}}">
                                    {{title}}
                                </a>
                            </h3>
                        </li>
                    {{/sections}}
                </ul>
                <div class="section-associated-files">
                    {{#files}}
                        <a class="files__link" href="{{link}}" target="_blank"rel="noopener">
                            <span class="files__linktext">{{title}}</span>
                        </a>
                     {{/files}}
                </div>
            </div>
        {{/hits}}
    </div>
</div>
<div class="show-all">
    <a href="{{resultPage}}" class="show-all__results">{{count}} Ergebnisse</a>
    <a href="{{resultPage}}" class="show-all__gotoresults">alle Ergebnisse anzeigen »</a>
</div>
</script>
<div class="search">
    <form name="frmSearch" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" />
        <span class="search__submit"></span>
        <span class="close-search"></span>
        <div class="result">

        </div>
    </form>
</div>
</header>

    <header class="oeamtc-page-header--small oeamtc-headers " id="oeamtc-page-header--small">
        <a class="logos" href="https://www.oeamtc.at">
                        <span class="logos__logo-font" >
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 143 35" style="enable-background:new 0 0 143 35;" width="143" height="35" xml:space="preserve"
                aria-labelledby="6256873ceed51">
                <title id="6256873ceed51">ÖAMTC Logo</title>
                <g id="Logo-small">
                    <path d="M73.1,20L69.3,0H56.4v35h7V7.9L69.2,35H74l6.9-25.6V35h9V0H78.2L73.1,20z M25.2,6h3.3l0-6h-5.9v2.7
                        C20.2,0.8,17.2,0,14,0c-3,0-5.7,0.6-8,2.3V0H0v6h2.8c-1.4,2.7-2.3,6.4-2.3,11.5c0,13,6,17.5,13.5,17.5s13.5-4,13.5-17.5
                        C27.5,12.4,26.6,8.7,25.2,6z M14,28.5c-2.2,0-4,0-4-11s1.8-11,4-11s4,0,4,11S16.2,28.5,14,28.5z M130.3,28.5c-2.2,0-4,0-4-11
                        s1.8-11,4-11c1.8,0,3.5,0,4,6.4l8-0.3C141.3,3,136.9,0,130.8,0c-7.4,0-14,4-14,17.5c0,13,6.5,17.5,14,17.5c5.7,0,10.4-3,11.6-12.6
                        l-8-0.3C133.9,28.5,132.2,28.5,130.3,28.5z M116.8,0h-25v8h8v27h9V8h8V0z M35.7,0l-8.2,35h8l1.4-7.5h7.3l1.3,7.5h8.9L47.4,0H35.7z
                        M37.9,21.5l2.7-14.4l2.5,14.4H37.9z"/>
                </g>
            </svg>
                    </span>
            </a>
            
<div class="small-header-inline-navigation">
            <nav class="inline-main-nav main-nav">
            <ul class="inline-main-nav__list main-nav__list" role="menu">
                                    
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>    </span>
    <div class="flyout flyout--membership" aria-hidden="true">
                                                                        <div class="flyout__teaser flyout__teaser--membership">
                        <div class="flyout__teaser-attractor">
                            <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">
                                <span class="flyout__teaser-visual"></span>
                                <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/flyout-membership-teaser.jpg?1649672749" alt="ÖAMTC Mitgliedschaft" title="ÖAMTC Mitgliedschaft" />
                            </a>
                        </div>
                        <div class="flyout__teaser-text">
                            <span class="flyout__teaser-headline">
                                <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">Warum Mitglied werden?</a>
                            </span>
                            <p class="flyout__teaser-paragraph">
                                Je nach Alter und Bedürfnissen: Der Club bietet zahlreiche Mitgliedschaftsarten.
                            </p>
                            <div class="flyout__teaser-list">
                                <div class="flyout__teaser-listitem">
                                    Rasch weiterfahren
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Mit dem Schutzbrief gut heimkommen
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Sparen bei den ÖAMTC-Vorteilspartnern
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Gut versichert und beraten sein
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Stark vertreten sein
                                </div>
                            </div>
                                                                                            <a class="flyout__styled-link flyout__styled-link--membership" href="//www.oeamtc.at/mitgliedschaft/">Jetzt Mitglied werden</a>
                                                    </div>
                    </div>
                                                                <nav class="flyout__nav flyout__nav--membership">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </div>
                                            </div>
                </nav>
                                                        <a class="flyout__styled-link flyout__styled-link--membership flyout__styled-link--membership-services" href="//www.oeamtc.at/mitgliedschaft/leistungen/">Alle Leistungen und Vorteile</a>
                                        </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>    </span>
    <div class="flyout flyout--locations" aria-hidden="true">
                                                                                                                                        <div class="flyout__teaser">
                                                                    <img class="flyout__teaser-image" width="440" height="165" src="//images04-www.oeamtc.at/header%2Bnothilfe%2Bneu.jpg/oeamtc-navigation-teaser/37.009.212" alt="Teaser" />
                                                                <span class="flyout__teaser-headline">
                                                                            <a class="flyout__teaser-link" href="//www.oeamtc.at/nothilfe/oeamtc-standorte-37716959">
                                            ÖAMTC Standorte                                        </a>
                                                                    </span>
                                <p class="flyout__teaser-paragraph">
                                                                            Hier finden Sie alle Öffnungszeiten und Dienstleistungen der ÖAMTC Standorte.                                                                    </p>
                            </div>
                                                                                                            <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </div>
                                            </div>
                </nav>
                                        </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>    </span>
  <div class="flyout flyout--themes" aria-hidden="true">
                          <nav class="flyout__nav flyout__nav--most-searched">
            <div class="flyout__nav-listspecial">
              <div class="flyout__nav-listitem--headline">
                <p class="headline">
                  Meistgesucht
                </p>
              </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                  </div>
                            </div>
          </nav>
                  </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--assistance " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>    </span>
    <div class="flyout flyout--assistance" aria-hidden="true">
                                    <div class="flyout__teaser flyout__teaser--assistance">
                    <div class="flyout__teaser-attractor">
                        <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/nothilfe_teaser.jpg?1649672749" title="ÖAMTC Nothilfe" alt="ÖAMTC Nothilfe" />
                    </div>
                    <div class="flyout__teaser-text">
                        <span class="flyout__teaser-headline">
                            Die ÖAMTC Nothilfe
                        </span>
                        <div class="flyout__teaser-list flyout__teaser-list--assistance">
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:120">120</a>
                                <span class="flyout__teaser-listitem-info">Pannenhilfe, Abschleppung, Clubmobil, Hilfe nach Unfall</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:144">144</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Notarzt-Hubschrauber Christophorus</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:4312512000">+43 1 25 120 00</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Schutzbrief-Nothilfe in Österreich und im Ausland</span>
                            </div>
                        </div>
                    </div>
                </div>
                                                <nav class="flyout__nav flyout__nav--assistance">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </div>
                                            </div>
                </nav>
                        </div>
</div>
                                                </ul>
        </nav>
    </div>
        
<div id="small-header-userstate" class="small-header-userstate">
    <i class="small-header-userstate__icon"></i>
</div>
<div class="small-header-menu" id="small-header-menu">
    <svg width="28" height="22" viewBox="0 0 28 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <defs>
            <path id="a" d="M0 .806h7.933v2H0z"/>
            <path id="c" d="M.081.962h17.917V19H.081z"/>
        </defs>
        <g fill="none" fill-rule="evenodd">
            <path fill="#000" d="M.7 2h18.865V0H.7z"/>
            <g transform="translate(.7 5.81)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M7.933.806H0v2h7.136a8.331 8.331 0 01.797-2" fill="#000" mask="url(#b)"/>
            </g>
            <path d="M.7 13.374v2h8.275a8.375 8.375 0 01-.976-2H.7z" fill="#000"/>
            <g transform="translate(9.7 2.81)">
            <mask id="d" fill="#fff">
                <use xlink:href="#c"/>
            </mask>
            <path d="M11.085 12.404a5.439 5.439 0 01-3.595 1.378 5.44 5.44 0 01-4.705-2.75 5.374 5.374 0 01-.704-2.66 5.368 5.368 0 011.887-4.097 5.38 5.38 0 017.045 0c.025.021.048.044.072.065A5.392 5.392 0 0112.9 8.372c0 1.603-.704 3.04-1.815 4.032zm2.245.513a7.364 7.364 0 001.57-4.545c0-4.086-3.324-7.41-7.41-7.41A7.406 7.406 0 00.387 6.275a7.37 7.37 0 00-.306 2.097c0 .938.182 1.833.502 2.66a7.394 7.394 0 006.907 4.75c1.652 0 3.175-.55 4.408-1.468L16.584 19l1.414-1.414-4.668-4.669z" fill="#000" mask="url(#d)"/>
            </g>
        </g>
    </svg>
</div>
    <div class="style-elements-small-header" id="style-elements-small-header">
        
<div class="search search-small">
    <form name="frmSearchMobile" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" placeholder="Suche" />
        <span class="search__submit" id="small-search-submit"></span>
        <span class="close-search"></span>
    </form>
</div>
<div class="clear"></div>
        <nav class="side-main-nav">
    <ul class="side-main-nav__list" role="menu">
                    <li class="side-main-nav__listitem  level--0" role="menuitem">
                <input id="17150125" type="checkbox" style="display: none;">
                <label for="17150125" class="side-main-nav__link">
                    Mitgliedschaft & Leistungen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--1" role="menuitem">
                <input id="17150147" type="checkbox" style="display: none;">
                <label for="17150147" class="side-main-nav__link">
                    Standorte                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--2" role="menuitem">
                <input id="16853225" type="checkbox" style="display: none;">
                <label for="16853225" class="side-main-nav__link">
                    Themen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                            </li>
                                                                                <li>
                                <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                            </li>
                                                                                <li>
                                <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                            </li>
                                                                                <li>
                                <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                            </li>
                            <li><h3>Meistgesucht</h3></li>                                    <li>
                                        <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                                    </li>
                                                                    <li>
                                        <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                                    </li>
                                                                        </ul>
            </li>
                    <li class="side-main-nav__listitem  level--3" role="menuitem">
                <input id="17262301" type="checkbox" style="display: none;">
                <label for="17262301" class="side-main-nav__link">
                    Nothilfe 120                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </li>
                                                                                <li>
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </li>
                                                                    </ul>
            </li>
                                        <li class="side-main-nav__listitem">
                <span class="side-main-nav__link">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </span>
            </li>
                                        <li class="side-main-nav__listitem">
                <span class="side-main-nav__link">
                    <a href="//www.oeamtc.at/karriere-portal/job-angebote/" class="myoeamtc-nav__link" onclick=" " data-object-id="12016027">Jobs</a>                </span>
            </li>
            </ul>
</nav>    </div>
    <div class="style-elements-small-header style-elements-small-header-account" id="style-elements-small-header-account">
        <nav class="myoeamtc-nav">
            <ul class="myoeamtc-nav__list">
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--login-form">
                    <script id="hf-assets-small-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br />
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">Hier gehts zur Registrierung</span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginMobile" method="POST" onsubmit="return false;">
        <p class="text">
            Login
        </p>
        <div class="field">
            <label class="field__label" for="login-form__login-email-small">E-Mail Adresse oder Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email-small" type="text" />
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password-small">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password-small" type="password" />
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field">
            <button class="field__button special-underline-button login-form-trigger">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p>
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0"/>
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form-small">

</div>
                </li>
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--loggedin">
                    
<div class="usernavigation" id="usernavigation-small">
    <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--vehicles">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Meine Mitgliedschaft
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--routes">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-services">
                Meine Services
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--documents">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-benachrichtigungen">
                Meine Benachrichtigungen
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--travel">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/mein-profil">
                Mein Profil
            </a>
        </li>
    </ul>
    <button class="usernavigation__logout">
        Abmelden
    </button>
</div>
                </li>
            </ul>
        </nav>
        <div class="clear"></div>
    </div>
</header>
<script type="text/javascript">
    require(['_components/header/small/main-nav-small']); // Animation Controller
    require(['_js/menu', '_js/_lib/score'], function (Menu, score) { // Menu Controller
        var smallMenu = new Menu(score.dom('#oeamtc-page-header--small').find('.inline-main-nav__list').DOMNode);
        smallMenu.on('open', function (li) {
            score.dom(li).addClass('visible');
        });
        smallMenu.on('close', function (li) {
            score.dom(li).removeClass('visible');
        });
    });
</script>

<script type="text/javascript">
    require(['_js/identity'], function (identity) {
        identity.checkLogin();
    });
    require(['_components/header/default/login-form']);
    require(['_components/header/default/main-nav']); // Animation Controller
    require(['_js/header']);
    require(['_js/menu', '_js/_lib/score'], function (Menu, score) { // Menu Controller
        var menu = new Menu(score.dom('#oeamtc-page-header').find('.main-nav__list').DOMNode);
        //var menu = new Menu(document.getElementById('main-nav__list'));
        menu.on('open', function (li) {
            score.dom(li).addClass('visible');
        });
        menu.on('close', function (li) {
            score.dom(li).removeClass('visible');
        });
    });
</script>

<script type="text/javascript">
    require(['_components/header/default/search']);
</script>
        
                <main class="page-content" id="page-content">
                                                    
<article class="tests-theme" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article" itemid="//www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876">
    
    <meta itemscope itemprop="mainEntityOfPage" itemid="//www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876"/>
<meta itemprop="datePublished" content="2022-04-12T16:09:06+02:00"/>
<meta itemprop="dateModified" content="2022-04-12T16:09:06+02:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
        <meta itemprop="width" content="98">
        <meta itemprop="height" content="24">
    </span>
    <meta itemprop="name" content="ÖAMTC">
</span>
    <meta itemprop="author" content="Thomas Hava">
    <section class="tests-cover-section">
        <div class="tests-cover-section__style-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img class="tests-cover-section__image"
                    src="//images03-www.oeamtc.at/Crashtest%2B202204%2B-%2BHonda.jpg/oeamtc-tests-cover/50.575.531"
                    alt="Crashtest 202204 - Honda"
                    title="Crashtest 202204 - Honda" />
                <meta itemprop="url" content="https://images03-www.oeamtc.at/Crashtest%2B202204%2B-%2BHonda.jpg/oeamtc-tests-cover/50.575.531">
                        <meta itemprop="width" content="1440">
            <meta itemprop="height" content="585">
        </div>
        <div class="tests-cover-section__texts">
            <h1 class="tests-cover-section__headline">
                <span itemprop="headline" class="tests-cover-section__headline-text">Honda HR-V</span>
            </h1>
            <p itemprop="description" class="tests-cover-section__text">
                Crashtest 2022: Leichter Geländewagen            </p>
        </div>
        
    <div class="sharing">
        <a class="icon icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876&t=Honda+HR-V" title="auf Facebook teilen" target="_blank"></a>
        <a class="icon icon--twitter" href="https://twitter.com/share?url=https://www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876&text=Honda+HR-V&via=oeamtc&lang=de" data-via="oeamtc" data-lang="de" title="auf Twitter teilen" target="_blank"></a>
            </div>
                    <span class="tests-cover-section__copyright">
                
    &copy;   

            </span>
            </section>
            
<section class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <a href="//www.oeamtc.at/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    ÖAMTC
                    <meta itemprop="name" content="ÖAMTC" />
                            </a>
                    <a href="//www.oeamtc.at/tests/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    Tests                    <meta itemprop="name" content="Tests" />
                            </a>
                    <a href="//www.oeamtc.at/tests/crashtest/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    Crashtest                    <meta itemprop="name" content="Crashtest" />
                            </a>
                        <a href="//www.oeamtc.at/tests/crashtest/crashtests-2022-04/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            Crashtests 2022-04            <meta itemprop="name" content="Crashtests 2022-04" />
        </a>
    </section>
        <div class="tests__body " id="tests__body">
                                            <div class="nested-content"><section class="noprint theme-default-section">
            <h2 class="theme-default-section__headline">Video: Honda HR-V</h2>
                <div class="videobox">
            
<a class="oeamtc-video-anchor" id="video-51128160530252"></a>
<div class="oeamtc-video" id="standalonePlayer-videolist-1"></div>

<script type="text/javascript">
    var standalonePlayervideolist1setupJWPlayer = function(){
        require([
            '_js/_lib/jwplayer-8.19.1/jwplayer'
        ], function () {
            jwplayer.key="4PzmReMaTwvFI7UkxHuFtbcapTCy8YL0SE91diMaAS0=";
            jwplayer('standalonePlayer-videolist-1').setup({
                playlist: "/a1-playlist?videos=51128160530252",
                volume: 85,
                visualplaylist: true,
                width: '100%',
                aspectratio: '16:9',
                autostart: false,
                repeat: false,
                displaytitle: false,
                /**
                 * intl translation not necessary due to JW Player 8.6.0+ ability to automatically translate based on HTML lang attribute
                 */
                // intl: {
                //     "de": {
                //         cc: 'Untertitel',
                //         buffer: 'Lade',
                //         hd: 'Qualität',
                //         settings: 'Einstellungen',
                //         fullscreen: 'Vollbild',
                //         rewind: '10 Sekunden zurückspulen',
                //         nextUp: 'nächstes Video',
                //         nextUpClose: 'schließen',
                //         copied: 'kopiert'
                //     },
                // },
                                                sharing: {
                    heading: 'Teilen',
                    sites: [
                                                {
                            icon: "//images01-www.oeamtc.at/spunq-assets/images/jwplayer/sharing-fb.svg",
                            src: function () {
                                window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876%23video-51128160530252&t=2204_Crashtests_Honda_HR-V_612081.mp4');
                            },
                            label: "Facebook"
                        },
                        {
                            icon: "//images01-www.oeamtc.at/spunq-assets/images/jwplayer/sharing-tw.svg",
                            src: function () {
                                window.open('https://twitter.com/share?url=https://www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876%23video-51128160530252&text=2204_Crashtests_Honda_HR-V_612081.mp4&via=oeamtc&lang=de');
                            },
                            label: "Twitter"
                        },
                        {
                            icon: "//images01-www.oeamtc.at/spunq-assets/images/jwplayer/sharing-email.svg",
                            src: function () {
                                window.location.href = 'mailto:?subject=2204_Crashtests_Honda_HR-V_612081.mp4&body=https://www.oeamtc.at/tests/crashtest/crashtests-2022-04/honda-hr-v-50575876#video-51128160530252';
                            },
                            label: "E-Mail"
                        }
                                            ],
                    code: '<iframe width="560" height="340" src="https://www.oeamtc.at/external-video/50.586.622" frameborder="0" allowfullscreen></iframe>',
                },
                            });
            if (window.innerWidth < 768) {
                jwplayer('standalonePlayer-videolist-1').setCaptions({"fontSize": "20"});
            }
        });
    };
</script>



<span id="standalonePlayer-videolist-1-overlay" class="oeamtc-user-centrix-overlay">
            <span class="oeamtc-user-centrix-overlay__image-box">
            <img class="b-lazy oeamtc-user-centrix-overlay__image"
                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif" 
                data-src="//images03-www.oeamtc.at/2204_Crashtests_Honda_HR-V_612081.mp4.jpg/oeamtc-associated-inline-image/50.555.241"
                data-src-small="//images03-www.oeamtc.at/2204_Crashtests_Honda_HR-V_612081.mp4.jpg/oeamtc-associated-inline-image/50.555.241"
                data-src-medium="//images03-www.oeamtc.at/2204_Crashtests_Honda_HR-V_612081.mp4.jpg/oeamtc-associated-inline-image/50.555.241"
                alt="Platzhalter"
                title="Platzhalter"
            />
        </span>
        <span class="oeamtc-user-centrix-overlay__content">
        <span role="heading" aria-level="3" class="oeamtc-user-centrix-overlay__content-header">
            Datenschutz
        </span>
        <span role="text" class="oeamtc-user-centrix-overlay__content-text">
            Zur Anzeige dieses Videos benötigen wir Ihre Einwilligung.<br> Für die Ausspielung wird eine moderne HTML5 Video Player Lösung namens <a href="https://www.jwplayer.com/html5-video-player/" target="_blank" rel="noopener nofollow">JW Player</a> genutzt (<a href="https://jwplayer.com/privacy" target="_blank" rel="noopener nofollow">Datenschutzbestimmungen von JW Player</a>).        </span>
        <button
            class="special-underline-button oeamtc-user-centrix-overlay__content-button"
            onClick="UC_UI.acceptService('c92zlx0s7');"
        >
            <span class="button__underline">Einwilligen</span>
        </button>
        <span class="oeamtc-user-centrix-overlay__content-info">
            Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer
            <a target="_blank" href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429">Datenschutzerklärung</a> und den <a target="blank" href="#" onClick="UC_UI.showSecondLayer(); return false;">Cookie-Einstellungen.</a>
        </span>
    </span>
</span>
<script type="text/plain" data-usercentrics="JW Player">
    document.getElementById('standalonePlayer-videolist-1-overlay').style.display = "none";
    document.getElementById('standalonePlayer-videolist-1').style.display = "block";
    standalonePlayervideolist1setupJWPlayer();</script>        </div>
        <p></p>
</section>
</div><div class="nested-content">
<section class="tests-generic-details">
            <h2 class="tests-generic-details__headline">
            Jahr und Bewertung        </h2>
                <div class="table-box">
        <div class="responsive-table-default">
            <div class="responsive-table">
                                    <table class="table">
                        <tbody>
                            <tr class="tableheadrow">
                                                                                                        <th class="tableheadcell">
                                        Testjahr                                                                            </th>
                                                                                                        <th class="tableheadcell">
                                        Bewertung                                                                            </th>
                                                            </tr>
                            <tr class="tablerow">
                                                                                                        <td class="tablecell">
                                                                                    2022                                                                            </td>
                                                                                                        <td class="tablecell">
                                                                                    <div class="rating" title="hervorragend">
                    <span class="star star--filled"></span>
                    <span class="star star--filled"></span>
                    <span class="star star--filled"></span>
                    <span class="star star--filled"></span>
                    <span class="star star--filled"></span>
        </div>
                                                                            </td>
                                                            </tr>
                        </tbody>
                    </table>
                            </div>
        </div>
    </div>
        

</section>
</div><div class="nested-content">
<section class="tests-safety-section">
            <h2 class="tests-safety-section__headline">
            Bewertung im Detail        </h2>
                        <div class="table-box">
            <div class="responsive-table-default">
                <div class="responsive-table">
                    <table class="tests-table">
                        <tbody>
                            <tr class="tableheadrow">
                                                                    <th class="tableheadcell tableheadcell--smalltext">
                                        <span>Erwachsenenschutz</span>
                                    </th>
                                                                    <th class="tableheadcell tableheadcell--smalltext">
                                        <span>Kinderschutz</span>
                                    </th>
                                                                    <th class="tableheadcell tableheadcell--smalltext">
                                        <span>Fußgängerschutz</span>
                                    </th>
                                                                    <th class="tableheadcell tableheadcell--smalltext">
                                        <span>Sicherheitsassistenten</span>
                                    </th>
                                                            </tr>
                            <tr class="tablerow">
                                                                                                    <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext">
                                        <span class="test-safety-infos">
                                            <i class="test-safety-icon  test-safety-icon--positionOne"></i>
                                            <span class="test-safety-text">82%</span>
                                        </span>
                                    </td>
                                                                    <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext">
                                        <span class="test-safety-infos">
                                            <i class="test-safety-icon  test-safety-icon--positionTwo"></i>
                                            <span class="test-safety-text">75%</span>
                                        </span>
                                    </td>
                                                                    <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext">
                                        <span class="test-safety-infos">
                                            <i class="test-safety-icon  test-safety-icon--positionThree"></i>
                                            <span class="test-safety-text">72%</span>
                                        </span>
                                    </td>
                                                                    <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext">
                                        <span class="test-safety-infos">
                                            <i class="test-safety-icon  test-safety-icon--positionFour"></i>
                                            <span class="test-safety-text">78%</span>
                                        </span>
                                    </td>
                                                            </tr>
                        </tbody>
                    </table>
                </div>
            </div>
        </div>
    </section>
</div><div class="nested-content">
<section class="tests-crashdummy-section">
            <h2 class="tests-crashdummy-section__headline">
            Frontaufprall        </h2>
                
<div class="table-box table-box--horiontal-legend">
    <div class="responsive-table-default">
        <div class="responsive-table">
            <table class="tests-table">
                <tbody>
                    <tr class="tableheadrow">
                        <th colspan="2" class="tableheadcell tableheadcell--40 tablecell-noborder">
                                                            Mobile progressiv verformbare Barriere                                                    </th>
                    </tr>
                    <tr class="tablerow">
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image">
                                
<span class="crashtest-dummy">
    <svg version="1.1" id="FrontCoDriver-frontcrash-codriver-deformierbare-barriere-50575854" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80.2 153.5" enable-background="new 0 0 80.2 153.5" xml:space="preserve">

        <path id="Foot_Right-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M13.3,138.4c0,0-1.2,3.8-2.5,4.9
        	c-1.2,1.2-3.4,3.1-3.3,4.2c0.2,1.8,13.2,1,13.4,0.1c0.5-3.6-1.3-7.2-1.4-8.8C19.4,137.3,13.3,138.4,13.3,138.4z"/>

        <path id="Foot_Left-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M67.2,138.4c0,0,1.2,3.8,2.5,4.9
        	c1.2,1.2,3.4,3.1,3.3,4.2c-0.2,1.8-13.2,1-13.4,0.1c-0.5-3.6,1.3-7.2,1.4-8.8C61.1,137.3,67.2,138.4,67.2,138.4z"/>

        <path id="Hips-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M37.2,96.5H46c0,0,6.5-9.3,8.7-11.3
        	c2.2-2-3.2-5.7-3.3-11.7H26.1c-0.9,6-4.7,10.9-3.4,12c2.2,2,10.9,11,10.9,11h8.7H37.2z"/>

        <path id="Neck-frontcrash-codriver-deformierbare-barriere-50575854" fill="#b6d748" d="M42.2,35.5h-3.7h-3.6l0.3-7.1c0,0,1.7,1,3.3,1s3.3-1.2,3.3-1.2L42.2,35.5z"/>

        <path id="Head-frontcrash-codriver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M45.6,18.3c0,5.6-1.7,12.1-7.2,12.1s-7.2-6.5-7.2-12.1
        	s3.2-8.2,7.2-8.2S45.6,12.7,45.6,18.3z"/>

        <path id="Lower_Arm_Right-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M13.6,65.3c0,0-1.7,6.5,0.7,18.9
        	c1.2,0,5.3-2.1,5.5-2.9s1.8-7.1,1.7-15.1C18.4,66.8,17.3,66.7,13.6,65.3z"/>

        <path id="Upper_Arm_Right-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M23.9,37.9c0,0-3.7,0.7-4.5,1.4
        	s-5.9,10.5-5.9,25.1c1.7,1.8,6.5,2.4,7.9,0.9c2.7-2.7,3.2-27.3,3.2-27.3L23.9,37.9z"/>

        <path id="Lower_Arm_Left-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M63.8,65.3c0,0,1.7,6.5-0.7,18.9
        	c-1.2,0-5.3-2.1-5.5-2.9c-0.2-0.7-1.8-7.1-1.7-15.1C59,66.8,60.1,66.7,63.8,65.3z"/>

        <path id="Upper_Arm_Left-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M53.3,37.9c0,0,3.7,0.7,4.5,1.4
        	s5.9,10.5,5.9,25.1c-1.7,1.8-6.5,2.4-7.9,0.9C53.1,62.7,52.6,38,52.6,38L53.3,37.9z"/>

        <path id="Hand_Right-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M14.3,84.7c-0.2,0.5-3.6,4-0.4,10.6
        	c0.6,1.3,1.7,0,1.9-0.6c0.2-0.6-0.3-5.8-0.3-5.8s3.1-5.7,3.7-6.5C18.6,83.1,14.3,84.7,14.3,84.7z"/>

        <path id="Hand_Left-frontcrash-codriver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M62.5,83.7c0.2,0.5,3.6,4,0.4,10.6
        	c-0.6,1.3-1.7,0-1.9-0.6c-0.2-0.6-2.5-7.9-2.5-7.9s-0.4-3.6-1-4.4C58.1,82.1,62.5,83.7,62.5,83.7z"/>

        <g id="Body-frontcrash-codriver-deformierbare-barriere-50575854">
        	<path fill="#ffeb00" d="M38.7,74c0.3,0,1.4,0,2.5,0h8.4c1.1,0,2.1-0.9,2.2-2l1.1-9c0.1-1.1,0.2-2.9,0.2-4V41.1
        		c0-1.1,0.2-2.3,0.5-2.6c0.3-0.3,0.5-0.8,0.5-1.1s-0.9-0.8-1.9-1.1l-7.5-1.9c-1.1-0.3-2.8-0.5-3.9-0.5h-4.3c-1.1,0-2.9,0.2-3.9,0.5
        		l-7.5,1.9c-1.1,0.3-1.9,0.7-1.9,1.1s0.2,0.8,0.5,1.1c0.3,0.3,0.5,1.5,0.5,2.6V59c0,1.1,0.1,2.9,0.2,4l1.1,9c0.1,1.1,1.1,2,2.2,2
        		h8.4C37.3,74,38.4,74,38.7,74z"/>
        	<path fill="none" stroke="#F6F6F6" stroke-miterlimit="10" d="M38.7,74.5c0.3,0,1.4,0,2.5,0h8.4c1.1,0,2.1-1.1,2.2-2.2l0.9-9.2
        		c0.1-1.1,0-3,0-4.1V41.1c0-1.1,0.5-2.3,0.8-2.6c0.3-0.3,0.6-0.8,0.6-1.1s-0.8-0.8-1.9-1.1l-7.5-1.6c-1.1-0.3-2.8-0.2-3.9-0.2h-4.3
        		c-1.1,0-2.9,0-3.9,0.2l-7.5,1.8c-1.1,0.3-1.9,0.7-1.9,1s0,0.8,0.2,1.1c0.3,0.3,0.2,1.4,0.2,2.5V59c0,1.1,0.4,2.9,0.5,4l1.3,9.3
        		c0.1,1.1,1.3,2.2,2.4,2.2h8.4C37.3,74.5,38.4,74.5,38.7,74.5z"/>
        </g>

        <path id="Lower_Leg_Left-frontcrash-codriver-deformierbare-barriere-50575854" fill="#ffeb00" stroke="#F6F6F6" stroke-miterlimit="10" d="M63.6,88.5c0,0,2.3,11.3,2.5,20.7
        	c0.2,9.4,0.9,28.9,0.5,29.2c-0.3,0.3-5.8,0.8-6.2,0.5c-3.8-17-5.2-17.8-6.1-24c-0.8-4.6-1.9-25.9-0.3-26.8
        	C55.6,87.1,61.7,86.9,63.6,88.5z"/>

        <path id="Lower_Leg_Right-frontcrash-codriver-deformierbare-barriere-50575854" fill="#ffeb00" stroke="#F6F6F6" stroke-miterlimit="10" d="M16.3,88.5c0,0-2.3,11.3-2.5,20.7
        	s-0.9,28.9-0.5,29.2c0.3,0.3,5.8,0.8,6.2,0.5c3.8-17,5.2-17.8,6.1-24c0.8-4.6,1.9-25.9,0.3-26.8C24.3,87.1,18.2,86.9,16.3,88.5z"/>

        <path id="Upper_Leg_Right-frontcrash-codriver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M30.1,81.3c-2.2-0.2-9.8,2.2-13.8,7.2l2.8-0.1
        	L19,93.5h2.7V88c0,0,4.2,0.1,4.5,1.8s0.6,9.7,0.6,9.7s6.8-1.5,10.4-6.3C38,92.1,39.7,82.2,30.1,81.3z"/>

        <path id="Upper_Leg_Left-frontcrash-codriver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M50.1,81.3c2.2-0.2,9.8,2.2,13.8,7.2
        	l-2.8-0.1l0.1,5.1h-3.6V88c0,0-3.8,0.1-4.1,1.8s-0.4,9.7-0.4,9.7s-6.7-1.5-10.3-6.3C42.1,92.1,40.6,82.2,50.1,81.3z"/>

        <path id="Belt-frontcrash-codriver-deformierbare-barriere-50575854" fill="#A5A5A8" d="M25,25.1c0,0-3.8,0.5-3.4,1.5S27.9,41.3,36,51.8s17.3,21.1,18.4,30.3l2.2,0.9
        	c0,0,0.5-7.5-8.5-20.7S31.6,39.2,30.2,35.9S25,25.1,25,25.1z"/>

        <path id="Belt_Hip-frontcrash-codriver-deformierbare-barriere-50575854" fill="#A5A5A8" d="M53.7,77.7c0,0-4.7-1.8-13.9-1.4s-13.9,0.5-16.3,6.4c2.2-0.6,5.5-3.1,15.6-3
        	s15.6,2.7,15.6,2.7L53.7,77.7z"/>

    </svg>
    <span class="crashtest-dummy__description">
            </span>
</span>
                                
<span class="crashtest-dummy">
    <svg version="1.1" id="FrontDriver-frontcrash-driver-deformierbare-barriere-50575854" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80.2 153.5" enable-background="new 0 0 80.2 153.5" xml:space="preserve">

        <path id="Foot_Right-frontcrash-driver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M13.3,138.4c0,0-1.2,3.8-2.5,4.9
        	c-1.2,1.2-3.4,3.1-3.3,4.2c0.2,1.8,13.2,1,13.4,0.1c0.5-3.6-1.3-7.2-1.4-8.8C19.4,137.3,13.3,138.4,13.3,138.4z"/>

        <path id="Foot_Left-frontcrash-driver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M67.2,138.4c0,0,1.2,3.8,2.5,4.9
        	c1.2,1.2,3.4,3.1,3.3,4.2c-0.2,1.8-13.2,1-13.4,0.1c-0.5-3.6,1.3-7.2,1.4-8.8C61.1,137.3,67.2,138.4,67.2,138.4z"/>

        <path id="Hips-frontcrash-driver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M37.2,96.5H46c0,0,6.5-9.3,8.7-11.3
        	c2.2-2-3.2-5.7-3.3-11.7H26.1c-0.9,6-4.7,10.9-3.4,12c2.2,2,10.9,11,10.9,11h8.7H37.2z"/>

        <path id="Neck-frontcrash-driver-deformierbare-barriere-50575854" fill="#b6d748" d="M42.2,35.5h-3.7h-3.6l0.3-7.1c0,0,1.7,1,3.3,1s3.3-1.2,3.3-1.2L42.2,35.5z"/>

        <path id="Head-frontcrash-driver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M45.6,18.3c0,5.6-1.7,12.1-7.2,12.1
        	s-7.2-6.5-7.2-12.1s3.2-8.2,7.2-8.2S45.6,12.7,45.6,18.3z"/>

        <path id="Upper_Arm_Left-frontcrash-driver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M53.5,37.9c0,0,3.8,0.7,4.5,1.4
        	s5.4,13.1,6.4,19.9c-3.9-3.7-11.7-6.6-11.7-6.6V38L53.5,37.9z"/>

        <path id="Upper_Arm_Right-frontcrash-driver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M22.9,37.9c0,0-3.7,0.7-4.5,1.4
        	S12.9,52.4,12,59.2c3.9-3.7,11.7-6.6,11.7-6.6V38L22.9,37.9z"/>

        <g id="Body-frontcrash-driver-deformierbare-barriere-50575854">
        	<path fill="#ffeb00" d="M38.7,74c0.3,0,1.4,0,2.5,0h8.4c1.1,0,2.1-0.9,2.2-2l1.1-9c0.1-1.1,0.2-2.9,0.2-4V41.1
        		c0-1.1,0.2-2.3,0.5-2.6c0.3-0.3,0.5-0.8,0.5-1.1s-0.9-0.8-1.9-1.1l-7.5-1.9c-1.1-0.3-2.8-0.5-3.9-0.5h-4.3c-1.1,0-2.9,0.2-3.9,0.5
        		l-7.5,1.9c-1.1,0.3-1.9,0.7-1.9,1.1s0.2,0.8,0.5,1.1c0.3,0.3,0.5,1.5,0.5,2.6V59c0,1.1,0.1,2.9,0.2,4l1.1,9c0.1,1.1,1.1,2,2.2,2
        		h8.4C37.3,74,38.4,74,38.7,74z"/>
        	<path fill="none" stroke="#F6F6F6" stroke-miterlimit="10" d="M38.7,74.5c0.3,0,1.4,0,2.5,0h8.4c1.1,0,2.1-1.1,2.2-2.2l0.9-9.2
        		c0.1-1.1,0-3,0-4.1V41.1c0-1.1,0.5-2.3,0.8-2.6c0.3-0.3,0.6-0.8,0.6-1.1s-0.8-0.8-1.9-1.1l-7.5-1.6c-1.1-0.3-2.8-0.2-3.9-0.2h-4.3
        		c-1.1,0-2.9,0-3.9,0.2l-7.5,1.8c-1.1,0.3-1.9,0.7-1.9,1s0,0.8,0.2,1.1c0.3,0.3,0.2,1.4,0.2,2.5V59c0,1.1,0.4,2.9,0.5,4l1.3,9.3
        		c0.1,1.1,1.3,2.2,2.4,2.2h8.4C37.3,74.5,38.4,74.5,38.7,74.5z"/>
        </g>

        <path id="Lower_Arm_Right-frontcrash-driver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M12.3,59.2c0,0-1.9,7.1,4.5,7.2
        	c4.5,0,5.7-8,5.7-8s-2.7-1.5-1.3-4.6C15.9,55.9,12.3,59.2,12.3,59.2z"/>

        <path id="Lower_Arm_Left-frontcrash-driver-deformierbare-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M64.3,59.2c0,0,1.9,7.1-4.5,7.2
        	c-4.5,0-5.7-8-5.7-8s2.7-1.5,1.3-4.6C60.7,55.9,64.3,59.2,64.3,59.2z"/>

        <path id="Lower_Leg_Left-frontcrash-driver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M63.6,88.5c0,0,2.3,11.3,2.5,20.7
        	c0.2,9.4,0.9,28.9,0.5,29.2c-0.3,0.3-5.8,0.8-6.2,0.5c-3.8-17-5.2-17.8-6.1-24c-0.8-4.6-1.9-25.9-0.3-26.8
        	C55.6,87.1,61.7,86.9,63.6,88.5z"/>

        <path id="Lower_Leg_Right-frontcrash-driver-deformierbare-barriere-50575854" fill="#ffeb00" stroke="#F6F6F6" stroke-miterlimit="10" d="M16.3,88.5c0,0-2.3,11.3-2.5,20.7
        	s-0.9,28.9-0.5,29.2c0.3,0.3,5.8,0.8,6.2,0.5c3.8-17,5.2-17.8,6.1-24c0.8-4.6,1.9-25.9,0.3-26.8C24.3,87.1,18.2,86.9,16.3,88.5z"/>

        <path id="Upper_Leg_Right-frontcrash-driver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M30.1,81.3c-2.2-0.2-9.8,2.2-13.8,7.2
        	l2.8-0.1L19,93.5h2.7V88c0,0,4.2,0.1,4.5,1.8s0.6,9.7,0.6,9.7s6.8-1.5,10.4-6.3C38,92.1,39.7,82.2,30.1,81.3z"/>

        <path id="Upper_Leg_Left-frontcrash-driver-deformierbare-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M50.1,81.3c2.2-0.2,9.8,2.2,13.8,7.2
        	l-2.8-0.1l0.1,5.1h-3.6V88c0,0-3.8,0.1-4.1,1.8s-0.4,9.7-0.4,9.7s-6.7-1.5-10.3-6.3C42.1,92.1,40.6,82.2,50.1,81.3z"/>

        <path id="Belt-frontcrash-driver-deformierbare-barriere-50575854" fill="#A5A5A8" d="M53.2,25.1c0,0,3.8,0.5,3.4,1.5s-6.3,14.8-14.4,25.3S24.5,74,23.4,83.2l-1.8,1
        	c0,0-0.5-8.6,8.6-21.8S46.5,39.2,48,35.9S53.2,25.1,53.2,25.1z"/>

        <path id="Belt_Hip-frontcrash-driver-deformierbare-barriere-50575854" fill="#A5A5A8" d="M24.4,77.7c0,0,4.7-1.8,13.9-1.4s14.7,0.1,17.1,5.9c-2.2-0.6-6.3-2.6-16.3-2.6
        	s-15.8,3.7-15.8,3.7L24.4,77.7z"/>

        <g id="Wheel-frontcrash-driver-deformierbare-barriere-50575854">
        	<path fill="#878787" d="M39.1,72.3c-7.2,0-13.1-5.9-13.1-13.1c0-7.2,5.9-13.1,13.1-13.1S52.2,52,52.2,59.2
        		C52.2,66.4,46.3,72.3,39.1,72.3z M39.1,49.1c-5.6,0-10.1,4.5-10.1,10.1c0,5.6,4.5,10.1,10.1,10.1s10.1-4.5,10.1-10.1
        		C49.2,53.6,44.7,49.1,39.1,49.1z"/>
        </g>

        <path id="Hand_Right-frontcrash-driver-deformierbare-barriere-50575854" fill="#C4C6CC" d="M21.1,53.9c0,0,2.6-1.1,2.8-1.5s1.6-1,2.7-1.2s2.7-0.4,2.8,0.3c0.2,1.1-0.6,1-0.6,1
        	s2.3-0.3,2.2,0.5c0,0.5-0.4,0.6-0.6,0.6c-0.2,0-1.5,0-1.5,0s2.5-0.1,2.5,0.5c0,1,0,1.1-2.4,1.1c0,0,1.8-0.3,1.8,0.5
        	c0,0.7,0.1,1-0.9,1.1c-0.2,0,0.8,0-0.6,0c0.5-0.1,1.1,0.1,1.1,0.7c0,0.4-0.1,0.8-1,0.8c-1.8,0-6.3-0.2-6.8,0.4c-0.5,0.6-2-1.9-2-3
        	C20.7,54.4,21.1,53.9,21.1,53.9z"/>

        <path id="Hand_Left-frontcrash-driver-deformierbare-barriere-50575854" fill="#C4C6CC" d="M55.4,53.9c0,0-2.6-1.1-2.8-1.5s-1.6-1-2.7-1.2s-2.7-0.4-2.8,0.3c-0.2,1.1,0.6,1,0.6,1
        	s-2.3-0.3-2.2,0.5c0,0.5,0.4,0.6,0.6,0.6c0.2,0,1.5,0,1.5,0S45,53.5,45,54.1c0,1,0,1.1,2.4,1.1c0,0-1.8-0.3-1.8,0.5
        	c0,0.7-0.1,1,0.9,1.1c0.2,0-0.8,0,0.6,0c-0.5-0.1-1.1,0.1-1.1,0.7c0,0.4,0.1,0.8,1,0.8c1.8,0,6.3-0.2,6.8,0.4s2-1.9,2-3
        	C55.8,54.4,55.4,53.9,55.4,53.9z"/>

    </svg>
    <span class="crashtest-dummy__description">
            </span>
</span>
                            </span>
                        </td>
                        <td class="tablecell tablecell--leftaligned tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image">
                                <img class="test-dummy-image__image test-dummy-image__image--wide" src="//images03-www.oeamtc.at/Crashtest%2B202204%2B-%2BHonda%2B-%2BMPDB.png/50.575.546">
                            </span>
                        </td>
                    </tr>
                </tbody>
            </table>
        </div>
    </div>
    <div class="responsive-table-default responsive-table-default--top-margin">
        <div class="responsive-table">
            <table class="tests-table">
                <tbody>
                    <tr class="tableheadrow">
                        <th class="tableheadcell tableheadcell--40">
                                                            volle Überdeckung &amp; starre Barriere                                                    </th>
                    </tr>
                    <tr class="tablerow">
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image test-dummy-image--single">
                                
<span class="crashtest-dummy">
    <svg version="1.1" id="FrontCoDriver-frontcrash-codriver-starre-barriere-50575854" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80.2 153.5" enable-background="new 0 0 80.2 153.5" xml:space="preserve">

        <path id="Foot_Right-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M13.3,138.4c0,0-1.2,3.8-2.5,4.9
        	c-1.2,1.2-3.4,3.1-3.3,4.2c0.2,1.8,13.2,1,13.4,0.1c0.5-3.6-1.3-7.2-1.4-8.8C19.4,137.3,13.3,138.4,13.3,138.4z"/>

        <path id="Foot_Left-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M67.2,138.4c0,0,1.2,3.8,2.5,4.9
        	c1.2,1.2,3.4,3.1,3.3,4.2c-0.2,1.8-13.2,1-13.4,0.1c-0.5-3.6,1.3-7.2,1.4-8.8C61.1,137.3,67.2,138.4,67.2,138.4z"/>

        <path id="Hips-frontcrash-codriver-starre-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M37.2,96.5H46c0,0,6.5-9.3,8.7-11.3
        	c2.2-2-3.2-5.7-3.3-11.7H26.1c-0.9,6-4.7,10.9-3.4,12c2.2,2,10.9,11,10.9,11h8.7H37.2z"/>

        <path id="Neck-frontcrash-codriver-starre-barriere-50575854" fill="#b6d748" d="M42.2,35.5h-3.7h-3.6l0.3-7.1c0,0,1.7,1,3.3,1s3.3-1.2,3.3-1.2L42.2,35.5z"/>

        <path id="Head-frontcrash-codriver-starre-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M45.6,18.3c0,5.6-1.7,12.1-7.2,12.1s-7.2-6.5-7.2-12.1
        	s3.2-8.2,7.2-8.2S45.6,12.7,45.6,18.3z"/>

        <path id="Lower_Arm_Right-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M13.6,65.3c0,0-1.7,6.5,0.7,18.9
        	c1.2,0,5.3-2.1,5.5-2.9s1.8-7.1,1.7-15.1C18.4,66.8,17.3,66.7,13.6,65.3z"/>

        <path id="Upper_Arm_Right-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M23.9,37.9c0,0-3.7,0.7-4.5,1.4
        	s-5.9,10.5-5.9,25.1c1.7,1.8,6.5,2.4,7.9,0.9c2.7-2.7,3.2-27.3,3.2-27.3L23.9,37.9z"/>

        <path id="Lower_Arm_Left-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M63.8,65.3c0,0,1.7,6.5-0.7,18.9
        	c-1.2,0-5.3-2.1-5.5-2.9c-0.2-0.7-1.8-7.1-1.7-15.1C59,66.8,60.1,66.7,63.8,65.3z"/>

        <path id="Upper_Arm_Left-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M53.3,37.9c0,0,3.7,0.7,4.5,1.4
        	s5.9,10.5,5.9,25.1c-1.7,1.8-6.5,2.4-7.9,0.9C53.1,62.7,52.6,38,52.6,38L53.3,37.9z"/>

        <path id="Hand_Right-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M14.3,84.7c-0.2,0.5-3.6,4-0.4,10.6
        	c0.6,1.3,1.7,0,1.9-0.6c0.2-0.6-0.3-5.8-0.3-5.8s3.1-5.7,3.7-6.5C18.6,83.1,14.3,84.7,14.3,84.7z"/>

        <path id="Hand_Left-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M62.5,83.7c0.2,0.5,3.6,4,0.4,10.6
        	c-0.6,1.3-1.7,0-1.9-0.6c-0.2-0.6-2.5-7.9-2.5-7.9s-0.4-3.6-1-4.4C58.1,82.1,62.5,83.7,62.5,83.7z"/>

        <g id="Body-frontcrash-codriver-starre-barriere-50575854">
        	<path fill="#f7a900" d="M38.7,74c0.3,0,1.4,0,2.5,0h8.4c1.1,0,2.1-0.9,2.2-2l1.1-9c0.1-1.1,0.2-2.9,0.2-4V41.1
        		c0-1.1,0.2-2.3,0.5-2.6c0.3-0.3,0.5-0.8,0.5-1.1s-0.9-0.8-1.9-1.1l-7.5-1.9c-1.1-0.3-2.8-0.5-3.9-0.5h-4.3c-1.1,0-2.9,0.2-3.9,0.5
        		l-7.5,1.9c-1.1,0.3-1.9,0.7-1.9,1.1s0.2,0.8,0.5,1.1c0.3,0.3,0.5,1.5,0.5,2.6V59c0,1.1,0.1,2.9,0.2,4l1.1,9c0.1,1.1,1.1,2,2.2,2
        		h8.4C37.3,74,38.4,74,38.7,74z"/>
        	<path fill="none" stroke="#F6F6F6" stroke-miterlimit="10" d="M38.7,74.5c0.3,0,1.4,0,2.5,0h8.4c1.1,0,2.1-1.1,2.2-2.2l0.9-9.2
        		c0.1-1.1,0-3,0-4.1V41.1c0-1.1,0.5-2.3,0.8-2.6c0.3-0.3,0.6-0.8,0.6-1.1s-0.8-0.8-1.9-1.1l-7.5-1.6c-1.1-0.3-2.8-0.2-3.9-0.2h-4.3
        		c-1.1,0-2.9,0-3.9,0.2l-7.5,1.8c-1.1,0.3-1.9,0.7-1.9,1s0,0.8,0.2,1.1c0.3,0.3,0.2,1.4,0.2,2.5V59c0,1.1,0.4,2.9,0.5,4l1.3,9.3
        		c0.1,1.1,1.3,2.2,2.4,2.2h8.4C37.3,74.5,38.4,74.5,38.7,74.5z"/>
        </g>

        <path id="Lower_Leg_Left-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M63.6,88.5c0,0,2.3,11.3,2.5,20.7
        	c0.2,9.4,0.9,28.9,0.5,29.2c-0.3,0.3-5.8,0.8-6.2,0.5c-3.8-17-5.2-17.8-6.1-24c-0.8-4.6-1.9-25.9-0.3-26.8
        	C55.6,87.1,61.7,86.9,63.6,88.5z"/>

        <path id="Lower_Leg_Right-frontcrash-codriver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M16.3,88.5c0,0-2.3,11.3-2.5,20.7
        	s-0.9,28.9-0.5,29.2c0.3,0.3,5.8,0.8,6.2,0.5c3.8-17,5.2-17.8,6.1-24c0.8-4.6,1.9-25.9,0.3-26.8C24.3,87.1,18.2,86.9,16.3,88.5z"/>

        <path id="Upper_Leg_Right-frontcrash-codriver-starre-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M30.1,81.3c-2.2-0.2-9.8,2.2-13.8,7.2l2.8-0.1
        	L19,93.5h2.7V88c0,0,4.2,0.1,4.5,1.8s0.6,9.7,0.6,9.7s6.8-1.5,10.4-6.3C38,92.1,39.7,82.2,30.1,81.3z"/>

        <path id="Upper_Leg_Left-frontcrash-codriver-starre-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M50.1,81.3c2.2-0.2,9.8,2.2,13.8,7.2
        	l-2.8-0.1l0.1,5.1h-3.6V88c0,0-3.8,0.1-4.1,1.8s-0.4,9.7-0.4,9.7s-6.7-1.5-10.3-6.3C42.1,92.1,40.6,82.2,50.1,81.3z"/>

        <path id="Belt-frontcrash-codriver-starre-barriere-50575854" fill="#A5A5A8" d="M25,25.1c0,0-3.8,0.5-3.4,1.5S27.9,41.3,36,51.8s17.3,21.1,18.4,30.3l2.2,0.9
        	c0,0,0.5-7.5-8.5-20.7S31.6,39.2,30.2,35.9S25,25.1,25,25.1z"/>

        <path id="Belt_Hip-frontcrash-codriver-starre-barriere-50575854" fill="#A5A5A8" d="M53.7,77.7c0,0-4.7-1.8-13.9-1.4s-13.9,0.5-16.3,6.4c2.2-0.6,5.5-3.1,15.6-3
        	s15.6,2.7,15.6,2.7L53.7,77.7z"/>

    </svg>
    <span class="crashtest-dummy__description">
            </span>
</span>
                                
<span class="crashtest-dummy">
    <svg version="1.1" id="FrontDriver-frontcrash-driver-starre-barriere-50575854" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 80.2 153.5" enable-background="new 0 0 80.2 153.5" xml:space="preserve">

        <path id="Foot_Right-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M13.3,138.4c0,0-1.2,3.8-2.5,4.9
        	c-1.2,1.2-3.4,3.1-3.3,4.2c0.2,1.8,13.2,1,13.4,0.1c0.5-3.6-1.3-7.2-1.4-8.8C19.4,137.3,13.3,138.4,13.3,138.4z"/>

        <path id="Foot_Left-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M67.2,138.4c0,0,1.2,3.8,2.5,4.9
        	c1.2,1.2,3.4,3.1,3.3,4.2c-0.2,1.8-13.2,1-13.4,0.1c-0.5-3.6,1.3-7.2,1.4-8.8C61.1,137.3,67.2,138.4,67.2,138.4z"/>

        <path id="Hips-frontcrash-driver-starre-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M37.2,96.5H46c0,0,6.5-9.3,8.7-11.3
        	c2.2-2-3.2-5.7-3.3-11.7H26.1c-0.9,6-4.7,10.9-3.4,12c2.2,2,10.9,11,10.9,11h8.7H37.2z"/>

        <path id="Neck-frontcrash-driver-starre-barriere-50575854" fill="#b6d748" d="M42.2,35.5h-3.7h-3.6l0.3-7.1c0,0,1.7,1,3.3,1s3.3-1.2,3.3-1.2L42.2,35.5z"/>

        <path id="Head-frontcrash-driver-starre-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M45.6,18.3c0,5.6-1.7,12.1-7.2,12.1
        	s-7.2-6.5-7.2-12.1s3.2-8.2,7.2-8.2S45.6,12.7,45.6,18.3z"/>

        <path id="Upper_Arm_Left-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M53.5,37.9c0,0,3.8,0.7,4.5,1.4
        	s5.4,13.1,6.4,19.9c-3.9-3.7-11.7-6.6-11.7-6.6V38L53.5,37.9z"/>

        <path id="Upper_Arm_Right-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M22.9,37.9c0,0-3.7,0.7-4.5,1.4
        	S12.9,52.4,12,59.2c3.9-3.7,11.7-6.6,11.7-6.6V38L22.9,37.9z"/>

        <g id="Body-frontcrash-driver-starre-barriere-50575854">
        	<path fill="#ffeb00" d="M38.7,74c0.3,0,1.4,0,2.5,0h8.4c1.1,0,2.1-0.9,2.2-2l1.1-9c0.1-1.1,0.2-2.9,0.2-4V41.1
        		c0-1.1,0.2-2.3,0.5-2.6c0.3-0.3,0.5-0.8,0.5-1.1s-0.9-0.8-1.9-1.1l-7.5-1.9c-1.1-0.3-2.8-0.5-3.9-0.5h-4.3c-1.1,0-2.9,0.2-3.9,0.5
        		l-7.5,1.9c-1.1,0.3-1.9,0.7-1.9,1.1s0.2,0.8,0.5,1.1c0.3,0.3,0.5,1.5,0.5,2.6V59c0,1.1,0.1,2.9,0.2,4l1.1,9c0.1,1.1,1.1,2,2.2,2
        		h8.4C37.3,74,38.4,74,38.7,74z"/>
        	<path fill="none" stroke="#F6F6F6" stroke-miterlimit="10" d="M38.7,74.5c0.3,0,1.4,0,2.5,0h8.4c1.1,0,2.1-1.1,2.2-2.2l0.9-9.2
        		c0.1-1.1,0-3,0-4.1V41.1c0-1.1,0.5-2.3,0.8-2.6c0.3-0.3,0.6-0.8,0.6-1.1s-0.8-0.8-1.9-1.1l-7.5-1.6c-1.1-0.3-2.8-0.2-3.9-0.2h-4.3
        		c-1.1,0-2.9,0-3.9,0.2l-7.5,1.8c-1.1,0.3-1.9,0.7-1.9,1s0,0.8,0.2,1.1c0.3,0.3,0.2,1.4,0.2,2.5V59c0,1.1,0.4,2.9,0.5,4l1.3,9.3
        		c0.1,1.1,1.3,2.2,2.4,2.2h8.4C37.3,74.5,38.4,74.5,38.7,74.5z"/>
        </g>

        <path id="Lower_Arm_Right-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M12.3,59.2c0,0-1.9,7.1,4.5,7.2
        	c4.5,0,5.7-8,5.7-8s-2.7-1.5-1.3-4.6C15.9,55.9,12.3,59.2,12.3,59.2z"/>

        <path id="Lower_Arm_Left-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M64.3,59.2c0,0,1.9,7.1-4.5,7.2
        	c-4.5,0-5.7-8-5.7-8s2.7-1.5,1.3-4.6C60.7,55.9,64.3,59.2,64.3,59.2z"/>

        <path id="Lower_Leg_Left-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M63.6,88.5c0,0,2.3,11.3,2.5,20.7
        	c0.2,9.4,0.9,28.9,0.5,29.2c-0.3,0.3-5.8,0.8-6.2,0.5c-3.8-17-5.2-17.8-6.1-24c-0.8-4.6-1.9-25.9-0.3-26.8
        	C55.6,87.1,61.7,86.9,63.6,88.5z"/>

        <path id="Lower_Leg_Right-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M16.3,88.5c0,0-2.3,11.3-2.5,20.7
        	s-0.9,28.9-0.5,29.2c0.3,0.3,5.8,0.8,6.2,0.5c3.8-17,5.2-17.8,6.1-24c0.8-4.6,1.9-25.9,0.3-26.8C24.3,87.1,18.2,86.9,16.3,88.5z"/>

        <path id="Upper_Leg_Right-frontcrash-driver-starre-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M30.1,81.3c-2.2-0.2-9.8,2.2-13.8,7.2
        	l2.8-0.1L19,93.5h2.7V88c0,0,4.2,0.1,4.5,1.8s0.6,9.7,0.6,9.7s6.8-1.5,10.4-6.3C38,92.1,39.7,82.2,30.1,81.3z"/>

        <path id="Upper_Leg_Left-frontcrash-driver-starre-barriere-50575854" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M50.1,81.3c2.2-0.2,9.8,2.2,13.8,7.2
        	l-2.8-0.1l0.1,5.1h-3.6V88c0,0-3.8,0.1-4.1,1.8s-0.4,9.7-0.4,9.7s-6.7-1.5-10.3-6.3C42.1,92.1,40.6,82.2,50.1,81.3z"/>

        <path id="Belt-frontcrash-driver-starre-barriere-50575854" fill="#A5A5A8" d="M53.2,25.1c0,0,3.8,0.5,3.4,1.5s-6.3,14.8-14.4,25.3S24.5,74,23.4,83.2l-1.8,1
        	c0,0-0.5-8.6,8.6-21.8S46.5,39.2,48,35.9S53.2,25.1,53.2,25.1z"/>

        <path id="Belt_Hip-frontcrash-driver-starre-barriere-50575854" fill="#A5A5A8" d="M24.4,77.7c0,0,4.7-1.8,13.9-1.4s14.7,0.1,17.1,5.9c-2.2-0.6-6.3-2.6-16.3-2.6
        	s-15.8,3.7-15.8,3.7L24.4,77.7z"/>

        <g id="Wheel-frontcrash-driver-starre-barriere-50575854">
        	<path fill="#878787" d="M39.1,72.3c-7.2,0-13.1-5.9-13.1-13.1c0-7.2,5.9-13.1,13.1-13.1S52.2,52,52.2,59.2
        		C52.2,66.4,46.3,72.3,39.1,72.3z M39.1,49.1c-5.6,0-10.1,4.5-10.1,10.1c0,5.6,4.5,10.1,10.1,10.1s10.1-4.5,10.1-10.1
        		C49.2,53.6,44.7,49.1,39.1,49.1z"/>
        </g>

        <path id="Hand_Right-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" d="M21.1,53.9c0,0,2.6-1.1,2.8-1.5s1.6-1,2.7-1.2s2.7-0.4,2.8,0.3c0.2,1.1-0.6,1-0.6,1
        	s2.3-0.3,2.2,0.5c0,0.5-0.4,0.6-0.6,0.6c-0.2,0-1.5,0-1.5,0s2.5-0.1,2.5,0.5c0,1,0,1.1-2.4,1.1c0,0,1.8-0.3,1.8,0.5
        	c0,0.7,0.1,1-0.9,1.1c-0.2,0,0.8,0-0.6,0c0.5-0.1,1.1,0.1,1.1,0.7c0,0.4-0.1,0.8-1,0.8c-1.8,0-6.3-0.2-6.8,0.4c-0.5,0.6-2-1.9-2-3
        	C20.7,54.4,21.1,53.9,21.1,53.9z"/>

        <path id="Hand_Left-frontcrash-driver-starre-barriere-50575854" fill="#C4C6CC" d="M55.4,53.9c0,0-2.6-1.1-2.8-1.5s-1.6-1-2.7-1.2s-2.7-0.4-2.8,0.3c-0.2,1.1,0.6,1,0.6,1
        	s-2.3-0.3-2.2,0.5c0,0.5,0.4,0.6,0.6,0.6c0.2,0,1.5,0,1.5,0S45,53.5,45,54.1c0,1,0,1.1,2.4,1.1c0,0-1.8-0.3-1.8,0.5
        	c0,0.7-0.1,1,0.9,1.1c0.2,0-0.8,0,0.6,0c-0.5-0.1-1.1,0.1-1.1,0.7c0,0.4,0.1,0.8,1,0.8c1.8,0,6.3-0.2,6.8,0.4s2-1.9,2-3
        	C55.8,54.4,55.4,53.9,55.4,53.9z"/>

    </svg>
    <span class="crashtest-dummy__description">
            </span>
</span>
                            </span>
                        </td>
                    </tr>
                </tbody>
            </table>
        </div>
    </div>
    <div class="crashtests-legend-horizontal">
        
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--good">gut</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--ok">ausreichend</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--average">mittel</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--weak">schwach</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--bad">schlecht</span>
    </div>
</div>
</section>
</div><div class="nested-content">
<section class="tests-crashdummy-section">
            <h2 class="tests-crashdummy-section__headline">
            Seitenaufprall        </h2>
                
<div class="table-box table-box--horiontal-legend">
    <div class="responsive-table-default">
        <div class="responsive-table">
            <table class="tests-table">
                <tbody>
                    <tr class="tableheadrow">
                        <th class="tableheadcell tableheadcell--40 tablecell-noborder">
                                                            Seitenaufprall                                                    </th>
                        <th class="tableheadcell tableheadcell--40 tablecell-noborder">
                                                            Pfahltest                                                    </th>
                    </tr>
                    <tr class="tablerow">
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image">
                                <span class="crashtest-dummy crashtest-dummy--sidecrash">

    <svg version="1.1" id="Dummy-Side-sidecrash-side-50575855" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 145.7 151" style="enable-background:new 0 0 145.7 151;" xml:space="preserve">

        <path id="Belt-sidecrash-side-50575855" fill="#A5A5A8" d="M6,24.3c0,0,6.7,5,13.7,5.9c1,0,0,2.1,0,2.1S9.6,29.1,6,24.3z"/>

        <path id="Belt2-sidecrash-side-50575855" fill="#A5A5A8" d="M38.4,38.9c7.3,7.2,7.9,13.6,7.4,16.3c-0.5,2.7-5.2-1.4-5.2-1.4L38.4,38.9z"/>

        <polygon id="Neck-sidecrash-side-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" points="28.3,34.1 18.5,34.1 19.6,21.8 27.4,21.7 "/>

        <path id="Head-sidecrash-side-50575855" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M26.7,21.8c0,0-7.7,0-9,0c-1.3,0-1.7-0.8-1.9-1.7C15.5,19.3,13,8.2,23.4,5.5C31,3.7,37,8.1,37.9,13
            c0,1.6,0.3,2.8,0.5,3.1c0.2,0.3,3.1,4.5,2.8,5c-0.3,0.5-1.8,0.2-1.8,0.8c-0.1,0.5,0.3,5.5-0.4,6.8c-0.8,1.3-5.9,1.2-8-0.7
            S26.7,21.8,26.7,21.8z"/>

        <path id="Upper-Body-Belly-sidecrash-side-50575855" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M20,70.1c0,0.9,3.1,11.1,3.7,11.5c1.7,0.9,17.5-2.8,20.3-3.6c0.7-2.5,1-7.9,0.9-12.7
            C45,65.3,28.5,62.7,20,70.1z"/>

        <path id="Upper-Body-Chest-sidecrash-side-50575855" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M19.6,70.1c-2-5.2-6-21.6-6.1-24.3c-0.1-4.5,2.4-13.1,2.4-13.1
            c6.5,0,13.9-0.5,19.8,3.8S43.8,47.7,44,49c0.1,0.7,0.8,9.2,0.9,16.7C45,65.7,29.1,61.8,19.6,70.1z"/>

        <path id="Leg-To-Knee-sidecrash-side-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M75.8,101.3c5.4-1.4,10.3-6.7,12.8-16.9c0.2-0.7-11.3-0.7-14.6-0.5
            C73.1,90.2,75.8,101.3,75.8,101.3z"/>

        <path id="Bottom-sidecrash-side-50575855" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M51.7,105c-1.1,0.9-13.7,1.3-13.7,1.3c-7.3,0.2-10.3-3.5-12.5-6.4s-2.8-16.3-1.7-17.7
            c0.6-0.7,19.3-4.1,20.6-3.6c1.2,0.5,2.8,6.1,3.2,7c0.6-0.1,1.2-0.2,2-0.2C49.5,85.5,49.1,94.8,51.7,105z"/>

        <path id="Leg-sidecrash-side-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M51.7,105c2.5,0,18.7-2.3,24.2-3.7C73.6,92.5,74,83.9,74,83.9c-8.4,0.3-18.9,1-24.5,1.5
            C49.5,85.5,49.3,96.3,51.7,105z"/>

        <path id="Foot-sidecrash-side-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M111.9,137.6c-0.6,0.9-1.2,5.8,2.1,9.1c1.2,1,5.2-0.2,9.8-4.1c0.7-0.6,17.1-3.8,17.6-5.3
            c0.4-1.5-0.2-2.9-1.1-2.8c-0.9,0.1-16.2,0.1-19.4-0.5S111.9,137.6,111.9,137.6z"/>

        <path id="Lower-Leg-sidecrash-side-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M89.2,84.7c-1.6,0.9-3.7,8.1-3.7,10.2c0,2.1,2.5,10.6,3.7,13.3s9.2,17.5,23.3,29.1
            c1,0.5,7.7-2.5,7.8-3.4C120.4,132.9,92.6,82.8,89.2,84.7z"/>

        <path id="Wheel-sidecrash-side-50575855" fill="#878787" d="M79.2,66.3L77,66c-0.5-0.1-0.9-0.6-0.9-1.1l3.6-27c0.1-0.5,0.6-0.9,1.1-0.9l2.3,0.3
            c0.5,0.1,0.9,0.6,0.9,1.1l-3.6,27C80.3,65.9,79.8,66.3,79.2,66.3z"/>

        <path id="Hand-sidecrash-side-50575855" fill="#C4C6CC" d="M74.3,46c0.9-0.4,2.5-3.7,3.5-4c1.3-0.4,2.6-0.2,2.3,0.9c0,0,3.4-0.2,3.5,1s-0.3,1.3-0.3,1.3
            s1,0.6,0.6,1.1c-0.5,0.5-0.7,0.9-0.7,0.9s1,0.6,0.8,1s-0.8,1-0.8,1s0.6,0.2,0.5,0.6c-0.2,0.4-1.2,1.6-2.4,1.2
            c-1.2-0.3-5.1-0.1-5.1-0.1L74.3,46z"/>

        <path id="Belt-2-sidecrash-side-50575855" fill="#A5A5A8" d="M44.2,62.5c0,0-3,20.4-17.5,32c-0.6,1.1,1.6,0,1.6,0l12.9-10.6c0,0,4.5-8.8,4.6-20.1
            C45.8,61.7,44.2,62.5,44.2,62.5z"/>

        <path id="Belt-1-sidecrash-side-50575855" fill="#A5A5A8" d="M47.3,83.5c0,0-13.4,5.6-27.8,21.9c-0.6,0.6-2.8-2.1-2.1-2.7s19.1-20.4,28.9-23.4
            C47.3,79,48.7,82.8,47.3,83.5z"/>

        <path id="Lower-Arm-sidecrash-side-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M47.5,55.2c1,0,3.4-0.5,4.5-1s21-8.8,22.2-8.2s3.4,3.7,3.2,4.6C77.3,51.4,60.1,62,52.4,65.3
            c-3.2,0.9-6.3-0.2-7.4-1.6c-1.2-1.3-1.4-3.5-0.9-4.1C44.5,59,47.5,55.2,47.5,55.2z"/>

        <path id="Upper-Arm-sidecrash-side-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M21.8,38.4c1.6-1.8,6.3-2,8.4-0.4s15.1,13.5,19.3,17.9c0.7,0.7,0,10.2-2.6,9.4
            C45.3,64.8,22.7,47.3,20.8,46C19.5,45,19.8,40.7,21.8,38.4z"/>

    </svg>

</span>
                            </span>
                        </td>
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image">
                                <span class="crashtest-dummy crashtest-dummy--sidecrash">

    <svg version="1.1" id="Dummy-Side-sidecrash-pole-50575855" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 145.7 151" style="enable-background:new 0 0 145.7 151;" xml:space="preserve">

        <path id="Belt-sidecrash-pole-50575855" fill="#A5A5A8" d="M6,24.3c0,0,6.7,5,13.7,5.9c1,0,0,2.1,0,2.1S9.6,29.1,6,24.3z"/>

        <path id="Belt2-sidecrash-pole-50575855" fill="#A5A5A8" d="M38.4,38.9c7.3,7.2,7.9,13.6,7.4,16.3c-0.5,2.7-5.2-1.4-5.2-1.4L38.4,38.9z"/>

        <polygon id="Neck-sidecrash-pole-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" points="28.3,34.1 18.5,34.1 19.6,21.8 27.4,21.7 "/>

        <path id="Head-sidecrash-pole-50575855" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M26.7,21.8c0,0-7.7,0-9,0c-1.3,0-1.7-0.8-1.9-1.7C15.5,19.3,13,8.2,23.4,5.5C31,3.7,37,8.1,37.9,13
            c0,1.6,0.3,2.8,0.5,3.1c0.2,0.3,3.1,4.5,2.8,5c-0.3,0.5-1.8,0.2-1.8,0.8c-0.1,0.5,0.3,5.5-0.4,6.8c-0.8,1.3-5.9,1.2-8-0.7
            S26.7,21.8,26.7,21.8z"/>

        <path id="Upper-Body-Belly-sidecrash-pole-50575855" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M20,70.1c0,0.9,3.1,11.1,3.7,11.5c1.7,0.9,17.5-2.8,20.3-3.6c0.7-2.5,1-7.9,0.9-12.7
            C45,65.3,28.5,62.7,20,70.1z"/>

        <path id="Upper-Body-Chest-sidecrash-pole-50575855" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M19.6,70.1c-2-5.2-6-21.6-6.1-24.3c-0.1-4.5,2.4-13.1,2.4-13.1
            c6.5,0,13.9-0.5,19.8,3.8S43.8,47.7,44,49c0.1,0.7,0.8,9.2,0.9,16.7C45,65.7,29.1,61.8,19.6,70.1z"/>

        <path id="Leg-To-Knee-sidecrash-pole-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M75.8,101.3c5.4-1.4,10.3-6.7,12.8-16.9c0.2-0.7-11.3-0.7-14.6-0.5
            C73.1,90.2,75.8,101.3,75.8,101.3z"/>

        <path id="Bottom-sidecrash-pole-50575855" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M51.7,105c-1.1,0.9-13.7,1.3-13.7,1.3c-7.3,0.2-10.3-3.5-12.5-6.4s-2.8-16.3-1.7-17.7
            c0.6-0.7,19.3-4.1,20.6-3.6c1.2,0.5,2.8,6.1,3.2,7c0.6-0.1,1.2-0.2,2-0.2C49.5,85.5,49.1,94.8,51.7,105z"/>

        <path id="Leg-sidecrash-pole-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M51.7,105c2.5,0,18.7-2.3,24.2-3.7C73.6,92.5,74,83.9,74,83.9c-8.4,0.3-18.9,1-24.5,1.5
            C49.5,85.5,49.3,96.3,51.7,105z"/>

        <path id="Foot-sidecrash-pole-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M111.9,137.6c-0.6,0.9-1.2,5.8,2.1,9.1c1.2,1,5.2-0.2,9.8-4.1c0.7-0.6,17.1-3.8,17.6-5.3
            c0.4-1.5-0.2-2.9-1.1-2.8c-0.9,0.1-16.2,0.1-19.4-0.5S111.9,137.6,111.9,137.6z"/>

        <path id="Lower-Leg-sidecrash-pole-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M89.2,84.7c-1.6,0.9-3.7,8.1-3.7,10.2c0,2.1,2.5,10.6,3.7,13.3s9.2,17.5,23.3,29.1
            c1,0.5,7.7-2.5,7.8-3.4C120.4,132.9,92.6,82.8,89.2,84.7z"/>

        <path id="Wheel-sidecrash-pole-50575855" fill="#878787" d="M79.2,66.3L77,66c-0.5-0.1-0.9-0.6-0.9-1.1l3.6-27c0.1-0.5,0.6-0.9,1.1-0.9l2.3,0.3
            c0.5,0.1,0.9,0.6,0.9,1.1l-3.6,27C80.3,65.9,79.8,66.3,79.2,66.3z"/>

        <path id="Hand-sidecrash-pole-50575855" fill="#C4C6CC" d="M74.3,46c0.9-0.4,2.5-3.7,3.5-4c1.3-0.4,2.6-0.2,2.3,0.9c0,0,3.4-0.2,3.5,1s-0.3,1.3-0.3,1.3
            s1,0.6,0.6,1.1c-0.5,0.5-0.7,0.9-0.7,0.9s1,0.6,0.8,1s-0.8,1-0.8,1s0.6,0.2,0.5,0.6c-0.2,0.4-1.2,1.6-2.4,1.2
            c-1.2-0.3-5.1-0.1-5.1-0.1L74.3,46z"/>

        <path id="Belt-2-sidecrash-pole-50575855" fill="#A5A5A8" d="M44.2,62.5c0,0-3,20.4-17.5,32c-0.6,1.1,1.6,0,1.6,0l12.9-10.6c0,0,4.5-8.8,4.6-20.1
            C45.8,61.7,44.2,62.5,44.2,62.5z"/>

        <path id="Belt-1-sidecrash-pole-50575855" fill="#A5A5A8" d="M47.3,83.5c0,0-13.4,5.6-27.8,21.9c-0.6,0.6-2.8-2.1-2.1-2.7s19.1-20.4,28.9-23.4
            C47.3,79,48.7,82.8,47.3,83.5z"/>

        <path id="Lower-Arm-sidecrash-pole-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M47.5,55.2c1,0,3.4-0.5,4.5-1s21-8.8,22.2-8.2s3.4,3.7,3.2,4.6C77.3,51.4,60.1,62,52.4,65.3
            c-3.2,0.9-6.3-0.2-7.4-1.6c-1.2-1.3-1.4-3.5-0.9-4.1C44.5,59,47.5,55.2,47.5,55.2z"/>

        <path id="Upper-Arm-sidecrash-pole-50575855" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M21.8,38.4c1.6-1.8,6.3-2,8.4-0.4s15.1,13.5,19.3,17.9c0.7,0.7,0,10.2-2.6,9.4
            C45.3,64.8,22.7,47.3,20.8,46C19.5,45,19.8,40.7,21.8,38.4z"/>

    </svg>

</span>
                            </span>
                        </td>
                    </tr>
                </tbody>
            </table>
        </div>
    </div>
    <div class="responsive-table-default responsive-table-default--top-margin">
        <div class="responsive-table">
            <table class="tests-table">
                <tbody>
                    <tr class="tableheadrow">
                        <th class="tableheadcell tableheadcell--40 tablecell-noborder">
                                                            Far-Side Excursion                                                    </th>
                        <th class="tableheadcell tableheadcell--40 tablecell-noborder">
                                                            Insasseninteraktion                                                    </th>
                    </tr>
                    <tr class="tablerow">
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image">
                                
<span class="crashtest-dummy crashtest-dummy--farsideexcursion">
      <svg
      version="1.1"
      id="sidecrash-farsideexcursion-50575855-Layer_1"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink"
      x="0px"
      y="0px"
      viewBox="0 0 157.6 116.1"
      enable-background="new 0 0 157.6 116.1"
      xml:space="preserve">
      <!-- Viewbox 1 : Use for excursion 1 -->
    <!-- viewBox="0 0 144.9 128.3" enable-background="new 0 0 144.9 128.3" -->
    <!-- /Viewbox 1 -->
    <!-- Viewbox 2 : Use for excursion 2 -->
    <!-- viewBox="0 0 153.5 123" enable-background="new 0 0 153.5 123" -->
    <!-- /Viewbox 2 -->
    <!-- Viewbox 3 : Use for excursion 3 -->
    <!-- viewBox="0 0 157.6 116.1" enable-background="new 0 0 157.6 116.1" -->
    <!-- /Viewbox 3 -->
    <!-- Viewbox 4 : Use for excursion 4 -->
    <!-- viewBox="0 0 144.1 116.1" enable-background="new 0 0 144.1 116.1" -->
    <!-- /Viewbox 4 -->
    <!-- Viewbox 5 : Use for excursion 4 -->
    <!-- viewBox="0 0 144.1 116.1" enable-background="new 0 0 144.1 116.1" -->
    <!-- /Viewbox 5 -->

    <g id="sidecrash-farsideexcursion-50575855">
      <!-- seat areas -->
      <!-- seat area 4 : Farbe: #d9001e -->
      <path id="sidecrash-farsideexcursion-50575855-area_x5F_1" fill="#FFFFFF" d="M15.4,31.6c0,0-4.8-0.2-8.9,10.6C0.7,57.7,3.5,92.1,3.5,92.1s-2.2,1-2.6,2.4s0,16.6,0,16.6 s0,3.4,2.9,4.1c0.7,0.2,5.9,0.3,12.9,0.4V31.6H15.4z" />
      <!-- /seat area 4 -->
      <!-- seat area 3 : Farbe: #f7a900 -->
      <path id="sidecrash-farsideexcursion-50575855-area_x5F_2" fill="#f7a900" d="M25.5,31.6c0.1-0.6,0.5-1.8,1.6-2.2c0.4-0.1,3-0.2,5.5-0.2V0.5c-1.1,0-3.6,0.1-5.2,1.5 c-2.1,1.9-8,7.4-9.1,20.6c-0.5,6.5,0.5,8.4,1.1,8.9h-2.7v83.9c4.8,0.1,10.4,0.1,16,0.1v-84H25.5z" />
      <!-- /seat area 3 -->
      <!-- seat area 2 : Farbe: #ffeb00 -->
      <path id="sidecrash-farsideexcursion-50575855-area_x5F_3" fill="#FFFFFF" d="M47,22.7C45.9,9.5,40,3.9,37.9,2c-1.7-1.5-4.2-1.6-5.2-1.5v28.7c2.5,0,5.1,0.1,5.5,0.2 c1.1,0.4,1.5,1.6,1.6,2.2h-7.1v84c5.6,0,11.2,0,16-0.1V31.6h-2.7C46.5,31,47.5,29.2,47,22.7z" />
      <!-- /seat area 2 -->
      <!-- seat area 1 : Farbe: #b6d748 -->
      <path id="sidecrash-farsideexcursion-50575855-area_x5F_4" fill="#FFFFFF" stroke-miterlimit="10" d="M61.5,115.1c2.9-0.7,2.9-4.1,2.9-4.1 s0.5-15.1,0-16.6c-0.5-1.4-2.6-2.4-2.6-2.4s2.7-34.4-3.1-49.9c-4.1-10.8-8.9-10.6-8.9-10.6h-1.2v83.9 C55.7,115.4,60.8,115.3,61.5,115.1z" />
      <!-- /seat area 1 --> 
      <!-- /seat areas -->

      <!-- seats -->
      <g id="sidecrash-farsideexcursion-50575855-seat_x5F_left">
        <path fill="#FFFFFF" stroke="#CCCCCC" stroke-miterlimit="10" d="M139.2,94.5c-0.5-1.4-2.6-2.4-2.6-2.4s2.8-34.4-3.1-49.9 c-4.1-10.8-8.9-10.6-8.9-10.6h-4c0.6-0.5,1.6-2.4,1.1-8.9c-1.1-13.2-7-18.7-9.1-20.6c-1.7-1.5-4.2-1.6-5.3-1.5 c-1.1,0-3.6,0.1-5.3,1.5c-2.2,1.9-8.1,7.4-9.1,20.6c-0.5,6.5,0.5,8.4,1.1,8.9h-4c0,0-4.8-0.2-8.9,10.6C75.2,57.7,78,92.1,78,92.1 s-2.2,1-2.6,2.4c-0.5,1.4,0,16.6,0,16.6s0,3.4,2.9,4.1c2.4,0.6,55.7,0.6,58.1,0c2.9-0.7,2.9-4.1,2.9-4.1S139.6,95.9,139.2,94.5z M100.1,31.6c0.1-0.6,0.5-1.8,1.6-2.2c0.8-0.3,10.2-0.3,11,0c1.1,0.4,1.5,1.6,1.6,2.2H100.1z" />
        <path fill="none" stroke="#CCCCCC" stroke-miterlimit="10" d="M78,92.1c0,0,30.2-2.2,58.6,0" />
      </g>
      <g id="sidecrash-farsideexcursion-50575855-seat_x5F_right">
        <path fill="none" stroke="#CCCCCC" stroke-miterlimit="10" d="M64.6,94.5c-0.5-1.4-2.6-2.4-2.6-2.4s2.8-34.4-3.1-49.9 c-4.1-10.8-8.9-10.6-8.9-10.6h-4c0.6-0.5,1.6-2.4,1.1-8.9C46,9.5,40.1,4,37.9,2c-1.7-1.5-4.2-1.6-5.3-1.5c-1.1,0-3.6,0.1-5.3,1.5 c-2.2,1.9-8,7.4-9.1,20.6c-0.5,6.5,0.5,8.4,1.1,8.9h-4c0,0-4.8-0.2-8.9,10.6C0.6,57.7,3.3,92.1,3.3,92.1s-2.2,1-2.6,2.4 s0,16.6,0,16.6s0,3.4,2.9,4.1c2.4,0.6,55.7,0.6,58.1,0c2.9-0.7,2.9-4.1,2.9-4.1S65,95.9,64.6,94.5z M25.5,31.6 c0.1-0.6,0.5-1.8,1.6-2.2c0.9-0.3,10.2-0.3,11,0c1.1,0.4,1.5,1.6,1.6,2.2H25.5z" />
        <path fill="none" stroke="#CCCCCC" stroke-miterlimit="10" d="M3.3,92.1c0,0,30.2-2.2,58.6,0" />
      </g>
      <!-- /seats -->

              <!-- dummy 3 -->
        <path id="sidecrash-farsideexcursion-50575855-groin_2_" fill="#A5A5A5" stroke="#F6F6F6" stroke-miterlimit="10" d="M89.3,78.4c0,0,5.3-11.6,6.8-11.7s8.1,2.2,8.1,2.2 s5.6,0.3,6.1,1.6s4.9,16.3,3.9,18.3c-1.1,2-23.5,0.8-23.5,0.8S85.4,87,89.3,78.4z" />
        <path id="sidecrash-farsideexcursion-50575855-neck_3_" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M54.1,57.3L53.7,61l-0.4,3.6l-7-1 c0,0,1.2-1.6,1.3-3.2c0.2-1.6-0.8-3.4-0.8-3.4L54.1,57.3z" />
        <path id="sidecrash-farsideexcursion-50575855-head_2_" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M33.9,53.8c5.5-0.9,12.2-0.3,13.1,5.2 s-5.3,8.1-10.8,9s-8.6-1.8-9.2-5.8S28.4,54.7,33.9,53.8z" />
        <path id="sidecrash-farsideexcursion-50575855-torso_2_" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M89.7,75.9c0.1-0.3,0.6-1.3,1-2.3l3.4-7.7 c0.4-1,0-2.3-0.9-2.8l-7.8-4.7c-1-0.5-2.6-1.4-3.6-1.8l-16.4-7.3c-1-0.5-2-1.1-2.2-1.5c-0.2-0.4-0.5-0.8-0.8-0.9 c-0.3-0.1-1.1,0.5-1.8,1.3l-4.8,6.1c-0.7,0.9-1.6,2.4-2,3.4l-1.8,3.9c-0.5,1-1,2.7-1.1,3.8l-1.3,7.6c-0.2,1.1-0.1,2,0.2,2.2 c0.4,0.2,0.8,0.1,1.2,0c0.4-0.2,1.6,0.2,2.6,0.6l16.4,7.3c1,0.4,2.7,1.1,3.7,1.4l8.7,2.7c1.1,0.4,2.3-0.2,2.7-1.2l3.4-7.7 C89.1,77.2,89.6,76.2,89.7,75.9z" />
        <path id="sidecrash-farsideexcursion-50575855-shoulder_x5F_left_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M63.3,47.3c0.4-2.8,2.2-4.3,4.5-4.7 c2.4-0.4,25.6,2.1,25.6,2.1s-3.7,3.5-3.7,5.9c0,1.4-20.4,0.5-23.1-0.5C62.8,48.7,63.3,47.3,63.3,47.3z" />
        <path id="sidecrash-farsideexcursion-50575855-shoulder_x5F_right_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M52.9,77.8c-1.7-2.3-4-2.7-6.2-1.9 c-2.3,0.8-19.9,12.8-19.9,12.8s2.8,3.9,3.9,6c0.6,1.2,19.5-11.7,21.5-13.7C53.9,79.3,52.9,77.8,52.9,77.8z" />
        <path id="sidecrash-farsideexcursion-50575855-arm_x5F_left_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M95.1,44.9c2.6,1.2,3.5,3,3.2,5 c-0.3,2-8.4,17.5-8.4,17.5s-3.3-2.1-5.6-2.8c-1.3-0.4,5.5-16.2,7.2-17.9C93.9,44.1,95.1,44.9,95.1,44.9z" />
        <path id="sidecrash-farsideexcursion-50575855-arm_x5F_right_1_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M29.2,95.6c1.6-2.3,1.5-4.2,0.4-5.6 c-1.2-1.4-15.2-9.4-15.2-9.4s-2.5,3-3.4,5.2c-0.6,1.5,12.3,9.7,14.6,10.2C28.9,96.7,29.2,95.6,29.2,95.6z" />
        <g id="sidecrash-farsideexcursion-50575855-hand_x5F_left_2_">
          <path fill="#CCCCCC" d="M83.3,73.8c-0.5,0-1-0.4-1.2-0.8c-0.1-0.1-0.1-0.2-0.1-0.3c-0.2,0.3-0.3,0.5-0.4,0.6 c-0.1,0.1-0.3,0.3-0.6,0.3c-0.4,0-1.1-0.2-1.3-0.7c-0.1-0.2-0.2-0.5,0-0.7c0.1-0.1,0.3-0.5,0.5-1c0.5-0.8,1.4-2.5,1.6-3 c-0.1-0.1-0.2-0.1-0.2-0.2c-0.5,0.5-1.9,2.8-1.9,3.3c0,0.2-0.1,0.4-0.2,0.5c-0.2,0.2-0.4,0.3-0.8,0.3c-0.7,0-1.4-0.4-1.5-1.1 c-0.1-1,2-4.9,3.2-5.9c1.3-1.1,3.8-1.6,3.9-1.6l0.2,0l0.2,0.1c5.6,3,5.5,3.6,5.4,4c-0.1,0.7-1.3,1.9-2,2.7 c-0.5,0.9-1.5,2.9-1.8,3.2c-0.2,0.2-0.5,0.3-0.8,0.3l0,0c-0.3,0-0.7-0.1-0.8-0.4c-0.1-0.2-0.2-0.3-0.2-0.5 c-0.1,0.1-0.2,0.3-0.3,0.5C84,73.6,83.7,73.8,83.3,73.8z" />
          <path fill="#F6F6F6" d="M84.3,63.9c0,0,5.3,2.9,5.2,3.5c-0.1,0.6-1.9,2.4-1.9,2.4s-1.5,2.9-1.7,3.2c-0.1,0.1-0.2,0.2-0.4,0.2 c-0.3,0-0.6-0.2-0.5-0.5c0.1-0.3-0.3-0.7-0.5-0.7c0,0,0,0,0,0c-0.1,0.1-0.4,0.5-0.8,1c-0.1,0.2-0.2,0.2-0.4,0.2 c-0.4,0-0.9-0.5-0.8-0.7c0,0,1.1-1.9,1.1-2.2c0-0.2-0.1-0.3-0.3-0.3c-0.1,0-0.1,0-0.2,0c-0.3,0.1-1.5,2.5-1.9,3 c0,0.1-0.1,0.1-0.2,0.1c-0.4,0-1.1-0.3-0.9-0.7c0.3-0.5,2.3-4.1,2.3-4.3c0-0.2-0.6-0.6-0.9-0.6c0,0,0,0-0.1,0 c-0.4,0.1-2.3,3.2-2.3,3.8c0,0.2-0.2,0.3-0.5,0.3c-0.4,0-0.9-0.2-1-0.7c-0.1-0.7,1.8-4.5,3-5.5S84.3,63.9,84.3,63.9 M84.5,62.9 L84.2,63c-0.3,0.1-2.8,0.6-4.1,1.7c-1.3,1.1-3.6,5.1-3.4,6.4c0.1,1,1.1,1.6,2,1.6c0.2,0,0.3,0,0.4-0.1c0,0.2,0.1,0.4,0.2,0.6 c0.4,0.6,1.2,0.9,1.8,0.9c0.5,0,0.8-0.2,1-0.4c0.3,0.3,0.8,0.6,1.3,0.6c0.4,0,0.8-0.2,1.1-0.5c0.3,0.3,0.7,0.4,1.1,0.4 c0.4,0,0.9-0.2,1.2-0.5c0.1-0.1,0.3-0.4,1.8-3.3c2-2,2.1-2.7,2.1-2.9c0.1-0.6,0.1-1.3-5.7-4.5L84.5,62.9L84.5,62.9z" />
        </g>
        <g id="sidecrash-farsideexcursion-50575855-hand_x5F_right_3_">
          <path fill="#CCCCCC" d="M10.8,85.6c-0.6,0-2.6-0.1-5.2-1.4c-3-1.4-4.4-3.5-4.4-3.6L1,80.6L1,79.7c-0.2-0.4-0.7-1.5-0.3-2.1 c0.2-0.3,0.5-0.4,0.8-0.4c0,0,0.1,0,0.1,0c-0.3-0.6-0.5-1.4,0-2.1c0.3-0.4,0.7-0.5,0.9-0.5c0.2,0,0.4,0.1,0.6,0.2 c-0.1-0.5,0-1.1,0.3-1.5c0.2-0.3,0.5-0.4,0.8-0.4c0.4,0,0.8,0.3,1.1,0.9c0.5,1,4,3.2,5.3,3.8c-0.2-0.4-0.8-1.1-1.3-1.8l-0.2-0.2 l0.1-0.3c0.1-0.3,0.5-0.9,1.2-0.9c0.4,0,0.7,0.1,1.1,0.4c1.5,1,3.5,4.7,3,6.9c-0.5,2.1-2.4,3.8-3.5,4l0,0L10.8,85.6z" />
          <path fill="#F6F6F6" d="M4.2,73.3c0.2,0,0.4,0.2,0.6,0.6c0.7,1.3,5.2,4.2,6.2,4.2c0.1,0,0.1,0,0.1,0c0.6-0.3-1.5-2.7-1.5-2.7 s0.2-0.6,0.8-0.6c0.2,0,0.5,0.1,0.8,0.3c1.3,0.8,3.2,4.4,2.8,6.4c-0.4,1.9-2.3,3.5-3.1,3.6c0,0,0,0-0.1,0c-0.4,0-2.4-0.1-5-1.3 c-3-1.4-4.2-3.4-4.2-3.4l-0.1-0.9c0,0-0.7-1.2-0.4-1.7c0.1-0.2,0.2-0.2,0.4-0.2c0.3,0,0.5,0.2,0.5,0.2l0.9,0.4l-0.7-1 c0,0-0.9-1.1-0.3-1.9C2.1,75.1,2.3,75,2.5,75c0.3,0,0.6,0.3,0.6,0.3l1,0.9c0,0,0,0,0,0l0,0l0,0C4,76,3.8,75.4,3.6,74.7 C3.4,74.2,3.7,73.3,4.2,73.3 M4.2,72.3L4.2,72.3c-0.5,0-0.9,0.2-1.2,0.6c-0.2,0.3-0.4,0.7-0.4,1.1c0,0-0.1,0-0.1,0 c-0.5,0-1,0.2-1.3,0.7c-0.5,0.7-0.5,1.4-0.3,2.1c-0.2,0.1-0.4,0.3-0.6,0.5c-0.6,0.8-0.1,1.9,0.2,2.6l0.1,0.7l0,0.2L0.7,81 c0.1,0.1,1.5,2.2,4.6,3.7c2.8,1.3,4.9,1.4,5.5,1.4c0.1,0,0.1,0,0.1,0H11l0.1,0c1.4-0.2,3.4-2.2,3.9-4.4c0.6-2.5-1.6-6.4-3.2-7.5 c-0.5-0.3-0.9-0.5-1.4-0.5c-0.9,0-1.5,0.7-1.7,1.3l-0.2,0.5L8.8,76c-1.4-0.9-2.9-2-3.2-2.5C5.2,72.5,4.6,72.3,4.2,72.3L4.2,72.3 L4.2,72.3z" />
        </g>
        <path id="sidecrash-farsideexcursion-50575855-belt_x5F_top_2_" fill="#878787" d="M80,80.6c0,0-6.8-6.6-4.4-16.9S88.1,41,99,37.2c11.3-3.9,27.6-11,28.8-12.2 s-1.7-4.3-1.7-4.3s-5.6,4.7-27.2,12.8S73.3,59.4,72.4,62.8c-1.3,4.8-1,13,2,18.2C76.2,84.2,80,80.6,80,80.6z" />
        <path id="sidecrash-farsideexcursion-50575855-wheel_2_" fill="#878787" d="M108.1,67.8c-7.2,0-13.1-5.9-13.1-13.1s5.9-13.1,13.1-13.1s13.1,5.9,13.1,13.1 S115.3,67.8,108.1,67.8z M108.1,44.6c-5.6,0-10.1,4.5-10.1,10.1s4.5,10.1,10.1,10.1s10.1-4.5,10.1-10.1S113.7,44.6,108.1,44.6z" />
        <path id="sidecrash-farsideexcursion-50575855-belt_x5F_bottom_2_" fill="#878787" d="M88.8,84.1c0,0,5.4-8.1,20.1-12.6c1.9-0.6,2.4,3.5,2.4,3.5s-9.7,2.8-18.4,10.5 S88.8,84.1,88.8,84.1z" />
        <path id="sidecrash-farsideexcursion-50575855-hip_x5F_right_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M102,88.1c0,0-3.2-5.1-6.2-6.6 s-12-4.2-15.9-5.1c-1.2-0.3-3.7-1.4-4.8-0.8c-2.5,1.2-4.1,4.6-3.4,5.4c0,0,7,7.9,11.7,8.8c4.7,0.9,17.6,1.1,18.2,0.3 C102.3,89.2,102,88.1,102,88.1z" />
        <path id="sidecrash-farsideexcursion-50575855-leg_x5F_right_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M78.2,75c0,0,21.6,20.9,23.4,22.7 c1.8,1.8-4.2,6.1-4.2,6.1S74.7,86.2,73.5,85.7c-0.9-0.4-2.8-3.9-2.5-6.5c0.1-0.9,3.6,2.2,4.2,1.5c0.4-0.4,1.2-1.2,1.5-1.5 c0.3-0.2-3.1-3.2-2.8-3.4C75.8,74.6,77.4,74.7,78.2,75z" />
        <path id="sidecrash-farsideexcursion-50575855-bottom_x5F_right_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M95.7,105c-0.6-1.1-0.8-3.6,1.4-4.9 c2.7-1.6,9.2-0.1,10.4,0.7c1.2,0.8,1.9,2.6,0.5,5.2c-1.4,2.6-3.3,2.4-5.2,2.2C100.9,108.1,96.6,106.6,95.7,105z" />
        <path id="sidecrash-farsideexcursion-50575855-hip_x5F_left_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M104.6,84.9c1.4,1.3,7.4,2.8,10.6,1.4 s7.2-9.4,7.3-11.2S120.9,65,117,64.6c-3.9-0.4-12.6,9.2-13.3,11.1C102.9,77.5,101.4,81.9,104.6,84.9z" />
        <path id="sidecrash-farsideexcursion-50575855-foot_x5F_left_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M149.1,111.7c0,0-4.5-6.2-4.1-7.6 c0.4-1.3,3.4-3.6,5.9-3.9s5.9-0.9,5.8,0.5s-5.5,5.6-5.9,6.9C150.4,109,149.1,111.7,149.1,111.7z" />
        <path id="sidecrash-farsideexcursion-50575855-leg_x5F_left_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M145,104.1c-11-12.4-25.3-20.6-28-25.2 c-1.8-3.1-3.8-8.4-3-11.5c0.2-0.7,0.5-1.2,0.8-1.7c0.3-0.3,2.7,3.2,3,3.1c0.3-0.2,1.5-0.7,1.6-1c0.2-0.4-2.2-3.2-1.9-3.2 c0.7,0,1.4,0.1,1.7,0.4c0.9,0.8,5.3,5.1,6.6,6c1.3,1,19.8,25.5,23.7,29.7C151.5,102.7,145,104.1,145,104.1z" />
        <path id="sidecrash-farsideexcursion-50575855-bottom_x5F_left_2_" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M149.1,111.7c0,0-0.6-5.2,0.6-7 c1.3-1.8,5.9-4.1,7-3.9s-0.8,4.5-0.8,5.2s-0.3,4.1-1.5,5.3C153.3,112.4,149.9,114.1,149.1,111.7z" />
        <!-- /dummy 3 -->
          </g>
  </svg>
</span>                            </span>
                        </td>
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image">
                                <span class="crashtest-dummy crashtest-dummy--occupantinteraction">
    <svg version="1.1" id="sidecrash-occupantinteraction-50575855-Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 142.3 144.8" enable-background="new 0 0 142.3 144.8" xml:space="preserve">
        <g id="sidecrash-occupantinteraction-50575855-Interaction">
          <ellipse id="sidecrash-occupantinteraction-50575855-pillow" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" cx="71.2" cy="38" rx="10.9" ry="31.4"/>
          <g id="sidecrash-occupantinteraction-50575855-seat_x5F_left_4_">
            <path fill="#FFFFFF" stroke="#CCCCCC" stroke-miterlimit="10" d="M140.9,94.5c-0.5-1.4-2.6-2.4-2.6-2.4s2.8-34.4-3.1-49.9 c-4.1-10.8-8.9-10.6-8.9-10.6h-4c0.6-0.5,1.6-2.4,1.1-8.9c-1.1-13.2-7-18.7-9.1-20.6c-1.7-1.5-4.2-1.6-5.3-1.5 c-1.1,0-3.6,0.1-5.3,1.5c-2.2,1.9-8.1,7.4-9.1,20.6c-0.5,6.5,0.5,8.4,1.1,8.9h-4c0,0-4.8-0.2-8.9,10.6 c-5.9,15.6-3.1,49.9-3.1,49.9s-2.2,1-2.6,2.4c-0.5,1.4,0,16.6,0,16.6s0,3.4,2.9,4.1c2.4,0.6,55.7,0.6,58.1,0 c2.9-0.7,2.9-4.1,2.9-4.1S141.4,95.9,140.9,94.5z M101.9,31.6c0.1-0.6,0.5-1.8,1.6-2.2c0.8-0.3,10.2-0.3,11,0 c1.1,0.4,1.5,1.6,1.6,2.2H101.9z"/>
            <path fill="none" stroke="#CCCCCC" stroke-miterlimit="10" d="M79.7,92.1c0,0,30.2-2.2,58.6,0"/>
          </g>
          <g id="sidecrash-occupantinteraction-50575855-seat_x5F_right_4_">
            <path fill="#FFFFFF" stroke="#CCCCCC" stroke-miterlimit="10" d="M66.3,94.5c-0.5-1.4-2.6-2.4-2.6-2.4s2.8-34.4-3.1-49.9 c-4.1-10.8-8.9-10.6-8.9-10.6h-4c0.6-0.5,1.6-2.4,1.1-8.9C47.7,9.5,41.9,4,39.7,2c-1.7-1.5-4.2-1.6-5.3-1.5 c-1.1,0-3.6,0.1-5.3,1.5C27,4,21.1,9.5,20,22.7c-0.5,6.5,0.5,8.4,1.1,8.9h-4c0,0-4.8-0.2-8.9,10.6C2.4,57.7,5.1,92.1,5.1,92.1 S3,93,2.5,94.5s0,16.6,0,16.6s0,3.4,2.9,4.1c2.4,0.6,55.7,0.6,58.1,0c2.9-0.7,2.9-4.1,2.9-4.1S66.8,95.9,66.3,94.5z M27.3,31.6 c0.1-0.6,0.5-1.8,1.6-2.2c0.9-0.3,10.2-0.3,11,0c1.1,0.4,1.5,1.6,1.6,2.2H27.3z"/>
            <path fill="none" stroke="#CCCCCC" stroke-miterlimit="10" d="M5.1,92.1c0,0,30.2-2.2,58.6,0"/>
          </g>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_foot_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M82.1,134.1c0,0-1.2,3.8-2.5,4.9 c-1.2,1.2-3.4,3.1-3.3,4.2c0.2,1.8,13.2,1,13.4,0.1c0.5-3.6-1.3-7.2-1.4-8.8C88.2,133,82.1,134.1,82.1,134.1z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_foot_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M136,134.1c0,0,1.2,3.8,2.5,4.9 c1.2,1.2,3.4,3.1,3.3,4.2c-0.2,1.8-13.2,1-13.4,0.1c-0.5-3.6,1.3-7.2,1.4-8.8C129.9,133,136,134.1,136,134.1z"/> <path id="sidecrash-occupantinteraction-50575855-d_x5F_groin" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M106,92.2h8.8c0,0,6.5-9.3,8.7-11.3 s-3.2-5.7-3.3-11.7H94.9c-0.9,6-4.7,10.9-3.4,12c2.2,2,10.9,11,10.9,11h8.7H106z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_neck" fill="#CCCCCC" d="M100.9,31.7l-3.4,1.6l-3.3,1.5l-2.7-6.6c0,0,2,0.2,3.4-0.5c1.4-0.7,2.5-2.5,2.5-2.5 L100.9,31.7z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_head" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M92.7,14.7c3.4,4.5,5.9,10.7,1.5,14 s-9.7-0.9-13-5.4s-2.4-8.5,0.8-10.9S89.3,10.2,92.7,14.7z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_shoulder_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M116.1,33.1c0,0,3.9,0.2,4.6,0.8 s7,12.3,8.8,18.9c-4.3-3.2-12.4-5.1-12.4-5.1l-1.8-14.5L116.1,33.1z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_shoulder_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M85.8,36.9c0,0-3.6,1.2-4.3,2 s-3.6,14.1-3.6,21c3.4-4.2,9-5.3,9-5.3l0.1-13.9L85.8,36.9z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_torso" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M105.9,70.7c0.3,0,1.4-0.2,2.5-0.3l8.3-1.1 c1.1-0.1,2-1.2,1.9-2.3l0-9.1c0-1.1-0.2-2.9-0.3-4l-2.2-17.8c-0.1-1.1-0.1-2.3,0.2-2.6s0.4-0.9,0.4-1.2c0-0.3-1-0.7-2-0.9l-7.7-1 c-1.1-0.2-2.8-0.1-3.9,0l-4.3,0.5c-1.1,0.1-2.8,0.6-3.8,1L87.7,35c-1.1,0.4-1.8,0.9-1.8,1.3s0.3,0.8,0.6,1c0.3,0.3,0.7,1.4,0.8,2.5 l2.2,17.8c0.1,1.1,0.5,2.9,0.7,3.9l2.2,8.8c0.2,1.1,1.3,1.8,2.4,1.7l8.3-1.1C104.5,70.9,105.6,70.8,105.9,70.7z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_arm_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M77.9,59.3c0,0-1,7.3,5.4,6.6 c4.5-0.6,8.5-7.1,8.5-7.1s-3.2-3-2.2-6.3C84.5,55.3,77.9,59.3,77.9,59.3z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_arm_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M129.5,52.8c0,0,2.8,6.8-3.6,7.7 c-4.5,0.6-6.7-7.2-6.7-7.2s2.5-1.8,0.7-4.7C125.5,50,129.5,52.8,129.5,52.8z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_leg_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M132.4,84.2c0,0,2.3,11.3,2.5,20.7 s0.9,28.9,0.5,29.2c-0.3,0.3-5.8,0.8-6.2,0.5c-3.8-17-5.2-17.8-6.1-24c-0.8-4.6-1.9-25.9-0.3-26.8 C124.4,82.8,130.5,82.6,132.4,84.2z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_leg_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M85.1,84.2c0,0-2.3,11.3-2.5,20.7 s-0.9,28.9-0.5,29.2c0.3,0.3,5.8,0.8,6.2,0.5c3.8-17,5.2-17.8,6.1-24c0.8-4.6,1.9-25.9,0.3-26.8C93.1,82.8,87,82.6,85.1,84.2z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_hip_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M98.9,77c-2.2-0.2-9.8,2.2-13.8,7.2 l2.8-0.1l-0.1,5.1h2.7v-5.5c0,0,4.2,0.1,4.5,1.8c0.3,1.7,0.6,9.7,0.6,9.7s6.8-1.5,10.4-6.3C106.8,87.8,108.5,77.9,98.9,77z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_hip_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M118.9,77c2.2-0.2,9.8,2.2,13.8,7.2 l-2.8-0.1l0.1,5.1h-3.6v-5.5c0,0-3.8,0.1-4.1,1.8c-0.3,1.7-0.4,9.7-0.4,9.7s-6.7-1.5-10.3-6.3C110.9,87.8,109.4,77.9,118.9,77z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_belt_x5F_top" fill="#A5A5A8" d="M126.2,26.2c0,0,2.2,0.8,3.5,1.6c-1.9,2.2-18.4,20.4-27.9,32.1 c-5.3,6.5-9,13.3-9.7,19.1l-1.8,1c0,0-0.7-8.9,8.4-22.1C107.8,44.9,123.9,28.6,126.2,26.2z"/>
          <path id="sidecrash-occupantinteraction-50575855-d_x5F_belt_x5F_bottoom" fill="#A5A5A8" d="M93.2,73.4c0,0,4.7-1.8,13.9-1.4s14.7,0.1,17.1,5.9c-2.2-0.6-6.3-2.6-16.3-2.6 S92.1,79,92.1,79L93.2,73.4z"/>
          <path id="sidecrash-occupantinteraction-50575855-wheel_4_" fill="#878787" d="M107.9,68c-7.2,0-13.1-5.9-13.1-13.1s5.9-13.1,13.1-13.1S121,47.7,121,54.9 S115.1,68,107.9,68z M107.9,44.8c-5.6,0-10.1,4.5-10.1,10.1S102.3,65,107.9,65S118,60.5,118,54.9S113.5,44.8,107.9,44.8z"/>
          <g id="sidecrash-occupantinteraction-50575855-d_x5F_hand_x5F_left">
            <path fill="#CCCCCC" d="M117.2,55.5c-0.5-0.1-0.9-0.6-0.9-1c0-0.3,0.1-0.6,0.4-0.8c0,0,0,0-0.1,0c-0.2,0-0.3,0-0.6,0l0,0 c-0.6,0-1-0.5-1-1.2c0-0.4,0.1-0.7,0.3-0.9c-0.2,0-0.4,0-0.5,0h-0.2c-0.6,0-0.9-0.9-0.9-1.3c0-0.6,0.3-0.9,0.7-1 c0.2,0,0.6-0.1,1.1-0.1c0.9-0.1,2.8-0.3,3.4-0.4c0-0.1,0-0.2,0-0.3c-0.2,0-0.5,0-1,0c-1.2,0-2.5,0.2-2.8,0.3 c-0.1,0.1-0.3,0.1-0.4,0.1c-0.4,0-0.8-0.3-1-0.8c-0.2-0.6-0.1-1.2,0.3-1.5c0.6-0.5,3.3-0.8,4.9-0.8c0.8,0,1.4,0.1,1.8,0.2 c1.6,0.5,3.5,2.2,3.5,2.3l0.1,0.1l0,0.2c0.6,6.3,0.1,6.6-0.2,6.7c-0.2,0.1-0.4,0.2-0.8,0.2l0,0c-0.9,0-2.2-0.2-2.5-0.3 c-0.5,0.1-2.9,0.4-3.5,0.4L117.2,55.5z"/>
            <path fill="#F6F6F6" d="M119,46.3c0.7,0,1.3,0,1.7,0.2c1.5,0.4,3.3,2.2,3.3,2.2s0.6,6,0.1,6.2c-0.1,0.1-0.3,0.1-0.6,0.1 c-0.9,0-2.5-0.3-2.5-0.3s-2.9,0.4-3.5,0.4c0,0-0.1,0-0.1,0c-0.4-0.1-0.7-0.8-0.2-0.9c0.3-0.1,0.4-0.7,0.3-0.8 c-0.1,0-0.3-0.1-0.7-0.1c-0.2,0-0.4,0-0.6,0c0,0,0,0,0,0c-0.7,0-0.5-1.2-0.2-1.2c0,0,2.2-0.2,2.4-0.3c0.2-0.2,0.3-0.4,0-0.6 c-0.1,0-0.2-0.1-0.5-0.1c-0.8,0-2.3,0.2-2.9,0.2c-0.1,0-0.1,0-0.1,0c-0.3,0-0.6-1.2-0.2-1.3c0.6-0.1,4.7-0.4,4.8-0.6 s0.2-0.9,0-1.1c-0.1-0.1-0.7-0.2-1.4-0.2c-1.2,0-2.7,0.1-3.1,0.4c-0.1,0-0.1,0-0.2,0c-0.4,0-0.9-1-0.4-1.5 C114.8,46.7,117.2,46.3,119,46.3 M119,45.3c-0.9,0-4.3,0.2-5.2,1c-0.5,0.5-0.7,1.3-0.4,2.1c0.1,0.3,0.3,0.6,0.5,0.8 c-0.3,0.2-0.6,0.6-0.6,1.2c0,0.7,0.4,1.7,1.3,1.8c0,0.1,0,0.3,0,0.4c0,0.9,0.5,1.5,1.3,1.6c0,0.1,0,0.2,0,0.3 c0.1,0.7,0.6,1.3,1.3,1.5c0.1,0,0.1,0,0.2,0c0.6,0,2.8-0.3,3.5-0.4c0.4,0.1,1.7,0.3,2.5,0.3c0.5,0,0.8-0.1,1.1-0.2 c0.6-0.3,1.1-0.6,0.5-7.2l0-0.4l-0.3-0.3c-0.2-0.2-2-1.9-3.8-2.4C120.4,45.4,119.8,45.3,119,45.3L119,45.3z"/>
          </g>
          <g id="sidecrash-occupantinteraction-50575855-d_x5F_hand_x5F_right">
            <path fill="#CCCCCC" d="M91.8,59.3c-0.3,0-0.9-0.1-2.4-6.3l0-0.2l0.1-0.2c0.1-0.1,1.2-2.4,2.6-3.3c1.2-0.9,4.6-1.7,5.9-1.7 c0.2,0,0.4,0,0.6,0.1c0.6,0.3,0.8,1,0.7,1.6c-0.1,0.5-0.4,0.9-0.9,0.9h-0.1l-0.1,0c-0.8,0-3.1,0.8-3.6,1.1c0,0.1,0,0.2,0.1,0.3 c0.6-0.1,2.4-0.6,3.4-0.8c0.5-0.1,0.9-0.2,1.1-0.3l0.1,0l0.1,0c0.2,0,0.7,0.1,0.8,0.9c0.1,0.4,0.1,1.2-0.4,1.4 c-0.1,0.1-0.3,0.1-0.7,0.2c0.4,0.2,0.6,0.7,0.7,1c0.1,0.5-0.2,1-0.7,1.1c-0.2,0.1-0.4,0.1-0.6,0.2c0.3,0,0.6,0.3,0.6,0.6 c0.1,0.4-0.1,1-0.5,1.2c-0.4,0.2-2.6,0.7-3.6,0.9c-0.6,0.3-2.2,1.3-3,1.3L91.8,59.3z"/>
            <path fill="#F6F6F6" d="M97.9,48.2c0.2,0,0.3,0,0.4,0c0.7,0.3,0.5,1.5,0.1,1.5c0,0-0.1,0-0.1,0c0,0-0.1,0-0.2,0 c-0.9,0-3.9,1-4.1,1.3c-0.1,0.3,0.1,1,0.3,1c0,0,0,0,0,0c0.5,0,4.2-1,4.7-1.1c0,0,0,0,0.1,0c0.4,0,0.5,1.2,0.2,1.3 c-0.5,0.2-3.2,0.8-3.3,1.1c-0.2,0.3,0,0.5,0.2,0.5c0,0,0,0,0.1,0c0.4,0,2.3-0.5,2.3-0.5c0,0,0,0,0.1,0c0.3,0,0.8,1.1,0.2,1.3 c-0.7,0.2-1.1,0.4-1.2,0.5c-0.1,0.1,0.2,0.7,0.5,0.7l0,0h0c0.5,0,0.5,0.8,0.1,1s-3.6,0.8-3.6,0.8s-2.1,1.2-2.8,1.2c0,0,0,0-0.1,0 c-0.6-0.1-2.1-5.9-2.1-5.9s1.1-2.2,2.4-3.2C93.3,49,96.6,48.2,97.9,48.2 M97.9,47.2L97.9,47.2c-1.4,0-4.9,0.8-6.2,1.8 c-1.4,1-2.6,3.3-2.7,3.5l-0.2,0.3l0.1,0.4c1.6,6.5,2.2,6.6,2.9,6.7c0.1,0,0.1,0,0.2,0c0.8,0,2.2-0.8,3.1-1.3 c3.2-0.7,3.5-0.8,3.6-0.9c0.6-0.3,0.9-1.1,0.8-1.8c0-0.1-0.1-0.2-0.1-0.3c0.6-0.3,0.8-0.9,0.8-1.6c0-0.3-0.1-0.5-0.3-0.8 c0.7-0.3,0.8-1.2,0.7-1.9c-0.2-0.8-0.6-1.1-1-1.2c0.1-0.2,0.2-0.3,0.2-0.5c0.2-0.8-0.1-1.8-1-2.2C98.4,47.2,98.2,47.2,97.9,47.2 L97.9,47.2z"/>
          </g>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_foot_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M60.2,134.1c0,0,1.2,3.8,2.5,4.9 c1.2,1.2,3.4,3.1,3.3,4.2c-0.2,1.8-13.2,1-13.4,0.1c-0.5-3.6,1.3-7.2,1.4-8.8C54.1,133,60.2,134.1,60.2,134.1z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_foot_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M6.3,134.1c0,0-1.2,3.8-2.5,4.9 c-1.2,1.2-3.4,3.1-3.3,4.2c0.2,1.8,13.2,1,13.4,0.1c0.5-3.6-1.3-7.2-1.4-8.8C12.4,133,6.3,134.1,6.3,134.1z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_groin" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M36.3,92.2h-8.8c0,0-6.5-9.3-8.7-11.3 s3.2-5.7,3.3-11.7h25.3c0.9,6,4.7,10.9,3.4,12c-2.2,2-10.9,11-10.9,11h-8.7H36.3z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_neck" fill="#CCCCCC" d="M41.4,31.7l3.4,1.6l3.3,1.5l2.7-6.6c0,0-2,0.2-3.4-0.5s-2.5-2.5-2.5-2.5L41.4,31.7z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_head" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M49.7,14.7c-3.4,4.5-5.9,10.7-1.5,14 s9.7-0.9,13-5.4s2.4-8.5-0.8-10.9S53,10.2,49.7,14.7z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_shoulder_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M26,33.8c0,0-3.5-1.5-4.5-1.3 c-1,0.2-11.8,7.9-16.4,13c5.3-0.9,7.2,3.1,7.2,3.1L26.5,36L26,33.8z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_shoulder_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M56.5,36.9c0,0,3.6,1.2,4.3,2 s3.2,17.9,3.2,24.8c-3.4-4.2-7.5-4.2-7.5-4.2l-1.3-18.8L56.5,36.9z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_torso" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M36.4,70.7c-0.3,0-1.4-0.2-2.5-0.3l-8.3-1.1 c-1.1-0.1-2-1.2-1.9-2.3l0-9.1c0-1.1,0.2-2.9,0.3-4l2.2-17.8c0.1-1.1,0.1-2.3-0.2-2.6s-0.4-0.9-0.4-1.2c0-0.3,1-0.7,2-0.9l7.7-1 c1.1-0.2,2.8-0.1,3.9,0l4.3,0.5c1.1,0.1,2.8,0.6,3.8,1l7.2,2.8c1,0.4,1.8,0.9,1.8,1.3s-0.3,0.8-0.6,1c-0.3,0.3-0.7,1.4-0.8,2.5 l-2.2,17.8c-0.1,1.1-0.5,2.9-0.7,3.9l-2.2,8.8c-0.2,1.1-1.3,1.8-2.4,1.7L38.9,71C37.8,70.9,36.7,70.8,36.4,70.7z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_belt_x5F_top" fill="#A5A5A8" d="M16,26.2c0,0-2.2,0.8-3.5,1.6C14.4,30,31,48.1,40.4,59.9c5.3,6.5,9,13.3,9.7,19.1 l1.8,1c0,0,0.7-8.9-8.4-22.1C34.5,44.9,18.4,28.6,16,26.2z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_arm_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M62.5,59c0,0,4.7,5.7-1.1,8.4 c-4.1,1.9-15.9-1.7-15.9-1.7s2.7-4.5,0.1-6.8C51.3,58.7,62.5,59,62.5,59z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_arm_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M9,44.9c0,0-7.3-0.5-6.2,5.8 c0.9,4.4,8.7,8,8.7,8s2.1-3.7,5.4-2.9C13.8,51.1,9,44.9,9,44.9z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_leg_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M9.9,84.2c0,0-2.3,11.3-2.5,20.7 s-0.9,28.9-0.5,29.2c0.3,0.3,5.8,0.8,6.2,0.5c3.8-17,5.2-17.8,6.1-24c0.8-4.6,1.9-25.9,0.3-26.8C17.9,82.8,11.8,82.6,9.9,84.2z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_leg_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M57.2,84.2c0,0,2.3,11.3,2.5,20.7 s0.9,28.9,0.5,29.2c-0.3,0.3-5.8,0.8-6.2,0.5c-3.8-17-5.2-17.8-6.1-24c-0.8-4.6-1.9-25.9-0.3-26.8C49.2,82.8,55.3,82.6,57.2,84.2z" />
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_hip_x5F_left" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M43.4,77c2.2-0.2,9.8,2.2,13.8,7.2 l-2.8-0.1l0.1,5.1h-2.7v-5.5c0,0-4.2,0.1-4.5,1.8s-0.6,9.7-0.6,9.7s-6.8-1.5-10.4-6.3C35.5,87.8,33.8,77.9,43.4,77z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_hip_x5F_right" fill="#CCCCCC" stroke="#F6F6F6" stroke-miterlimit="10" d="M23.4,77c-2.2-0.2-9.8,2.2-13.8,7.2 l2.8-0.1l-0.1,5.1h3.6v-5.5c0,0,3.8,0.1,4.1,1.8s0.4,9.7,0.4,9.7s6.7-1.5,10.3-6.3C31.4,87.8,32.9,77.9,23.4,77z"/>
          <path id="sidecrash-occupantinteraction-50575855-p_x5F_belt_x5F_bottom" fill="#A5A5A8" d="M49.1,73.4c0,0-4.7-1.8-13.9-1.4s-14.7,0.1-17.1,5.9c2.2-0.6,6.3-2.6,16.3-2.6 S50.2,79,50.2,79L49.1,73.4z"/>
          <g id="sidecrash-occupantinteraction-50575855-p_x5F_hand_x5F_left_1_">
            <path fill="#CCCCCC" d="M16.1,65.2c-0.3,0-0.5-0.1-0.7-0.3c-0.3-0.3-1.5-2.2-2-3.1c-0.8-0.7-2.1-1.9-2.2-2.5 c-0.1-0.3-0.2-0.9,5.1-4.4l0.1-0.1l0.2,0c0.1,0,2.6,0.3,4,1.3c1.3,1,3.7,4.6,3.7,5.6c0,0.8-0.8,1.2-1.5,1.2 c-0.6,0-0.9-0.4-0.9-0.8c-0.1-0.5-1.6-2.6-2.2-3.1c-0.1,0-0.2,0.1-0.2,0.2c0.3,0.5,1.3,2.1,1.9,2.9c0.3,0.5,0.5,0.8,0.6,0.9 c0.1,0.2,0.1,0.5,0,0.7c-0.2,0.4-0.9,0.7-1.4,0.7c-0.3,0-0.5-0.1-0.5-0.2c-0.1-0.1-0.2-0.3-0.4-0.5c0,0.1,0,0.2-0.1,0.3 c-0.2,0.4-0.7,0.8-1.2,0.8c-0.3,0-0.6-0.1-0.8-0.4c-0.1-0.2-0.3-0.4-0.4-0.5c0,0.2,0,0.4-0.1,0.6C16.8,65,16.5,65.2,16.1,65.2z"/>
            <path fill="#F6F6F6" d="M16.5,55.4c0,0,2.5,0.3,3.8,1.2s3.5,4.5,3.5,5.2c0,0.5-0.6,0.8-1,0.8c-0.2,0-0.4-0.1-0.4-0.3 c0-0.6-2.2-3.5-2.6-3.6c0,0,0,0,0,0c-0.3,0-0.9,0.4-0.9,0.7s2.3,3.7,2.6,4.1c0.2,0.3-0.5,0.7-0.9,0.7c-0.1,0-0.1,0-0.2-0.1 c-0.4-0.4-1.8-2.7-2.1-2.8c-0.1,0-0.1,0-0.1,0c-0.2,0-0.3,0.2-0.3,0.4c0,0.2,1.3,2.1,1.3,2.1c0.2,0.2-0.4,0.8-0.8,0.8 c-0.1,0-0.2-0.1-0.3-0.2c-0.4-0.5-0.7-0.9-0.9-1c0,0,0,0,0,0c-0.1,0-0.5,0.4-0.4,0.7c0.1,0.3-0.2,0.6-0.5,0.6 c-0.1,0-0.3,0-0.4-0.1c-0.3-0.3-2-3.1-2-3.1s-2-1.7-2.1-2.3S16.5,55.4,16.5,55.4 M16.3,54.3L16,54.5c-5.6,3.7-5.4,4.3-5.3,4.9 c0,0.2,0.2,0.9,2.3,2.8c1.7,2.8,2,3,2.1,3.1c0.3,0.2,0.6,0.4,1,0.4c0.5,0,0.9-0.2,1.2-0.5c0.3,0.2,0.6,0.4,1,0.4 c0.5,0,1.1-0.3,1.4-0.7c0.2,0.2,0.5,0.3,0.9,0.3c0.6,0,1.5-0.4,1.8-1c0.1-0.2,0.2-0.5,0.2-0.7c0.1,0,0.2,0,0.3,0 c0.9,0,2-0.7,2-1.7c0.1-1.2-2.5-5.1-3.9-6.1c-1.4-1-3.9-1.4-4.2-1.4L16.3,54.3L16.3,54.3z"/>
          </g>
          <g id="sidecrash-occupantinteraction-50575855-p_x5F_hand_x5F_left">
            <path fill="#CCCCCC" d="M45,66c-1,0-2.5-0.3-2.6-0.3c-0.7-0.2-2.5-0.7-2.9-0.7c-0.6-0.1-1-0.5-1.2-1c0,0-0.1,0-0.1,0 c-0.1,0-0.3,0-0.5,0c-0.6-0.1-1-0.6-0.9-1.4c0-0.5,0.2-0.9,0.5-1c0,0-0.1,0-0.1,0c-0.6-0.1-0.8-1-0.8-1.4c0-0.6,0.4-0.9,0.7-0.9 c0,0,0.1,0,0.2,0c0.3,0,0.8,0,1.4,0c0.7,0,1.4,0.1,1.9,0.1c0.1,0,0.2,0,0.2,0c0-0.1,0-0.2,0-0.3c-0.5-0.2-2.7-0.8-3.6-0.8 c-0.2,0-0.2,0-0.2,0c-0.1,0.1-0.2,0.1-0.4,0.1c-0.4,0-0.8-0.3-1-0.8c-0.2-0.6-0.1-1.2,0.3-1.5c0.2-0.2,0.7-0.3,1.4-0.3 c1.5,0,4.1,0.4,5.3,0.8c1.6,0.5,3.3,2.4,3.4,2.5l0.1,0.1l0,0.2c0.3,6.2-0.3,6.4-0.6,6.6C45.6,65.9,45.3,66,45,66z"/>
            <path fill="#F6F6F6" d="M37.5,56.2c1.5,0,4.1,0.4,5.2,0.8c1.5,0.5,3.2,2.3,3.2,2.3s0.3,5.8-0.3,6.1c-0.1,0.1-0.3,0.1-0.6,0.1 c-0.9,0-2.5-0.3-2.5-0.3s-2.5-0.6-2.9-0.7s-0.8-0.3-0.8-0.9c0-0.2-0.3-0.1-1-0.2c-0.7-0.1-0.6-1.4-0.2-1.4c0,0,0,0,0,0 c0,0,0.1,0,0.2,0c0.5,0,2.1,0,2.2-0.1c0.2-0.2,0.2-0.3,0-0.4c-0.3-0.1-2.1-0.4-2.7-0.5c-0.3,0-0.6-1.3-0.1-1.3c0,0,0.1,0,0.2,0 c0.7,0,2.4,0.1,3.3,0.1c0.3,0,0.5,0,0.6,0c0.2-0.2,0.2-0.8,0-1.1c-0.2-0.3-2.9-0.9-4-0.9c-0.2,0-0.4,0-0.4,0.1c0,0-0.1,0-0.1,0 c-0.4,0-0.8-1.1-0.3-1.5C36.5,56.3,36.9,56.2,37.5,56.2 M37.5,55.2c-0.9,0-1.4,0.1-1.7,0.4c-0.6,0.5-0.8,1.3-0.5,2.1 c0.2,0.7,0.8,1.2,1.4,1.2c-0.4,0.2-0.7,0.6-0.7,1.3c0,0.5,0.2,1.2,0.6,1.6c-0.1,0.2-0.2,0.5-0.2,0.8c0,1,0.5,1.8,1.4,1.9 c0.1,0,0.2,0,0.3,0c0.3,0.5,0.8,0.9,1.4,1c0.3,0.1,1.9,0.5,2.8,0.7l0,0l0,0c0.1,0,1.7,0.3,2.7,0.3c0.4,0,0.7-0.1,1-0.2 c0.6-0.3,1.2-0.5,0.8-7l0-0.4l-0.2-0.3c-0.2-0.2-1.9-2-3.6-2.6C41.7,55.6,39,55.2,37.5,55.2L37.5,55.2z"/>
          </g>
        </g>
    </svg>
</span>                            </span>
                        </td>
                    </tr>
                </tbody>
            </table>
        </div>
    </div>
    <div class="crashtests-legend-horizontal">
        
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--good">gut</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--ok">ausreichend</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--average">mittel</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--weak">schwach</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--bad">schlecht</span>
    </div>
</div>
</section>
</div><div class="nested-content">
<section class="tests-crashdummy-section">
            <h2 class="tests-crashdummy-section__headline">
            Schleudertraumatest        </h2>
                
<div class="table-box table-box--horiontal-legend">
    <div class="responsive-table-default">
        <div class="responsive-table">
            <table class="tests-table">
                <tbody>
                    <tr class="tableheadrow">
                        <th class="tableheadcell tableheadcell--40 tablecell-noborder">
                            vordere Sitze
                        </th>
                        <th class="tableheadcell tableheadcell--40 tablecell-noborder">
                            hintere Sitze
                        </th>
                    </tr>
                    <tr class="tablerow">
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image">
                                
<span class="crashtest-dummy crashtest-dummy--whiplash">
    <svg version="1.1" id="Whiplash-whiplash-front-50575856" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 200 200" enable-background="new 0 0 200 200" xml:space="preserve">

        <path id="Belt-whiplash-front-50575856" fill="#A5A5A8" d="M73,86.2c0,0,7,4.7,21.2,8.1S90.8,97,90.8,97S80.5,93.2,73,86.2z"/>

        <path id="Belt-2-whiplash-front-50575856" fill="#A5A5A8" d="M112.8,98.2c14.4,3.9,26.2,11.3,35.7,27.8c5.5,9.5,9.2,23.1,12.6,48.5c-1.5,0.2-3.4,0-3.4,0
        	s-1.6-62.3-46-73.7S112.8,98.2,112.8,98.2z"/>

        <path id="Neck-whiplash-front-50575856" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M100.5,69.3c0,0,14,11.2,15.5,36.7
        	c0,2.2-26.3-0.7-26.3-0.7S91,91,83.8,80.8C83.8,78.8,100.5,69.3,100.5,69.3z"/>

        <path id="Head-whiplash-front-50575856" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M100.4,70.5c0,0-15.9,9.8-18.7,11.5
        	c-2.8,1.7-4.5,0.5-6.1-0.9c-1.6-1.4-21-21.2-2.9-40.2c13.4-13.5,31.5-12,39.7-3c2,3.3,4.2,5.3,5,5.8c0.8,0.5,12.2,5.4,12.1,6.9
        	c-0.1,1.5-3.3,2.8-2.8,3.9c0.5,1.1,7.7,11,7.9,14.7c0.2,3.7-10.7,10.1-17.5,8.8S100.4,70.5,100.4,70.5z"/>

        <path id="Upper-Body-Chest-whiplash-front-50575856" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M89.6,98.2c0,0-10.6,9.8-4.6,53.5l5.9,22.8
        	H161c0,0-8.7-38.3-15.8-48.2c-9.5-13.4-18.6-23.1-32.2-25.2C98.8,98.9,89.6,98.2,89.6,98.2z"/>

        <path id="Seat-Back-1-whiplash-front-50575856" fill="#878787" d="M37,126.8c2.5-4.9,6.9-8.5,9.5-10.8c2.8-2.4,3.2,3,3.2,3l-6.4,10
        	C43.4,129,34.5,131.8,37,126.8z"/>

        <path id="Seat-Back-whiplash-front-50575856" fill="#878787" d="M88.8,151c0-5.4-11.4-28.5-16.8-32c-4.3-2.8-2.3-0.5-2.2,4.8s0,8.6,0,8.6L87.2,167l4.9,5.8
        	C92.2,172.8,88.8,154.3,88.8,151z"/>

        <path id="Upper-Arm-whiplash-front-50575856" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M103.6,114.6c5.1-4.3,21.4-5,27,8.3
        	c11.2,26.2,27,51.6,27,51.6h-29.8c0,0-26.3-29.2-29.3-42.2C98,130.1,96.4,120.8,103.6,114.6z"/>

        <path id="Seat-Head-whiplash-front-50575856" fill="#878787" d="M46.2,124.5c0,0-19.8-49,8.8-67.6c8.4-4.6,25,20.4,20.7,71.6c-0.7,3.2-8,3.8-8,3.8
        	L46.2,124.5z"/>

        <path id="Seat-whiplash-front-50575856" fill="#878787" d="M93,174.7c0,0-20.7-47.9-26.3-49.7c-5.4-1.7-21.1-2.1-21.1-2.1s-8.9,1.3-9.9,4.1
        	c-1,2.8-3.3,30.8-0.8,47C39.5,174,93,174.7,93,174.7z"/>

    </svg>
</span>
                            </span>
                        </td>
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--40 tablecell-noborder">
                            <span class="test-dummy-image">
                                
<span class="crashtest-dummy crashtest-dummy--whiplash">
    <svg version="1.1" id="Whiplash-whiplash-back-50575856" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 200 200" enable-background="new 0 0 200 200" xml:space="preserve">

        <path id="Belt-whiplash-back-50575856" fill="#A5A5A8" d="M73,86.2c0,0,7,4.7,21.2,8.1S90.8,97,90.8,97S80.5,93.2,73,86.2z"/>

        <path id="Belt-2-whiplash-back-50575856" fill="#A5A5A8" d="M112.8,98.2c14.4,3.9,26.2,11.3,35.7,27.8c5.5,9.5,9.2,23.1,12.6,48.5c-1.5,0.2-3.4,0-3.4,0
        	s-1.6-62.3-46-73.7S112.8,98.2,112.8,98.2z"/>

        <path id="Neck-whiplash-back-50575856" fill="#b6d748" stroke="#F6F6F6" stroke-miterlimit="10" d="M100.5,69.3c0,0,14,11.2,15.5,36.7
        	c0,2.2-26.3-0.7-26.3-0.7S91,91,83.8,80.8C83.8,78.8,100.5,69.3,100.5,69.3z"/>

        <path id="Head-whiplash-back-50575856" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M100.4,70.5c0,0-15.9,9.8-18.7,11.5
        	c-2.8,1.7-4.5,0.5-6.1-0.9c-1.6-1.4-21-21.2-2.9-40.2c13.4-13.5,31.5-12,39.7-3c2,3.3,4.2,5.3,5,5.8c0.8,0.5,12.2,5.4,12.1,6.9
        	c-0.1,1.5-3.3,2.8-2.8,3.9c0.5,1.1,7.7,11,7.9,14.7c0.2,3.7-10.7,10.1-17.5,8.8S100.4,70.5,100.4,70.5z"/>

        <path id="Upper-Body-Chest-whiplash-back-50575856" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M89.6,98.2c0,0-10.6,9.8-4.6,53.5l5.9,22.8
        	H161c0,0-8.7-38.3-15.8-48.2c-9.5-13.4-18.6-23.1-32.2-25.2C98.8,98.9,89.6,98.2,89.6,98.2z"/>

        <path id="Seat-Back-1-whiplash-back-50575856" fill="#878787" d="M37,126.8c2.5-4.9,6.9-8.5,9.5-10.8c2.8-2.4,3.2,3,3.2,3l-6.4,10
        	C43.4,129,34.5,131.8,37,126.8z"/>

        <path id="Seat-Back-whiplash-back-50575856" fill="#878787" d="M88.8,151c0-5.4-11.4-28.5-16.8-32c-4.3-2.8-2.3-0.5-2.2,4.8s0,8.6,0,8.6L87.2,167l4.9,5.8
        	C92.2,172.8,88.8,154.3,88.8,151z"/>

        <path id="Upper-Arm-whiplash-back-50575856" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M103.6,114.6c5.1-4.3,21.4-5,27,8.3
        	c11.2,26.2,27,51.6,27,51.6h-29.8c0,0-26.3-29.2-29.3-42.2C98,130.1,96.4,120.8,103.6,114.6z"/>

        <path id="Seat-Head-whiplash-back-50575856" fill="#878787" d="M46.2,124.5c0,0-19.8-49,8.8-67.6c8.4-4.6,25,20.4,20.7,71.6c-0.7,3.2-8,3.8-8,3.8
        	L46.2,124.5z"/>

        <path id="Seat-whiplash-back-50575856" fill="#878787" d="M93,174.7c0,0-20.7-47.9-26.3-49.7c-5.4-1.7-21.1-2.1-21.1-2.1s-8.9,1.3-9.9,4.1
        	c-1,2.8-3.3,30.8-0.8,47C39.5,174,93,174.7,93,174.7z"/>

    </svg>
</span>
                            </span>
                        </td>
                    </tr>
                </tbody>
            </table>
        </div>
    </div>
    <div class="crashtests-legend-horizontal">
        
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--good">gut</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--ok">ausreichend</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--average">mittel</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--weak">schwach</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--bad">schlecht</span>
    </div>
</div>
</section>
</div><div class="nested-content">
<section class="tests-crashdummy-section">
            <h2 class="tests-crashdummy-section__headline">
            Fußgängerschutz        </h2>
            
<div class="table-box table-box--horiontal-legend">
    <div class="responsive-table-default">
        <div class="responsive-table">
            <table class="tests-table tests-table--pedestrian">
                <tbody>
                    <tr class="tableheadrow">
                        <th class="tableheadcell tablecell--leftaligned tablecell-noborder">
                            Fußgänger & Radfahrer
                        </th>
                    </tr>
                    <tr class="tablerow">
                        <td class="tablecell tablecell--leftaligned tablecell--valigntop tablecell--regulartext tableheadcell--80 tablecell-noborder">
                            <span class="test-dummy-image">
                                <img class="test-dummy-image__image" src="//images01-www.oeamtc.at/Crashtest%2B202204%2B-%2BHonda%2B-%2BPedestrian.png/50.575.549" />
                            </span>
                        </td>
                    </tr>
                </tbody>
            </table>
        </div>
    </div>
    <div class="crashtests-legend-horizontal">
        
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--good">gut</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--ok">ausreichend</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--average">mittel</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--weak">schwach</span>
<span class="tests-crashdummy-section__legend-rating tests-crashdummy-section__legend-rating--bad">schlecht</span>
    </div>
</div></section>
</div><div class="nested-content">
<section class="tests-generic-details">
            <h2 class="tests-generic-details__headline">
            Airbags        </h2>
                <div class="table-box">
        <div class="responsive-table-default">
            <div class="responsive-table">
                                    <table class="table">
                        <tbody>
                            <tr class="tableheadrow">
                                <th colspan="2" class="tableheadcell tableheadcell--leftaligned">
                                    Details
                                </th>
                            </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Fahrerairbag                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        serienmäßig                                    </td>
                                </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Beifahrerairbag                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        serienmäßig                                    </td>
                                </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Seitenairbags                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        serienmäßig                                    </td>
                                </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Kopfairbags                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        serienmäßig                                    </td>
                                </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Beckenairbags                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        -                                    </td>
                                </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Mittelairbag                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        -                                    </td>
                                </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Fahrer-Knieairbag                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        -                                    </td>
                                </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Beifahrer-Knieairbag                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        -                                    </td>
                                </tr>
                                                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Text                                                                            </td>
                                    <td class="tablecell tablecell--leftaligned tablecell--regulartext">
                                        Gurtkraftbegrenzer für die vorderen und hinteren Sitze<br />
Gurtstraffer für die vorderen und hinteren Sitze                                    </td>
                                </tr>
                                                    </tbody>
                    </table>
                            </div>
        </div>
    </div>
        

</section>
</div><div class="nested-content">
<section class="tests-crashdummy-section tests-crashdummy-section--childseat">
            <h2 class="tests-crashdummy-section__headline">
            Kindersicherheit        </h2>
                <div class="table-box">
        <div class="responsive-table-default">
            <div class="responsive-table">
                <table class="tests-table">
                    <tbody>
                        <tr class="tableheadrow">
                            <th colspan="2" class="tableheadcell tablecell--leftaligned">
                                Kindersicherheit 6 Jahre                            </th>
                        </tr>
                        <tr class="tablerow">
                            <td class="tablecell tablecell--leftaligned tablecell--regulartext tableheadcell--25">
                                <span class="test-dummy-image">
                                                                                                                
<span class="crashtest-dummy crashtest-dummy--childseat">
    <svg version="1.1" id="childseatFront-younger-0-childseat-front-younger-50575859" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 330.7 326.7" enable-background="new 0 0 330.7 326.7" xml:space="preserve">
        <path id="childseatFront-younger-1-childseat-front-younger-50575859" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M213.3 212.7s-59.7 13.7-58.3-3 11.3-35.9 11.3-35.9c7.3 11.6 10.3 6.6 16.3 21.4 4.7 11.7 21.4 17.5 30 15l.7 2.5z"/>
        <path id="childseatFront-younger-2-childseat-front-younger-50575859" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M158 166.5s-8.7 1.3-10.2 1.6c-1.5.2-2-.6-2.5-1.5s-5.2-13 6.1-18c8.3-3.4 15.9.6 17.8 6 .3 1.8 2.2 4.6 2.4 4.9.2.3 2.9 2 2.5 3.4-.3 1.2-1.8.9-1.8 1.5s1.3 4.2 0 7.6c-.7 1.6-5.8 2.7-8.5.9-2.6-1.9-5.8-6.4-5.8-6.4z"/>
        <path id="childseatFront-younger-3-childseat-front-younger-50575859" fill="#878787" d="M66.3 113.7S48.4 64 77.7 46.5c8.5-4.3 24.2 21.4 17.9 72.3-.8 3.1-8.1 3.5-8.1 3.5l-21.2-8.6z"/>
        <path id="childseatFront-younger-4-childseat-front-younger-50575859" fill="#878787" d="M95.2 112.5c-3.7-4.3-21.1-1.9-21.1-1.9s-8.9 1.3-9.9 4.2c-3.6 10 13.2 154.9 20.3 159.9 8.8 6.2 20.7-26 31.9-26.4 26.7-1.2-8.7-121.2-21.2-135.8z"/>
        <path id="childseatFront-younger-5-childseat-front-younger-50575859" fill="#878787" d="M120.6 233.3c29.3 9.7 91 1.2 98.6 5.7 7.5 4.4-8.7 40.5-15.7 40.6-7 .1-103.6 17-119.5 6.1-3.7-2.5-9.5-58.5-9.5-58.5s27.3-.1 46.1 6.1z"/>
        <path id="childseatFront-younger-6-childseat-front-younger-50575859" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M118 158.5s-.7-.9-1.1-.8c-.4.2-.8.7-1.3.4-.4-.4-5.2-10.7 1.3-15.7s23.5-10.7 38.5 4.7 14.3 33.8 14.7 41.4c.9 1.7 2.2 6.3 4.2 6.5 2 .1 7.4.6 12-.1s14.6-1.3 20.1 2.5c5.6 3.8 19.4 6.8 21.8 18.7-.6 1.9-4.1 8.8-4.8 8.6-.7-.1-1-1.4-1.5-1s-9 12.3-14.1 13.8-50.1 1.6-53.4.2c-3.2-1.4-10.4-6.1-12.3-10.2s-22.4-62.5-24.1-69z"/>
        <path id="childseatFront-younger-7-childseat-front-younger-50575859" fill="#AFAFAF" d="M116.9 157.8c-.4.2-.8.7-1.3.4-.4-.4-5.2-10.7 1.3-15.7s23.5-10.7 38.5 4.7 14.3 33.8 14.7 41.4c.9 1.7 2.2 6.3 4.2 6.5 2 .1 7.4.6 12-.1s14.6-1.3 20.1 2.5c5.6 3.8 19.4 6.8 21.8 18.7-.6 1.9-4.1 8.8-4.8 8.6-.7-.1.6-5-3.9-10-6.6-7.4-23.1-16.7-43.7-11.7-8.2 2-14.7-4.7-14.5-14.4.8-32.8-28.3-46.4-38.3-41.6-6.8 3.1-4.9 9.9-6.1 10.7z"/>
    </svg>
</span>
                                                                    </span>
                            </td>
                            <td class="tablecell tablecell--leftaligned tablecell--regulartext tableheadcell--75">
                                <table class="childseattable">
                                                                                                                <tr class="childseattable__tablerow">
                                            <td class="childseattable__tablecell">
                                                Verwendeter Kindersitz                                            </td>
                                            <td class="childseattable__tablecell">
                                                Honda Kidfix XP                                            </td>
                                        </tr>
                                                                            <tr class="childseattable__tablerow">
                                            <td class="childseattable__tablecell">
                                                Verwendete Befestigung                                            </td>
                                            <td class="childseattable__tablecell">
                                                vorwärts gerichtet                                            </td>
                                        </tr>
                                                                    </table>
                            </td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
    </div>
</section>
</div><div class="nested-content">
<section class="tests-crashdummy-section tests-crashdummy-section--childseat">
            <h2 class="tests-crashdummy-section__headline">
                     </h2>
                <div class="table-box">
        <div class="responsive-table-default">
            <div class="responsive-table">
                <table class="tests-table">
                    <tbody>
                        <tr class="tableheadrow">
                            <th colspan="2" class="tableheadcell tablecell--leftaligned">
                                Kindersicherheit 10 Jahre                            </th>
                        </tr>
                        <tr class="tablerow">
                            <td class="tablecell tablecell--leftaligned tablecell--regulartext tableheadcell--25">
                                <span class="test-dummy-image">
                                                                                                                
<span class="crashtest-dummy crashtest-dummy--childseat">
    <svg version="1.1" id="childseatFront-older-0-childseat-front-older-50575860" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 330.7 326.7" enable-background="new 0 0 330.7 326.7" xml:space="preserve">
        <path id="childseatFront-older-1-childseat-front-older-50575860" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M228.4 219.2c-4.4 2.7-73.5 8.2-72-10.5 1.5-18.8 12.8-40.5 12.8-40.5 8.3 13.1 11.6 7.4 18.4 24.1 5.3 13.2 23.8 21 33.6 18.2 0 0 6.6-.6 8.6-4.2 1.8-3.2 8.3 0 5.8 3.7s-4.4 7.4-7.2 9.2z"/>
        <path id="childseatFront-older-2-childseat-front-older-50575860" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M159.8 160s-9.8 1.5-11.5 1.8c-1.7.3-2.3-.7-2.8-1.7s-5.9-14.6 6.9-20.2c9.3-3.8 17.9.6 20 6.7.3 2 2.4 5.1 2.7 5.5.3.4 3.3 2.2 2.9 3.8-.4 1.3-2 1-2 1.7s1.5 4.8 0 8.5c-.7 1.8-6.5 3-9.5 1-3.1-2-6.7-7.1-6.7-7.1z"/>
        <path id="childseatFront-older-3-childseat-front-older-50575860" fill="#878787" d="M66.3 113.7S48.4 64 77.7 46.5c8.5-4.3 24.2 21.4 17.9 72.3-.8 3.1-8.1 3.5-8.1 3.5l-21.2-8.6z"/>
        <path id="childseatFront-older-4-childseat-front-older-50575860" fill="#878787" d="M95.2 112.5c-3.7-4.3-21.1-1.9-21.1-1.9s-8.9 1.3-9.9 4.2c-3.6 10 13.2 154.9 20.3 159.9 8.8 6.2 20.7-26 31.9-26.4 26.7-1.2-8.7-121.2-21.2-135.8z"/>
        <path id="childseatFront-older-5-childseat-front-older-50575860" fill="#878787" d="M120.6 233.3c29.3 9.7 91 1.2 98.6 5.7 7.5 4.4-8.7 40.5-15.7 40.6-7 .1-103.6 17-119.5 6.1-3.7-2.5-9.5-58.5-9.5-58.5s27.3-.1 46.1 6.1z"/>
        <path id="childseatFront-older-6-childseat-front-older-50575860" fill="#C4C6CC" stroke="#F6F6F6" stroke-miterlimit="10" d="M118 158.5s-.7-.9-1.1-.8c-.4.2-.8.7-1.3.4-.4-.4-5.2-10.7 1.3-15.7s23.5-10.7 38.5 4.7 14.3 33.8 14.7 41.4c.9 1.7 2.2 6.3 4.2 6.5 2 .1 7.4.6 12-.1s14.6-1.3 20.1 2.5c5.6 3.8 19.4 6.8 21.8 18.7-.6 1.9-4.1 8.8-4.8 8.6-.7-.1-1-1.4-1.5-1s-9 12.3-14.1 13.8-50.1 1.6-53.4.2c-3.2-1.4-10.4-6.1-12.3-10.2s-22.4-62.5-24.1-69z"/>
        <path id="childseatFront-older-7-childseat-front-older-50575860" fill="#AFAFAF" d="M116.9 157.8c-.4.2-.8.7-1.3.4-.4-.4-5.2-10.7 1.3-15.7s23.5-10.7 38.5 4.7 14.3 33.8 14.7 41.4c.9 1.7 2.2 6.3 4.2 6.5 2 .1 7.4.6 12-.1s14.6-1.3 20.1 2.5c5.6 3.8 19.4 6.8 21.8 18.7-.6 1.9-4.1 8.8-4.8 8.6-.7-.1.6-5-3.9-10-6.6-7.4-23.1-16.7-43.7-11.7-8.2 2-14.7-4.7-14.5-14.4.8-32.8-28.3-46.4-38.3-41.6-6.8 3.1-4.9 9.9-6.1 10.7z"/>
    </svg>
</span>
                                    
                                </span>
                            </td>
                            <td class="tablecell tablecell--leftaligned tablecell--regulartext tableheadcell--75">
                                <table class="childseattable">
                                                                                                                  <tr class="childseattable__tablerow">
                                              <td class="childseattable__tablecell">
                                                  Verwendeter Kindersitz                                              </td>
                                              <td class="childseattable__tablecell">
                                                  Honda Kidfix XP                                              </td>
                                          </tr>
                                                                              <tr class="childseattable__tablerow">
                                              <td class="childseattable__tablecell">
                                                  Verwendete Befestigung                                              </td>
                                              <td class="childseattable__tablecell">
                                                  vorwärts gerichtet                                              </td>
                                          </tr>
                                                                    </table>
                            </td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
    </div>
</section>
</div><div class="nested-content">
<section class="tests-modelresult-details crashtest-two-column-table">
            <h2 class="tests-modelresult-details__headline">
                     </h2>
                <div class="table-box">
        <div class="responsive-table-default">
            <div class="responsive-table">
                                    <table class="table">
                        <tbody>
                                                            <tr class="tableheadrow">
                                    <th colspan="2" class="tableheadcell tablecell--leftaligned">
                                        Details
                                    </th>
                                </tr>
                                                                                        <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        ISOFIX                                    </td>
                                    <td class="tablecell tablecell--rightaligned">
                                        2. Reihe (äußere Sitze)                                    </td>
                                </tr>
                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        i-Size                                    </td>
                                    <td class="tablecell tablecell--rightaligned">
                                        2. Reihe (äußere Sitze)                                    </td>
                                </tr>
                                                            <tr class="tablerow">
                                    <td class="tablecell tablecell--leftaligned">
                                        Airbag Deaktivierung                                    </td>
                                    <td class="tablecell tablecell--rightaligned">
                                        Beifahrersitz                                    </td>
                                </tr>
                                                    </tbody>
                    </table>
                            </div>
        </div>
    </div>
</section>
</div><div class="nested-content">
<section class="tests-modelresult-details crashtest-list">
            <h2 class="tests-modelresult-details__headline">
            Sicherheitsassistenten        </h2>
                <div class="table-box">
        <div class="responsive-table-default">
            <div class="responsive-table">
                <table class="table">
                    <tbody>
                        <tr class="tableheadrow">
                            <th class="tableheadcell tablecell--leftaligned">
                                Sicherheitsassistenten                            </th>
                        </tr>
                                                                                <tr class="tablerow">
                                <td class="tablecell tablecell--leftaligned">
                                    <ul>
                                        <li>Seatbeltreminder für Fahrer, Beifahrer und die hinteren Sitze</li><li>AEB – autonomes Notbremssystem für Fußgänger und Radfahrer</li><li>AEB – autonomes Notbremssystem Auto-Auto</li><li>Geschwindigkeitsbegrenzer</li><li>Spurhaltesystem</li>                                    </ul>
                                </td>
                            </tr>
                                            </tbody>
                </table>
            </div>
        </div>
    </div>
</section>
</div><div class="nested-content">
<section class="tests-modelresult-details crashtest-two-column-table">
            <h2 class="tests-modelresult-details__headline">
            Getestetes Modell        </h2>
                <div class="table-box">
        <div class="responsive-table-default">
            <div class="responsive-table">
                                    <table class="table">
                        <tbody>
                                                            <tr class="tableheadrow">
                                    <th colspan="2" class="tableheadcell tablecell--leftaligned">
                                        Getestetes Modell                                    </th>
                                </tr>
                                                                    <tr class="tablerow">
                                        <td class="tablecell tablecell--leftaligned">
                                            Honda HR-V 1,5 hybrid ‚Advance“, rechts gelenkt                                        </td>
                                    </tr>
                                                                                    </tbody>
                    </table>
                            </div>
        </div>
    </div>
</section>
</div>            </div>
                        
<section class="theme-cover-section theme-cover-section-relatedarticle" id="article-theme-teaser">
    <div class="theme-cover-section__style-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img
                class="b-lazy theme-cover-section__image"
                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                data-src="//images02-www.oeamtc.at/Crashtest%2BDS%2B4%2B-%2BApril%2B2022.JPG/oeamtc-theme-cover/50.586.313"
                data-src-small="//images02-www.oeamtc.at/Crashtest%2BDS%2B4%2B-%2BApril%2B2022.JPG/oeamtc-theme-cover-small-cropped/50.586.313"
                data-src-medium="//images02-www.oeamtc.at/Crashtest%2BDS%2B4%2B-%2BApril%2B2022.JPG/oeamtc-theme-cover/50.586.313"
                alt="Crashtest DS 4"
                title="Crashtest DS 4" />
            <meta itemprop="url" content="https://images02-www.oeamtc.at/Crashtest%2BDS%2B4%2B-%2BApril%2B2022.JPG/oeamtc-theme-cover/50.586.313">
                <meta itemprop="width" content="1440">
        <meta itemprop="height" content="450">
    </div>
    <a class="theme-cover-section__link" href="//www.oeamtc.at/tests/crashtest/crashtests-2022-04/">
        <span class="theme-cover-section__textbox">
            <h2 class="theme-cover-section__headline">
                <span class="theme-cover-section__pretitle">
                    Thema
                </span>
                <span itemprop="headline" class="theme-cover-section__headline-text">
                    ÖAMTC-Crashtest: DS und Honda gut, Dacia schwach                </span>
            </h2>
            <p itemprop="description" class="theme-cover-section__text">
                Mobilitätsclub kritisiert einmal mehr Aufpreis für Sicherheitspaket.            </p>
        </span>
    </a>
            <span class="theme-cover-section__copyright">
            
    &copy; ÖAMTC 

        </span>
    </section>
            </article>

                        
<div class="schutzbrief-login-overlay" id="schutzbrief-login-overlay">
        <!--<button aria-label="Schließen" class="overlay-content__close" id="overlay-content__close"></button>-->
        <oeamtc-login
                is-overlay="true"
                display-component="true"
                use-integrated-processes="true">
        </oeamtc-login>

        <!-- The following HTML will be moved into the Login component per JS -->
        <div class="overlay-content-unregistered">
            <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/unregistriert">Ohne Anmeldung fortfahren</a>
        </div>
        <div class="overlay-content-infotext">
            Melden sie sich an um schnell und einfach fortzufahren! Sie können den Schutzbrief aber auch ohne Anmeldung bestellen.
        </div>
        <!-- until here -->

</div>
<div class="curtain" id="schutzbrief-login-curtain"></div>

<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/membership/schutzbrief-login-overlay'], function(score, SchutzbriefLoginOverlayController) {
        new SchutzbriefLoginOverlayController(
            score.dom('#schutzbrief-login-overlay'),
            score.dom('a.schutzbrief-open-overlay'),
            document.getElementsByTagName('oeamtc-login')[0]
        );
    });
</script>
        </main>

        
                                    <div class="my-base-element my-base-element--topmargin">
    <span class="label-layout-target" id="Ihr-OEAMTC-Stuetzpunkt"></span>
    <a class="hierarchy-label-noaction" href="#Ihr-OEAMTC-Stuetzpunkt">
        ÖAMTC Stützpunkt
    </a>
    <div class="base">
        <oeamtc-my-oeamtc-base></oeamtc-my-oeamtc-base>
    </div>
</div>

                            
<footer class="oeamtc-page-footer" id="oeamtc-page-footer">
            <div class="oeamtc-page-footer__upperpart">
            <div class="oeamtc-page-footer__alignleft">
                <div class="main-info">
                    <h2 class="main-info__headline">Bereiche</h2>
                    <article class="teaser teaser--press">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="//www.oeamtc.at/presse">Presse</a>
                        </h3>
                        <p class="teaser__text">Aktuelle Aussendungen und Mediathek</p>
                    </article>
                    <article class="teaser teaser--pois">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/poi">POIs</a>
                        </h3>
                        <p class="teaser__text">Interessante Punkte und Standorte</p>
                    </article>
                    <article class="teaser teaser--autotouring teaser--autotouring">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/autotouring">auto touring</a>
                        </h3>
                        <p class="teaser__text">Das digitale Magazin</p>
                    </article>
                    <article class="teaser teaser--fahrtechnik">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/fahrtechnik">Fahrtechnik</a>
                        </h3>
                        <p class="teaser__text">Trainings online buchen</p>
                    </article>
                    <article class="teaser teaser--campingclub teaser--oecc">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.campingclub.at/">Campingclub</a>
                        </h3>
                        <p class="teaser__text">Tolle Vorteile für ÖCC-Mitglieder</p>
                    </article>
                    <article class="teaser teaser--amf">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="http://austria-motorsport.at">AMF</a>
                        </h3>
                        <p class="teaser__text">Austrian Motorsport Federation: Events, Lizenzen, Reglements</p>
                    </article>
                </div>
                <div class="clear"></div>
                <div class="contact">
                    <a href="/kontakt/" class="button button--center-text special-underline-button">
                        <span class="button__underline">Kontakt</span>
                    </a>
                                            <a href="mailto:office@oeamtc.at" class="button special-underline-button">
                            <span class="icon icon--mail"></span> <span class="button__underline">E-Mail Kontakt</span>
                        </a>
                                                        </div>
            </div>
            <div class="oeamtc-page-footer__alignright">
                <div class="newsletter">
                    <h2 class="newsletter__headline">Newsletter</h2>
                    <p class="newsletter__text">
                        Melden Sie sich für den Newsletter an und Sie erhalten Kursempfehlungen, Angebote und Vergünstigungen
                    </p>
                    <div class="newsletter__field">
                                                <a href="https://www.oeamtc.at/mein-oeamtc/newsletter" class="newsletter__button special-underline-button">
                            <span class="button__underline">Newsletter abonnieren</span>
                        </a>
                    </div>
                </div>
                <div class="karriere-footer-element">
                    <h2 class="karriere-footer-element__headline">
                        Karriere beim ÖAMTC
                    </h2>
                    <div class="karriere-advertisment">
                                                    <div class="teaser b-lazy" data-src="//images01-www.oeamtc.at/spunq-assets/images/karriere-footer-gelber-engel.png">
                                                <div class="teaser__content">
                            <h2 class="teaser__headline">
                                Werde Teil eines starken Teams!
                            </h2>
                                                        <a href="https://www.oeamtc.at/karriere-portal" class="teaser__button special-underline-button">
                                <span class="button__underline">Jetzt bewerben</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <nav class="site-links">
            <ul class="site-links__list">
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/impressum-offenlegung-und-ecg-information-16182254" class="site-links__link" onclick=" " data-object-id="16806816">Impressum</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/" class="site-links__link" onclick=" " data-object-id="16298075">Kontakt</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/statuten-des-oeamtc-16806761" class="site-links__link" onclick=" " data-object-id="16806793">Statuten</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/nutzungsbedingungen-fuer-services-der-oeamtc-websites-16186856" class="site-links__link" onclick=" " data-object-id="16807139">Nutzungsbedingungen</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429" target="_self" class="site-links__link" onclick=" " data-object-id="18006996">Datenschutz</a>                </li>
                            <li class="site-links__listitem">
                    <a href="javascript:UC_UI.showSecondLayer();" class="site-links__link" onclick=" " data-object-id="41646620">Datenschutzeinstellungen</a>                </li>
                    </ul>
        <span class="site-links__copyright">
        Copyright &copy; 2022 ÖAMTC. Alle Rechte vorbehalten.
    </span>
</nav>
    <div class="clear"></div>
</footer>
                                        <script type="text/javascript">            require(['_js/blazy'], function (bLazy) {
                bLazy.revalidate();
            });
        
</script>        <script type="text/javascript">
            ////////////////////////////////////////////////
            // Require scripts for pagewide functionality //
            ////////////////////////////////////////////////
            require([
                'hierarchyLabelDropDownMobile',
                'dropdown',
                'laender-dropdown',
                'openAnchorTarget',
                'expandableImages',
                'laenderinfo-dropdown'
            ]);
        </script>
                <script src="/mein-oeamtc-components/app.js"></script>
        <script src="/oeamtc-components/app.js"></script>
    </body>
</html>
