<!DOCTYPE html>
<html lang="de-at">
    <head>
        <script>var dataLayer = dataLayer || [];dataLayer.push({'DL-OEWA-path': 'RedCont/Homepage/Homepage'});</script>        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KV5XFPM');</script>
        <!-- End Google Tag Manager -->
        <meta name="google-site-verification" content="-rcVc65MLOdoW-CaIip1SMhmpzf6Xtwx_UwCN4TRKW8" />
        <meta name="google-site-verification" content="LZn-XYsfIlLhzlB7MSrogJIdVU5gdRuMi3vdIhY5sEU" />
                    <link rel="canonical" href="https://www.oeamtc.at/shop/kindersitze/i-spin-360-r-i-size-49754611" itemprop="url">
                <meta charset="utf-8" />
        <!-- <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320"> -->
                                                                          <meta name="apple-itunes-app" content="app-id=329772634">
                            <meta name="theme-color" content="#FFE700">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <!--             <meta name="viewport" content="width=1280, initial-scale=1">
         -->
        <!--[if IEMobile]>
            <meta http-equiv="cleartype" content="on">
        <![endif]-->
                                                <meta name="description" content="ÖAMTC - Der österreichische Automobil-, Motorrad- und Touringclub mit mehr als 2 Millionen Mitgliedern. Ein gutes Gefühl, beim Club zu sein!">
                                    <meta property="fb:rich_attachment" content="1" />
<meta property="fb:site_name" content="i-Spin 360 R i-Size | &Ouml;AMTC" /><meta property="og:image" content="https://images04-www.oeamtc.at/i-spin%2B360%2BR_GRAY%2BFLANNEL_gr.jpg/og-image/49.754.801" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="i-Spin 360 R i-Size | &Ouml;AMTC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oeamtc.at/shop/kindersitze/i-spin-360-r-i-size-49754611" /><meta name="twitter:title" content="i-Spin 360 R i-Size | &Ouml;AMTC"><meta itemprop="site_name" content="i-Spin 360 R i-Size | &Ouml;AMTC">
<meta itemprop="image" content="http://images04-www.oeamtc.at/i-spin%2B360%2BR_GRAY%2BFLANNEL_gr.jpg/49.754.801">
<meta itemprop="title" content="i-Spin 360 R i-Size | &Ouml;AMTC">
<meta itemprop="url" content="https://www.oeamtc.at/shop/kindersitze/i-spin-360-r-i-size-49754611">
<meta itemprop="type" content="article">
<meta itemprop="locale" content="de_DE">        <meta name="news_keywords" content=""/>        <title>i-Spin 360 R i-Size | &Ouml;AMTC</title>
<link rel="preload" href="/spunq-assets/modules/cms.oeamtc/desktop/1.645.098.732" as="style" onload="this.rel='stylesheet'"><script type="text/javascript" src="/spunq-assets/js/cms.oeamtc/1.645.098.873"></script>
        <script type="text/javascript">
            require(['_js/_lib/loadcss', '_js/region', '_js/blazy']);
        </script>
                    
<style type="text/css">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</style>
                <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon"  />
        <link rel="apple-touch-icon" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon-precomposed" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//images03-www.oeamtc.at/spunq-assets/images/device-icons/icon-57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png" />
        <meta name="msapplication-TileImage" content="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png">
        <meta name="msapplication-TileColor" content="#ffffff">
                    <!--[if IE 9]>
                <link rel="stylesheet" type="text/css" href="/spunq-assets/cms.oeamtc._css.ie9/1.645.098.502" />
            <![endif]-->
                    
        <link rel="preload" href="//images03-www.oeamtc.at/spunq-assets/images/fonts/merriweathersans-extrabold-webfont.woff2" as="font" crossorigin type="font/woff2">
        
<script type="text/plain" data-usercentrics="Adition">
    require(['_js/Adition'], function ()  {
            });
</script>        <script>
        require(['_js/publicIdentity'], function (identity) {
          window.cms = identity
        });
        </script>
        <script 
            id="usercentrics-cmp" 
            data-settings-id="odeSkq2Aa" 
            src="https://app.usercentrics.eu/browser-ui/latest/loader.js" 
            data-tcf-enabled>
        </script>
    </head>
    <body id="body" class="oeamtc-frontend-body frontend-oeamtc channel-frontpage-shop-kindersitze channel-30942374 article switch-shop" itemscope itemtype="https://schema.org/WebPage" itemid="/shop/kindersitze/i-spin-360-r-i-size-49754611">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV5XFPM"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                            <script id="hf-assets-default-user-navigation" type="x-tpl-mustache">
    <span class="myoeamtc-nav__userbox">
    <span class="myoeamtc-nav__user-prefix">Willkommen </span>
    <span class="myoeamtc-nav__user-name">{{firstname}} {{lastname}}</span>
</span>
</script>
<header class="oeamtc-page-header oeamtc-headers" id="oeamtc-page-header">
    <a class="logos" href="https://www.oeamtc.at" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="url" content="https://www.oeamtc.at">
        <span class="logos__logo-font" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 285.2 70" style="enable-background:new 0 0 285.2 70;" width="285.2" height="70" xml:space="preserve"
                aria-labelledby="621cb840021c3">
                <title id="621cb840021c3">ÖAMTC Logo</title>
                <g id="Logo-Big">
                    <path d="M146.4,40.1L138.7,0H113v70h14V15.7L138.6,70h9.6L162,18.8V70h18V0h-23.3L146.4,40.1z M50.4,12H57L56.9,0H45
                        v5.4C40.4,1.5,34.4,0,28,0c-6,0-11.5,1.3-16,4.6V0H0v12h5.6C2.7,17.4,1,24.8,1,35c0,26.1,12.1,35,27,35s27-8,27-35
                        C55,24.8,53.3,17.4,50.4,12z M28,57c-4.4,0-8,0-8-22s3.6-22,8-22s8,0,8,22S32.4,57,28,57z M261,57c-4.4,0-8,0-8-22s3.6-22,8-22
                        c3.7,0,7.1,0,8.1,12.9l16.1-0.7C283,6,274.1,0,262,0c-14.9,0-28,8-28,35c0,26.1,13.1,35,28,35c11.4,0,20.9-6,23.2-25.2l-16-0.7
                        C268.1,57,264.7,57,261,57z M234,0h-50v16h16v54h18V16h16V0z M71.5,0L55,70h16l2.8-15h14.6L91,70h17.9L95,0H71.5z M76,43l5.4-28.9
                        l5,28.9H76z"/>
                </g>
            </svg>
            <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
            <meta itemprop="width" content="98">
            <meta itemprop="height" content="24">
        </span>
        <meta itemprop="name" content="ÖAMTC">
    </a>
    <nav class="myoeamtc-nav user-login">
        <div class="myoeamtc-nav__list">
            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login">
                <a class="myoeamtc-nav__link login-form-trigger" aria-haspopup="true" href="">Login</a>
                <script id="hf-assets-default-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br />
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">
            Hier gehts zur Registrierung
        </span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginDefault" method="POST" onsubmit="return false;">
        <div class="field">
            <label class="field__label" for="login-form__login-email">E-Mail Adresse oder Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email" type="text" required />
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password" type="password" required />
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field field--half">
            <button class="field__button special-underline-button login-button">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p class="field-error-text">
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0" />
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form">

</div>
            </div>
            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--user myoeamtc-nav__listitem--loggedin">
                <a class="myoeamtc-nav__link myoeamtc-usernavigation-trigger" href="#">

                </a>
                
<div class="usernavigation">
    <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--myoeamtc">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Zu Mein ÖAMTC
            </a>
        </li>
    </ul>
    <button class="usernavigation__logout logout-button">
        Abmelden
    </button>
</div>
            </div>
                                            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--contact">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </div>
                    </div>
    </nav>
    <div class="clear"></div>
    
    <nav class="main-nav">
        <div class="main-nav__list" role="menu">
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>    </span>
    <div class="flyout flyout--membership" aria-hidden="true">
                                                                        <div class="flyout__teaser flyout__teaser--membership">
                        <div class="flyout__teaser-attractor">
                            <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">
                                <span class="flyout__teaser-visual"></span>
                                <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/flyout-membership-teaser.jpg?1645098500" alt="ÖAMTC Mitgliedschaft" title="ÖAMTC Mitgliedschaft" />
                            </a>
                        </div>
                        <div class="flyout__teaser-text">
                            <span class="flyout__teaser-headline">
                                <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">Warum Mitglied werden?</a>
                            </span>
                            <p class="flyout__teaser-paragraph">
                                Je nach Alter und Bedürfnissen: Der Club bietet zahlreiche Mitgliedschaftsarten.
                            </p>
                            <div class="flyout__teaser-list">
                                <div class="flyout__teaser-listitem">
                                    Rasch weiterfahren
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Mit dem Schutzbrief gut heimkommen
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Sparen bei den ÖAMTC-Vorteilspartnern
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Gut versichert und beraten sein
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Stark vertreten sein
                                </div>
                            </div>
                                                                                            <a class="flyout__styled-link flyout__styled-link--membership" href="//www.oeamtc.at/mitgliedschaft/">Jetzt Mitglied werden</a>
                                                    </div>
                    </div>
                                                                <nav class="flyout__nav flyout__nav--membership">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </div>
                                            </div>
                </nav>
                                                        <a class="flyout__styled-link flyout__styled-link--membership flyout__styled-link--membership-services" href="//www.oeamtc.at/mitgliedschaft/leistungen/">Alle Leistungen und Vorteile</a>
                                        </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>    </span>
    <div class="flyout flyout--locations" aria-hidden="true">
                                                                                                                                        <div class="flyout__teaser">
                                                                    <img class="flyout__teaser-image" width="440" height="165" src="//images04-www.oeamtc.at/header%2Bnothilfe%2Bneu.jpg/oeamtc-navigation-teaser/37.009.212" alt="Teaser" />
                                                                <span class="flyout__teaser-headline">
                                                                            <a class="flyout__teaser-link" href="//www.oeamtc.at/nothilfe/oeamtc-standorte-37716959">
                                            ÖAMTC Standorte                                        </a>
                                                                    </span>
                                <p class="flyout__teaser-paragraph">
                                                                            Hier finden Sie alle Öffnungszeiten und Dienstleistungen der ÖAMTC Standorte.                                                                    </p>
                            </div>
                                                                                                            <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </div>
                                            </div>
                </nav>
                                        </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>    </span>
  <div class="flyout flyout--themes" aria-hidden="true">
                          <nav class="flyout__nav flyout__nav--most-searched">
            <div class="flyout__nav-listspecial">
              <div class="flyout__nav-listitem--headline">
                <p class="headline">
                  Meistgesucht
                </p>
              </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                  </div>
                            </div>
          </nav>
                  </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--assistance " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>    </span>
    <div class="flyout flyout--assistance" aria-hidden="true">
                                    <div class="flyout__teaser flyout__teaser--assistance">
                    <div class="flyout__teaser-attractor">
                        <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/nothilfe_teaser.jpg?1645098500" title="ÖAMTC Nothilfe" alt="ÖAMTC Nothilfe" />
                    </div>
                    <div class="flyout__teaser-text">
                        <span class="flyout__teaser-headline">
                            Die ÖAMTC Nothilfe
                        </span>
                        <div class="flyout__teaser-list flyout__teaser-list--assistance">
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:120">120</a>
                                <span class="flyout__teaser-listitem-info">Pannenhilfe, Abschleppung, Clubmobil, Hilfe nach Unfall</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:144">144</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Notarzt-Hubschrauber Christophorus</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:4312512000">+43 1 25 120 00</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Schutzbrief-Nothilfe in Österreich und im Ausland</span>
                            </div>
                        </div>
                    </div>
                </div>
                                                <nav class="flyout__nav flyout__nav--assistance">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </div>
                                            </div>
                </nav>
                        </div>
</div>
                    </div>
    </nav>
    <script id="hf-assets-search-result" type="x-tpl-mustache">
    <div class="result__block">
    <div class="result__body">
        {{#hits}}
            <div tabindex="0" class="teaser {{#isTheme}} teaser--isTheme{{/isTheme}} {{#isLaenderInfo}} teaser--isLaenderinfo{{/isLaenderInfo}} {{#isCityGuide}} teaser--isCityguide{{/isCityGuide}}" data-id="{{id}}">
                <span class="teaser__headline {{teaserLinkClass}}">
                    <a href="{{link}}" target="{{linkTarget}}" class="teaser__link">
                        {{title}}
                    </a>
                </span>
                <p class="teaser__text">
                    {{{leadText}}}
                </p>
                <ul class="teaser__sections">
                    {{#sections}}
                        <li class="section">
                            <h3 class="section__headline">
                                <a class="section__link" href="{{link}}">
                                    {{title}}
                                </a>
                            </h3>
                        </li>
                    {{/sections}}
                </ul>
                <div class="section-associated-files">
                    {{#files}}
                        <a class="files__link" href="{{link}}" target="_blank"rel="noopener">
                            <span class="files__linktext">{{title}}</span>
                        </a>
                     {{/files}}
                </div>
            </div>
        {{/hits}}
    </div>
</div>
<div class="show-all">
    <a href="{{resultPage}}" class="show-all__results">{{count}} Ergebnisse</a>
    <a href="{{resultPage}}" class="show-all__gotoresults">alle Ergebnisse anzeigen »</a>
</div>
</script>
<div class="search">
    <form name="frmSearch" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" />
        <span class="search__submit"></span>
        <span class="close-search"></span>
        <div class="result">

        </div>
    </form>
</div>
</header>

    <header class="oeamtc-page-header--small oeamtc-headers " id="oeamtc-page-header--small">
        <a class="logos" href="https://www.oeamtc.at">
                        <span class="logos__logo-font" >
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 143 35" style="enable-background:new 0 0 143 35;" width="143" height="35" xml:space="preserve"
                aria-labelledby="621cb84133ed3">
                <title id="621cb84133ed3">ÖAMTC Logo</title>
                <g id="Logo-small">
                    <path d="M73.1,20L69.3,0H56.4v35h7V7.9L69.2,35H74l6.9-25.6V35h9V0H78.2L73.1,20z M25.2,6h3.3l0-6h-5.9v2.7
                        C20.2,0.8,17.2,0,14,0c-3,0-5.7,0.6-8,2.3V0H0v6h2.8c-1.4,2.7-2.3,6.4-2.3,11.5c0,13,6,17.5,13.5,17.5s13.5-4,13.5-17.5
                        C27.5,12.4,26.6,8.7,25.2,6z M14,28.5c-2.2,0-4,0-4-11s1.8-11,4-11s4,0,4,11S16.2,28.5,14,28.5z M130.3,28.5c-2.2,0-4,0-4-11
                        s1.8-11,4-11c1.8,0,3.5,0,4,6.4l8-0.3C141.3,3,136.9,0,130.8,0c-7.4,0-14,4-14,17.5c0,13,6.5,17.5,14,17.5c5.7,0,10.4-3,11.6-12.6
                        l-8-0.3C133.9,28.5,132.2,28.5,130.3,28.5z M116.8,0h-25v8h8v27h9V8h8V0z M35.7,0l-8.2,35h8l1.4-7.5h7.3l1.3,7.5h8.9L47.4,0H35.7z
                        M37.9,21.5l2.7-14.4l2.5,14.4H37.9z"/>
                </g>
            </svg>
                    </span>
            </a>
            
<div class="small-header-inline-navigation">
            <nav class="inline-main-nav main-nav">
            <ul class="inline-main-nav__list main-nav__list" role="menu">
                                    
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>    </span>
    <div class="flyout flyout--membership" aria-hidden="true">
                                                                        <div class="flyout__teaser flyout__teaser--membership">
                        <div class="flyout__teaser-attractor">
                            <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">
                                <span class="flyout__teaser-visual"></span>
                                <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/flyout-membership-teaser.jpg?1645098500" alt="ÖAMTC Mitgliedschaft" title="ÖAMTC Mitgliedschaft" />
                            </a>
                        </div>
                        <div class="flyout__teaser-text">
                            <span class="flyout__teaser-headline">
                                <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">Warum Mitglied werden?</a>
                            </span>
                            <p class="flyout__teaser-paragraph">
                                Je nach Alter und Bedürfnissen: Der Club bietet zahlreiche Mitgliedschaftsarten.
                            </p>
                            <div class="flyout__teaser-list">
                                <div class="flyout__teaser-listitem">
                                    Rasch weiterfahren
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Mit dem Schutzbrief gut heimkommen
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Sparen bei den ÖAMTC-Vorteilspartnern
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Gut versichert und beraten sein
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Stark vertreten sein
                                </div>
                            </div>
                                                                                            <a class="flyout__styled-link flyout__styled-link--membership" href="//www.oeamtc.at/mitgliedschaft/">Jetzt Mitglied werden</a>
                                                    </div>
                    </div>
                                                                <nav class="flyout__nav flyout__nav--membership">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </div>
                                            </div>
                </nav>
                                                        <a class="flyout__styled-link flyout__styled-link--membership flyout__styled-link--membership-services" href="//www.oeamtc.at/mitgliedschaft/leistungen/">Alle Leistungen und Vorteile</a>
                                        </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>    </span>
    <div class="flyout flyout--locations" aria-hidden="true">
                                                                                                                                        <div class="flyout__teaser">
                                                                    <img class="flyout__teaser-image" width="440" height="165" src="//images04-www.oeamtc.at/header%2Bnothilfe%2Bneu.jpg/oeamtc-navigation-teaser/37.009.212" alt="Teaser" />
                                                                <span class="flyout__teaser-headline">
                                                                            <a class="flyout__teaser-link" href="//www.oeamtc.at/nothilfe/oeamtc-standorte-37716959">
                                            ÖAMTC Standorte                                        </a>
                                                                    </span>
                                <p class="flyout__teaser-paragraph">
                                                                            Hier finden Sie alle Öffnungszeiten und Dienstleistungen der ÖAMTC Standorte.                                                                    </p>
                            </div>
                                                                                                            <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </div>
                                            </div>
                </nav>
                                        </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>    </span>
  <div class="flyout flyout--themes" aria-hidden="true">
                          <nav class="flyout__nav flyout__nav--most-searched">
            <div class="flyout__nav-listspecial">
              <div class="flyout__nav-listitem--headline">
                <p class="headline">
                  Meistgesucht
                </p>
              </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                  </div>
                            </div>
          </nav>
                  </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--assistance " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>    </span>
    <div class="flyout flyout--assistance" aria-hidden="true">
                                    <div class="flyout__teaser flyout__teaser--assistance">
                    <div class="flyout__teaser-attractor">
                        <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/nothilfe_teaser.jpg?1645098500" title="ÖAMTC Nothilfe" alt="ÖAMTC Nothilfe" />
                    </div>
                    <div class="flyout__teaser-text">
                        <span class="flyout__teaser-headline">
                            Die ÖAMTC Nothilfe
                        </span>
                        <div class="flyout__teaser-list flyout__teaser-list--assistance">
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:120">120</a>
                                <span class="flyout__teaser-listitem-info">Pannenhilfe, Abschleppung, Clubmobil, Hilfe nach Unfall</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:144">144</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Notarzt-Hubschrauber Christophorus</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:4312512000">+43 1 25 120 00</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Schutzbrief-Nothilfe in Österreich und im Ausland</span>
                            </div>
                        </div>
                    </div>
                </div>
                                                <nav class="flyout__nav flyout__nav--assistance">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </div>
                                            </div>
                </nav>
                        </div>
</div>
                                                </ul>
        </nav>
    </div>
        
<div id="small-header-userstate" class="small-header-userstate">
    <i class="small-header-userstate__icon"></i>
</div>
<div class="small-header-menu" id="small-header-menu">
    <svg width="28" height="22" viewBox="0 0 28 22" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <defs>
            <path id="a" d="M0 .806h7.933v2H0z"/>
            <path id="c" d="M.081.962h17.917V19H.081z"/>
        </defs>
        <g fill="none" fill-rule="evenodd">
            <path fill="#000" d="M.7 2h18.865V0H.7z"/>
            <g transform="translate(.7 5.81)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M7.933.806H0v2h7.136a8.331 8.331 0 01.797-2" fill="#000" mask="url(#b)"/>
            </g>
            <path d="M.7 13.374v2h8.275a8.375 8.375 0 01-.976-2H.7z" fill="#000"/>
            <g transform="translate(9.7 2.81)">
            <mask id="d" fill="#fff">
                <use xlink:href="#c"/>
            </mask>
            <path d="M11.085 12.404a5.439 5.439 0 01-3.595 1.378 5.44 5.44 0 01-4.705-2.75 5.374 5.374 0 01-.704-2.66 5.368 5.368 0 011.887-4.097 5.38 5.38 0 017.045 0c.025.021.048.044.072.065A5.392 5.392 0 0112.9 8.372c0 1.603-.704 3.04-1.815 4.032zm2.245.513a7.364 7.364 0 001.57-4.545c0-4.086-3.324-7.41-7.41-7.41A7.406 7.406 0 00.387 6.275a7.37 7.37 0 00-.306 2.097c0 .938.182 1.833.502 2.66a7.394 7.394 0 006.907 4.75c1.652 0 3.175-.55 4.408-1.468L16.584 19l1.414-1.414-4.668-4.669z" fill="#000" mask="url(#d)"/>
            </g>
        </g>
    </svg>
</div>
    <div class="style-elements-small-header" id="style-elements-small-header">
        
<div class="search search-small">
    <form name="frmSearchMobile" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" placeholder="Suche" />
        <span class="search__submit" id="small-search-submit"></span>
        <span class="close-search"></span>
    </form>
</div>
<div class="clear"></div>
        <nav class="side-main-nav">
    <ul class="side-main-nav__list" role="menu">
                    <li class="side-main-nav__listitem  level--0" role="menuitem">
                <input id="17150125" type="checkbox" style="display: none;">
                <label for="17150125" class="side-main-nav__link">
                    Mitgliedschaft & Leistungen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/freundschaftswerbung-18039073" class="flyout__nav-link" onclick=" " data-object-id="44842512">Freundschaftswerbung</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--1" role="menuitem">
                <input id="17150147" type="checkbox" style="display: none;">
                <label for="17150147" class="side-main-nav__link">
                    Standorte                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </li>
                                                                    </ul>
            </li>
                    <li class="side-main-nav__listitem  level--2" role="menuitem">
                <input id="16853225" type="checkbox" style="display: none;">
                <label for="16853225" class="side-main-nav__link">
                    Themen                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                            </li>
                                                                                <li>
                                <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                            </li>
                                                                                <li>
                                <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fit-sicher-mobil/" class="flyout__nav-link" onclick=" " data-object-id="39741310">Fit, Sicher & Mobil</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                            </li>
                                                                                <li>
                                <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/verkehrserziehung/" class="flyout__nav-link" onclick=" " data-object-id="41624123">Verkehrserziehung</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                            </li>
                            <li><h3>Meistgesucht</h3></li>                                    <li>
                                        <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                                    </li>
                                                                    <li>
                                        <a href="/thema/autokauf/#fahrzeugbewertung-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Fahrzeugbewertung</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                                    </li>
                                                                    <li>
                                        <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                                    </li>
                                                                    <li>
                                        <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                                    </li>
                                                                        </ul>
            </li>
                    <li class="side-main-nav__listitem  level--3" role="menuitem">
                <input id="17262301" type="checkbox" style="display: none;">
                <label for="17262301" class="side-main-nav__link">
                    Nothilfe 120                </label>
                                <ul style="display: block;height: 0;overflow: hidden;">
                                                                    <li>
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </li>
                                                                                <li>
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </li>
                                                                                <li>
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </li>
                                                                    </ul>
            </li>
                                        <li class="side-main-nav__listitem">
                <span class="side-main-nav__link">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </span>
            </li>
            </ul>
</nav>    </div>
    <div class="style-elements-small-header style-elements-small-header-account" id="style-elements-small-header-account">
        <nav class="myoeamtc-nav">
            <ul class="myoeamtc-nav__list">
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--login-form">
                    <script id="hf-assets-small-login-form-logged-out" type="x-tpl-mustache">
    <div class="login-form__registration">
    <p class="text">
        Sie haben noch keinen<br />
        ÖAMTC-Account?
    </p>
    <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
        <span class="button__underline">Hier gehts zur Registrierung</span>
    </a>
</div>
<div class="login-form__login">
    <form name="frmLoginMobile" method="POST" onsubmit="return false;">
        <p class="text">
            Login
        </p>
        <div class="field">
            <label class="field__label" for="login-form__login-email-small">E-Mail Adresse oder Clubkarten-Nummer</label>
            <input name="email" class="field__input" id="login-form__login-email-small" type="text" />
        </div>
        <div class="field">
            <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                <span class="button__underline">Passwort vergessen</span>
            </a>
            <label class="field__label" for="login-form__login-password-small">Passwort</label>
            <input name="password" class="field__input" id="login-form__login-password-small" type="password" />
        </div>
        <div class="field field--half field--halftopmargin">
        </div>
        <div class="field">
            <button class="field__button special-underline-button login-form-trigger">
                <span class="button__underline">Anmelden</span>
            </button>
        </div>
        <div class="field field--error">
            <p>
                <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg">
                    <path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0"/>
                </svg>
                Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
            </p>
        </div>
    </form>
</div>
</script>
<div class="login-form" id="login-form-small">

</div>
                </li>
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--loggedin">
                    
<div class="usernavigation" id="usernavigation-small">
    <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--vehicles">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Meine Mitgliedschaft
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--routes">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-services">
                Meine Services
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--documents">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/meine-benachrichtigungen">
                Meine Benachrichtigungen
            </a>
        </li>
        <li class="usernavigation__listitem usernavigation__listitem--travel">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc/mein-profil">
                Mein Profil
            </a>
        </li>
    </ul>
    <button class="usernavigation__logout">
        Abmelden
    </button>
</div>
                </li>
            </ul>
        </nav>
        <div class="clear"></div>
    </div>
</header>
<script type="text/javascript">
    require(['_components/header/small/main-nav-small']); // Animation Controller
    require(['_js/menu', '_js/_lib/score'], function (Menu, score) { // Menu Controller
        var smallMenu = new Menu(score.dom('#oeamtc-page-header--small').find('.inline-main-nav__list').DOMNode);
        smallMenu.on('open', function (li) {
            score.dom(li).addClass('visible');
        });
        smallMenu.on('close', function (li) {
            score.dom(li).removeClass('visible');
        });
    });
</script>

<script type="text/javascript">
    require(['_js/identity'], function (identity) {
        identity.checkLogin();
    });
    require(['_components/header/default/login-form']);
    require(['_components/header/default/main-nav']); // Animation Controller
    require(['_js/header']);
    require(['_js/menu', '_js/_lib/score'], function (Menu, score) { // Menu Controller
        var menu = new Menu(score.dom('#oeamtc-page-header').find('.main-nav__list').DOMNode);
        //var menu = new Menu(document.getElementById('main-nav__list'));
        menu.on('open', function (li) {
            score.dom(li).addClass('visible');
        });
        menu.on('close', function (li) {
            score.dom(li).removeClass('visible');
        });
    });
</script>

<script type="text/javascript">
    require(['_components/header/default/search']);
</script>
        
                <main class="page-content" id="page-content">
                                                    
<article class="shop-article" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article" itemid="//www.oeamtc.at/shop/kindersitze/i-spin-360-r-i-size-49754611">
    
    <meta itemscope itemprop="mainEntityOfPage" itemid="//www.oeamtc.at/shop/kindersitze/i-spin-360-r-i-size-49754611"/>
<meta itemprop="datePublished" content="2019-04-19T08:14:31+02:00"/>
<meta itemprop="dateModified" content="2019-04-19T08:14:31+02:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
        <meta itemprop="width" content="98">
        <meta itemprop="height" content="24">
    </span>
    <meta itemprop="name" content="ÖAMTC">
</span>
    <meta itemprop="author" content="Martina Kruder-Kornek">

    <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <a href="//www.oeamtc.at/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            ÖAMTC
                        <meta itemprop="name" content="ÖAMTC" />
                                    </a>
                            <a href="//www.oeamtc.at/shop/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                            shop                        <meta itemprop="name" content="shop" />
                                    </a>
                                        <a href="//www.oeamtc.at/shop/kindersitze/" class="breadcrumbs__link" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                Kindersitze                <meta itemprop="name" content="Kindersitze" />
            </a>
            </div>
    <div class="shop-article-main">
        
<section class="shop-article-top" id="shop-cover">
    <div class="shop-article-top__images">
        
<div id="cover-49754611">
    <div class="shop-cover-slider">
        <div class="thumbnails-box">
            <div class="thumbnails" id="thumbnails-49754611">
                                    <div class="thumbnails__thumbnail">
                        <img src="//images04-www.oeamtc.at/i-spin%2B360%2BR_GRAY%2BFLANNEL_gr.jpg/oeamtc-shop-detail-slider-thumbnail/49.754.801" alt="" title="" />
                    </div>
                            </div>
        </div>
        <div class="slider" id ="coverslider-49754611">
                            <div class="image-slide">
                                            <img class="shop-cover-section__image"
                            src="//images04-www.oeamtc.at/i-spin%2B360%2BR_GRAY%2BFLANNEL_gr.jpg/oeamtc-shop-detail-slider/49.754.801"
                            magnify-src="//images04-www.oeamtc.at/i-spin%2B360%2BR_GRAY%2BFLANNEL_gr.jpg/oeamtc-shop-detail-slider-zoom/49.754.801"
                            alt="i-spin 360 R_GRAY FLANNEL_gr"
                            title="i-spin 360 R_GRAY FLANNEL_gr" />
                                        <div class="image-slide-maginfy"></div>
                </div>
                    </div>
    </div>
</div>
<script type="text/javascript">
    require(['_js/_lib/score','_js/_lib/score', '_js/_lib/slides', '_js/_lib/slides-ui/default', '_js/_lib/css-loaded', '_js/lazyload'], function(score, oop, Slides, DefaultSlidesUI, CSSLoaded, LazyLoadSlideUI) {
        // Initialise Slider
        var sliderNode = document.getElementById('coverslider-49754611');
        var slides = new Slides({
            'ui': LazyLoadSlideUI,
            'slidesToScroll': 1,
            'ui-slidesToShow': 1,
            'ui-nodes': sliderNode.getElementsByClassName('image-slide'),
            'ui-node': sliderNode,
            'ui-autoSlide': false,
            'ui-infinite': true,
            'ui-autoSlideSpeed': 2000,
            'ui-delayInit': 500,
            'ui-center': false,
            'ui-showButtons': false,
            'ui-lazyLoad': 'progressive'
        });

        var thumbnails = document.querySelectorAll('#thumbnails-49754611 .thumbnails__thumbnail');
        for (var i = 0; i < thumbnails.length; i++) {
            var to = i;
            thumbnails[i].addEventListener('click', function(to, event) {
                slides.ui.slideTo(to, slides.currentSlideNum < to);
            }.bind(thumbnails[i], i));
            thumbnails[i].addEventListener('mouseover', function(to, event) {
                slides.ui.slideTo(to, slides.currentSlideNum < to);
            }.bind(thumbnails[i], i));
            if (i === 0) {
                thumbnails[i].className = 'thumbnails__thumbnail active';
            }
        }

        CSSLoaded.on('loaded', slides.ui.redraw);


        slides.on('transitionComplete', function(state) {
            document.querySelectorAll('#thumbnails-49754611 .thumbnails__thumbnail')[state.previous].className = 'thumbnails__thumbnail';
            document.querySelectorAll('#thumbnails-49754611 .thumbnails__thumbnail')[state.current].className = 'thumbnails__thumbnail active';
        });

        if (window.innerWidth > 767) {
            var zoomer = function (){
              var zlides = score.dom('.image-slide');
              zlides.forEach(function (slide) {
                  slide.on('mousemove', function(e) {
                      var original = slide.find('.shop-cover-section__image').DOMNode,
                          magnified = slide.find('.image-slide-maginfy').DOMNode,
                          style = magnified.style,
                          imgWidth = original.width,
                          imgHeight = original.height,
                          rect = slide.DOMNode.getBoundingClientRect(),
                          x = e.clientX - rect.left,
                          y = e.clientY - rect.top,
                          xperc = ((x/imgWidth) * 100),
                          yperc = ((y/imgHeight) * 100);

                      var magnifySrc = original.getAttribute('magnify-src');
                      magnified.style.backgroundImage = "url('" + magnifySrc + "')";

                      style.backgroundPositionX = xperc + '%';
                      style.backgroundPositionY = yperc + '%';
                  });
              }, false);
            }();
        }
    });
</script>
    </div>
    <div class="shop-article-top__infos">
        <h1 class="headline" itemprop="headline">
            i-Spin 360 R i-Size        </h1>
                    <p class="text">
                Kindersitze i-Size 40 cm bis 105 cm            </p>
                            <div class="price-box">
                                    <span class="price " data-sap-id="15157">
                        <span class="price__value">
                            € 399,00                        </span>
                        <span class="price__linethrough">
                                                    </span>
                    </span>
                
                <span class="sale-options">
                                    </span>

                                    <div class="variations">
                        <h4>Farben</h4>
                        <div class="variations-box">
                                                                                        <div
                                    class="variations__variation active"
                                    data-key="0"
                                    data-sap-id="15157"
                                    data-id="49755196"
                                    data-price="€ 399,00"
                                    data-original-price=""
                                    data-discount-text=""
                                >
                                    <img src="//images04-www.oeamtc.at/i-spin%2B360%2BR_GRAY%2BFLANNEL_gr.jpg/oeamtc-shop-related-link-teaser/49.754.801" alt="" title="" />
                                </div>
                                                                                            <div
                                    class="variations__variation "
                                    data-key="1"
                                    data-sap-id="15158"
                                    data-id="49755197"
                                    data-price="€ 399,00"
                                    data-original-price=""
                                    data-discount-text=""
                                >
                                    <img src="//images03-www.oeamtc.at/i-spin%2B360%2BR_COAL_gr.jpg/oeamtc-shop-related-link-teaser/49.754.857" alt="" title="" />
                                </div>
                                                                                            <div
                                    class="variations__variation "
                                    data-key="2"
                                    data-sap-id="15159"
                                    data-id="49755198"
                                    data-price="€ 399,00"
                                    data-original-price=""
                                    data-discount-text=""
                                >
                                    <img src="//images03-www.oeamtc.at/i-spin%2B360%2BR_DEEP%2BSEA_gr.jpg/oeamtc-shop-related-link-teaser/49.754.878" alt="" title="" />
                                </div>
                                                                                            <div
                                    class="variations__variation "
                                    data-key="3"
                                    data-sap-id="15160"
                                    data-id="49755199"
                                    data-price="€ 399,00"
                                    data-original-price=""
                                    data-discount-text=""
                                >
                                    <img src="//images01-www.oeamtc.at/i-spin%2B360%2BR_LAUREL_gr.jpg/oeamtc-shop-related-link-teaser/49.754.896" alt="" title="" />
                                </div>
                                                                                    </div>
                    </div>
                                                                            
<div class="click-and-collect">
    <div class="click-and-collect__row">
        <button
            data-product-id="49754611"
            class="click-and-collect__button"
            id="click-and-collect-button"
            disabled>
            Click & Collect
        </button>
    </div>
    <p class="click-and-collect__text">
                    Jetzt reservieren und nach kurzer Zeit bei dem<br> ausgewählten Stützpunkt abholen.
            </p>
            <div class="click-and-collect__row">
            <button
                data-product-id="49754611"
                class="click-and-collect__button click-and-collect__button--outline"
                id="direkt-lieferung-button" >
                Direkt-Lieferung
            </button>
        </div>
        <p class="click-and-collect__text">
            Artikel direkt nach Hause liefern lassen.
        </p>
    
    </div>
                                                </div>
                                            
<div class="order-at-base" id="order-at-base">
    <div class="select__single">
        <select class="select__tag select__tag-region">
                            <option value="B"  >
                    Burgenland                </option>
                            <option value="K"  >
                    Kärnten                </option>
                            <option value="NÖ"  >
                    Niederösterreich                </option>
                            <option value="OÖ"  >
                    Oberösterreich                </option>
                            <option value="S"  >
                    Salzburg                </option>
                            <option value="ST"  >
                    Steiermark                </option>
                            <option value="T"  >
                    Tirol                </option>
                            <option value="V"  >
                    Vorarlberg                </option>
                            <option value="W"  selected  >
                    Wien                </option>
                    </select>
        <span class="bar-loader"></span>
    </div>
    <div class="select__single">
        <select class="select__tag select__tag-base">
                            <option data-name="Direktversand (4,90 EUR pro Paket)" value="0191" >
                    Direktversand (4,90 EUR pro Paket)                </option>
                            <option data-name="ÖAMTC Mobilitätszentrum Erdberg" value="1030"  selected >
                    ÖAMTC Mobilitätszentrum Erdberg                </option>
                            <option data-name="ÖAMTC Schalter Donaustadt" value="1140" >
                    ÖAMTC Schalter Donaustadt                </option>
                            <option data-name="ÖAMTC Schalter Schubertring" value="1002" >
                    ÖAMTC Schalter Schubertring                </option>
                            <option data-name="ÖAMTC Stützpunkt Floridsdorf" value="1190" >
                    ÖAMTC Stützpunkt Floridsdorf                </option>
                            <option data-name="ÖAMTC Stützpunkt Pasettistrasse" value="1180" >
                    ÖAMTC Stützpunkt Pasettistrasse                </option>
                            <option data-name="ÖAMTC Stützpunkt Wien Süd" value="1100" >
                    ÖAMTC Stützpunkt Wien Süd                </option>
                            <option data-name="ÖAMTC Stützpunkt Wien-West" value="1001" >
                    ÖAMTC Stützpunkt Wien-West                </option>
                            <option data-name="ÖAMTC Stützpunkt Wienerberg" value="1130" >
                    ÖAMTC Stützpunkt Wienerberg                </option>
                    </select>
        <span class="bar-loader"></span>
    </div>
    <div class="base-info">
        <span class="base-availability base-availability--available">
                            Vorrätig im
                    </span>
        <span class="base">
                            ÖAMTC Mobilitätszentrum Erdberg<br>
                1 Artikel auf Lager
                    </span>
    </div>
    <div class="not-available">
        <p class="not-available__text">Die Reservierung zur Abholung am Stützpunkt (Click&Collect) ist in Salzburg, Tirol, Steiermark & Kärnten für diesen Artikel leider nicht möglich. Direkt-Lieferung bieten wir in ganz Österreich an.</p>
    </div>
</div>
                                </div>
</section>


            <script type="text/javascript">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</script>
    
        <div class="shop-article__body">
            <section class="  label-layout  shop-shop-infos"><div class="content   ">
<section class="shop-infos-section">
    <div class="shop-infos-section__column shop-infos-section__column--left">
        <div class="textsection">
            <h2 class="shop-infos-section__headline">Produkteigenschaften</h2>
                                                <div class="textsection">
                        <p>ab 40-105 cm (i-Size)</p>

<ul>
	<li>ÖAMTC-Test: Gut (11/2019)</li>
	<li>360° drehbarer Sitz</li>
	<li>inkl. Neugeboreneneinlage</li>
	<li>verstellbare Sitzpositionen</li>
	<li>Basisstation: integriert<br />
	 </li>
</ul>

<ul>
	<li>Rückwärtsgerichtetes Fahren von 40-105 cm (max. 19 kg)</li>
	<li>Vorwärtsgerichtetes Fahren ab 15 Monate und von 76-105 cm (max. 19 kg)</li>
	<li>Einfache Installation mit tiefenverstellbarem ISOFIX</li>
	<li>Sitzeinheit um 360° auf der Base rotierbar</li>
	<li>Sleepytime tilt™ mit 6 Ruhepositionen in beiden Fahrtrichtungen verstellbar</li>
	<li>Einseitig aufsteckbares Seitenaufprallschutz-Element für zusätzlichen Schutz des besonders sensiblen Kopfbereichs</li>
	<li>Grow Together™ Funktion: Simultane Höheneinstellung von Kopfstütze (6 Stufen) und Gurtsystem mit nur einem Handgriff, kein Neujustieren erforderlich</li>
	<li>Tri-Protect™ Kopfstütze und patentierter Intelli-Fit™ Memoryschaum für optimalen Schutz</li>
	<li>Individuell anpassbare und herausnehmbare Neugeboreneneinlage für Stabilität und Schutz der Allerkleinsten</li>
	<li>5-Punkt-Gurtsystem mit weicher, rutschfester Polsterung</li>
	<li>Stützfuß mit Installationsindikatoren sorgt für Stabilität, noch mehr Sicherheit und ist kinderleicht an das Auto anpassbar</li>
	<li>Bequeme, hochwertige Polsterung und Bezüge</li>
	<li>Integriertes Belüftungssystem an der Sitzschale</li>
	<li>Schonbezug separat erhältlich</li>
</ul>
                    </div>
                                    </div>
    </div>
    <div class="shop-infos-section__column shop-infos-section__column--right">
        <div class="textsection">
            <h2 class="shop-infos-section__headline">Produktmerkmale</h2>
                                                <div class="textsection">
                        <ul>
	<li>Maße (HxBxT): 58-74 x 42 x 63 cm</li>
	<li>Gewicht: 13,4 kg</li>
	<li>Norm: UN R 129 (i-Size)</li>
	<li>Fahrtrichtung: Rückwärtsgerichtet (40-105 cm), Vorwärtsgerichtet (76-105 cm)</li>
	<li>Einbau: ISOFIX mit Basisstation</li>
</ul>

<p>In verschiedenen Farben erhältlich</p>

<p>Kindersitztest: <strong>ÖAMTC-Test: 11/2019</strong></p>
                    </div>
                                    </div>
                                                
<article class="product-related-link-teaser">
                    <figure>
            <img
                class="product-related-link-teaser__image"
                src="//images02-www.oeamtc.at/KiSi+2019-2+-+Joie+i-Spin+360.jpg/oeamtc-shop-related-link-teaser/34.843.457"
                alt="KiSi 2019-2 - Joie i-Spin 360 &copy;  "
                title="KiSi 2019-2 - Joie i-Spin 360"
            />
        </figure>
                <h3 class="product-related-link-teaser__headline">
            <a
                title="Joie i-Spin 360" href="//www.oeamtc.at/tests/kindersitztest/kindersitztest-2019-herbst/joie-i-spin-360-34844146" data-object-id="34844146"                class="product-related-link-teaser__link">
                    Joie i-Spin 360            </a>
        </h3>
    </article>
                        </div>
</section>
</div></section>        </div>
            </div>
</article>
                        
<div class="schutzbrief-login-overlay" id="schutzbrief-login-overlay">
        <!--<button aria-label="Schließen" class="overlay-content__close" id="overlay-content__close"></button>-->
        <oeamtc-login
                is-overlay="true"
                display-component="true"
                use-integrated-processes="true">
        </oeamtc-login>

        <!-- The following HTML will be moved into the Login component per JS -->
        <div class="overlay-content-unregistered">
            <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/unregistriert">Ohne Anmeldung fortfahren</a>
        </div>
        <div class="overlay-content-infotext">
            Melden sie sich an um schnell und einfach fortzufahren! Sie können den Schutzbrief aber auch ohne Anmeldung bestellen.
        </div>
        <!-- until here -->

</div>
<div class="curtain" id="schutzbrief-login-curtain"></div>

<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/membership/schutzbrief-login-overlay'], function(score, SchutzbriefLoginOverlayController) {
        new SchutzbriefLoginOverlayController(
            score.dom('#schutzbrief-login-overlay'),
            score.dom('a.schutzbrief-open-overlay'),
            document.getElementsByTagName('oeamtc-login')[0]
        );
    });
</script>
        </main>

                                    
<button class="shoppingcart-cta" id="shoppingcart-cta">
    <span class="shoppingcart-cta__counter" id="shoppingcart-cta-counter">
        0
    </span>
    <svg baseProfile="tiny" height="24" version="1.2" width="24" xmlns="http://www.w3.org/2000/svg">
        <path d="M20.756 5.345A1.003 1.003 0 0 0 20 5H6.181l-.195-1.164A1 1 0 0 0 5 3H2.75a1 1 0 1 0 0 2h1.403l1.86 11.164c.008.045.031.082.045.124.016.053.029.103.054.151a.982.982 0 0 0 .12.179c.031.039.059.078.095.112a.96.96 0 0 0 .193.13c.038.021.071.049.112.065a.97.97 0 0 0 .367.075H18a1 1 0 1 0 0-2H7.847l-.166-1H19a1 1 0 0 0 .99-.858l1-7a1.002 1.002 0 0 0-.234-.797zM18.847 7l-.285 2H15V7h3.847zM14 7v2h-3V7h3zm0 3v2h-3v-2h3zm-4-3v2H7a.481.481 0 0 0-.148.03L6.514 7H10zm-2.986 3H10v2H7.347l-.333-2zM15 12v-2h3.418l-.285 2H15z"/>
        <circle cx="8.5" cy="19.5" r="1.5"/>
        <circle cx="17.5" cy="19.5" r="1.5"/>
    </svg>
</button>
                
<div class="click-and-collect shoppingcart" id="click-and-collect-shoppingcart">
    <div class="click-and-collect-reservation-form">
        <div class="click-and-collect-box">
            <div class="header">
                <h4>Warenkorb</h4>
                <i class="close" title="Warenkorb schließen">
                    <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                        <polygon fill="gray" points="740 31.511 738.489 30 732.5 35.989 726.511 30 725 31.511 730.989 37.5 725 43.489 726.511 45 732.5 39.011 738.489 45 740 43.489 734.011 37.5" transform="translate(-725 -30)"/>
                    </svg>
                </i>
            </div>
            <div class="shoppingcart-body">
                <ul class="collected-items" id="shoppingcart-ajax-items">
                    <span class="collected-items__loader"></span>
                </ul>
                <div class="collect-body">
                    <div class="select-order-base">
                        <h5>Stützpunkt für die Abholung:</h5>
                        <div class="select__single">
                            <select class="select__tag select-region">
                                                                        <option value="B">
                                            Burgenland                                        </option>
                                                                        <option value="K">
                                            Kärnten                                        </option>
                                                                        <option value="NÖ">
                                            Niederösterreich                                        </option>
                                                                        <option value="OÖ">
                                            Oberösterreich                                        </option>
                                                                        <option value="S">
                                            Salzburg                                        </option>
                                                                        <option value="ST">
                                            Steiermark                                        </option>
                                                                        <option value="T">
                                            Tirol                                        </option>
                                                                        <option value="V">
                                            Vorarlberg                                        </option>
                                                                        <option value="W">
                                            Wien                                        </option>
                                                            </select>
                            <select class="select__tag select-base">
                                                                    <option data-name="Direktversand (4,90 EUR pro Paket)" value="0193">
                                        Direktversand (4,90 EUR pro Paket)                                    </option>
                                                                    <option data-name="ÖAMTC Stützpunkt Eisenstadt" value="1500">
                                        ÖAMTC Stützpunkt Eisenstadt                                    </option>
                                                                    <option data-name="ÖAMTC Stützpunkt Güssing" value="1690">
                                        ÖAMTC Stützpunkt Güssing                                    </option>
                                                                    <option data-name="ÖAMTC Stützpunkt Mattersburg" value="1540">
                                        ÖAMTC Stützpunkt Mattersburg                                    </option>
                                                                    <option data-name="ÖAMTC Stützpunkt Neusiedl/See" value="1530">
                                        ÖAMTC Stützpunkt Neusiedl/See                                    </option>
                                                                    <option data-name="ÖAMTC Stützpunkt Oberpullendorf" value="1680">
                                        ÖAMTC Stützpunkt Oberpullendorf                                    </option>
                                                                    <option data-name="ÖAMTC Stützpunkt Oberwart" value="1650">
                                        ÖAMTC Stützpunkt Oberwart                                    </option>
                                                            </select>
                            <span class="bar-loader"></span>
                        </div>
                    </div>
                    <div class="change-delivery">
                        <span class="change-delivery__title">Lieferart:</span>
                        <div class="change-delivery__row">
                            <input type="radio" name="delivery" value="click-and-collect" id="click-and-collect-radio">
                            <label for="click-and-collect-radio">Click & Collect</label>
                        </div>
                        <div class="change-delivery__row">
                            <input type="radio" name="delivery" value="direkt-lieferung" id="direkt-lieferung-radio">
                            <label for="direkt-lieferung-radio">Direkt-Lieferung</label>
                        </div>
                    </div>
                    <div class="bottom-line">
                        <div class="bottom-line__row">
                            <div class="total-price">
                                Gesamtbetrag für diese Reservierung inkl. MwSt.
                                <span class="price-value"></span>
                            </div>
                            <button class="button" id="shoppingcart-reservation-button">
                                Jetzt reservieren
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <form id="cms_oeamtc_article__components_shop_click-and-collect_reservation"  name="cms_oeamtc_article__components_shop_click-and-collect_reservation"  action="/_ajax/shop/submit-reservation"  method="post"  class="user-data-form">
            <div class="header header--form">
                <div class="header__controls">
                    <span class="goback">zurück zum Warenkorb</span>
                    <i class="close" title="schließen">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15">
                            <polygon fill="gray" points="740 31.511 738.489 30 732.5 35.989 726.511 30 725 31.511 730.989 37.5 725 43.489 726.511 45 732.5 39.011 738.489 45 740 43.489 734.011 37.5" transform="translate(-725 -30)"/>
                        </svg>
                    </i>
                </div>
                <h4>Ihre Daten für die Reservierung</h4>
            </div>
            <div class="fields">
                <div class="field">
                    <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_data" name="data" type="hidden"/>                </div>
                <div class="field">
                                        <label class="field__label">Clubkarten-Nummer</label>
                    <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_clubcardnumber" name="clubcardnumber" type="text" class="field__input data-attr-clubcardnumber"/>                </div>
                <div class="field field--combined">
                    <div class="field">
                                                <label class="field__label">Anrede*</label>
                        <div class="select">
                            <div class="select__single">
                                <select id="cms_oeamtc_article__components_shop_click-and-collect_reservation_gender" name="gender" class="select__tag data-attr-gender"><option value="" selected="selected" class="select__tag data-attr-gender">Bitte wählen</option><option value="1" class="select__tag data-attr-gender">Frau</option><option value="2" class="select__tag data-attr-gender">Herr</option></select>                                <span class="error-message"></span>
                            </div>
                        </div>
                    </div>
                    <div class="field">
                                                <label class="field__label">Titel</label>
                        <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_title" name="title" type="text" class="field__input data-attr-title"/>                    </div>
                </div>
                <div class="field field--combined">
                    <div class="field">
                                                <label class="field__label">Vorname*</label>
                        <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_firstname" name="firstname" type="text" class="field__input data-attr-firstname"/>                        <span class="error-message"></span>
                    </div>
                    <div class="field">
                                                <label class="field__label">Nachname*</label>
                        <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_lastname" name="lastname" type="text" class="field__input data-attr-lastname"/>                        <span class="error-message"></span>
                    </div>
                </div>
                <div class="field">
                                        <label class="field__label">Geburtsdatum*</label>
                    <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_birthdate" name="birthdate" type="text" class="field__input data-attr-birthdate"/>                    <span class="error-message"></span>
                    <script type="text/javascript">
                        require(['_js/_lib/pikaday'], function(Pikaday) {
                            var fieldId = 'cms_oeamtc_article__components_shop_click-and-collect_reservation_birthdate';
                            new Pikaday({
                                field: document.getElementById(fieldId),
                                yearRange: [1900,2022],
                                maxDate: new Date(),
                                i18n: {
                                    previousMonth : 'letzter Monat',
                                    nextMonth     : 'nächster Monat',
                                    months        : ['Jänner','Februar','März','April','Mai','Juni','Juli','August','September','Oktober','November','Dezember'],
                                    weekdays      : ['Sonntag','Montag','Dienstag','Mittwoch','Donnerstag','Freitag','Samstag'],
                                    weekdaysShort : ['So','Mo','Di','Mi','Do','Fr','Sa']
                                },
                                format: 'DD.MM.YYYY'
                            });
                        });
                    </script>
                </div>
                <div class="field">
                                        <label class="field__label">Straße, Hausnummer*</label>
                    <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_address" name="address" type="text" class="field__input data-attr-address"/>                    <span class="error-message"></span>
                </div>
                <div class="field field--combined">
                    <div class="field">
                                                <label class="field__label">Stiege, Stock, Tür</label>
                        <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_level" name="level" type="text" class="field__input data-attr-level"/>                        <span class="error-message"></span>
                    </div>
                    <div class="field field--combined">
                        <div class="field">
                                                        <label class="field__label">Ort*</label>
                            <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_city" name="city" type="text" class="field__input data-attr-city"/>                            <span class="error-message"></span>
                        </div>
                        <div class="field">
                                                        <label class="field__label">PLZ*</label>
                            <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_zip" name="zip" type="text" class="field__input data-attr-zip"/>                            <span class="error-message"></span>
                        </div>
                    </div>
                </div>
                <div class="field field--combined">
                    <div class="field">
                                                <label class="field__label">Telefonnummer*</label>
                        <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_phone" name="phone" type="text" class="field__input data-attr-phone"/>                        <span class="error-message"></span>
                    </div>
                    <div class="field">
                                                <label class="field__label">E-Mail Adresse*</label>
                        <input id="cms_oeamtc_article__components_shop_click-and-collect_reservation_email" name="email" type="text" class="field__input data-attr-email"/>                        <span class="error-message"></span>
                    </div>
                </div>
                                  <div class="field consent-field">
                      <p class="consent-field__text">
                          Ihre Daten werden vertraulich behandelt. Weitere Informationen zum Datenschutz finden Sie hier.
                      </p>
                  </div>
                
                <!--<span class="global-error-message">Es ist ein Fehler aufgetreten. Bitte überprüfen Sie die markierten Felder!</span>-->
                <span class="click-and-collect__text">
                    *) Pflichtfelder
                </span>
                <button class="button button--submit" type="submit">
                    Reservierung abschicken
                </button>
            </div>
            <div class="shop-reservation-success-message">
                <i>
                    <svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" viewBox="0 0 64 64">
                        <path d="M32 0C14.3 0 0 14.3 0 32s14.3 32 32 32 32-14.3 32-32S49.7 0 32 0zm-4.7 40.9l-7.5-7 1.9-1.8 5.6 5.2 14.5-13.4 1.9 1.8-16.4 15.2z" fill-rule="evenodd" clip-rule="evenodd" fill="#45a617"/>
                    </svg>
                </i>
                <h5>
                    Vielen Dank für Ihre Reservierung!
                </h5>
                <p>
                    Sie bekommen in Kürze eine Bestätigung an die von Ihnen angegebene E-Mail Adresse zugesendet!
                </p>
            </div>
        </form>
    </div>
    <div class="curtain"></div>
</div>

<script type="text/javascript">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</script>
                    
                                    <div class="my-base-element my-base-element--topmargin">
    <span class="label-layout-target" id="Ihr-OEAMTC-Stuetzpunkt"></span>
    <a class="hierarchy-label-noaction" href="#Ihr-OEAMTC-Stuetzpunkt">
        ÖAMTC Stützpunkt
    </a>
    <div class="base">
        <oeamtc-my-oeamtc-base></oeamtc-my-oeamtc-base>
    </div>
</div>

                            
<footer class="oeamtc-page-footer" id="oeamtc-page-footer">
            <div class="oeamtc-page-footer__upperpart">
            <div class="oeamtc-page-footer__alignleft">
                <div class="main-info">
                    <h2 class="main-info__headline">Bereiche</h2>
                    <article class="teaser teaser--press">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="//www.oeamtc.at/presse">Presse</a>
                        </h3>
                        <p class="teaser__text">Aktuelle Aussendungen und Mediathek</p>
                    </article>
                    <article class="teaser teaser--pois">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/poi">POIs</a>
                        </h3>
                        <p class="teaser__text">Interessante Punkte und Standorte</p>
                    </article>
                    <article class="teaser teaser--autotouring teaser--autotouring">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/autotouring">auto touring</a>
                        </h3>
                        <p class="teaser__text">Das digitale Magazin</p>
                    </article>
                    <article class="teaser teaser--fahrtechnik">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/fahrtechnik">Fahrtechnik</a>
                        </h3>
                        <p class="teaser__text">Trainings online buchen</p>
                    </article>
                    <article class="teaser teaser--campingclub teaser--oecc">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.campingclub.at/">Campingclub</a>
                        </h3>
                        <p class="teaser__text">Tolle Vorteile für ÖCC-Mitglieder</p>
                    </article>
                    <article class="teaser teaser--amf">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="http://austria-motorsport.at">AMF</a>
                        </h3>
                        <p class="teaser__text">Austrian Motorsport Federation: Events, Lizenzen, Reglements</p>
                    </article>
                </div>
                <div class="clear"></div>
                <div class="contact">
                    <a href="/kontakt/" class="button button--center-text special-underline-button">
                        <span class="button__underline">Kontakt</span>
                    </a>
                                            <a href="mailto:office@oeamtc.at" class="button special-underline-button">
                            <span class="icon icon--mail"></span> <span class="button__underline">E-Mail Kontakt</span>
                        </a>
                                                        </div>
            </div>
            <div class="oeamtc-page-footer__alignright">
                <div class="newsletter">
                    <h2 class="newsletter__headline">Newsletter</h2>
                    <p class="newsletter__text">
                        Melden Sie sich für den Newsletter an und Sie erhalten Kursempfehlungen, Angebote und Vergünstigungen
                    </p>
                    <div class="newsletter__field">
                                                <a href="https://www.oeamtc.at/mein-oeamtc/newsletter" class="newsletter__button special-underline-button">
                            <span class="button__underline">Newsletter abonnieren</span>
                        </a>
                    </div>
                </div>
                <div class="karriere-footer-element">
                    <h2 class="karriere-footer-element__headline">
                        Karriere beim ÖAMTC
                    </h2>
                    <div class="karriere-advertisment">
                                                    <div class="teaser b-lazy" data-src="//images01-www.oeamtc.at/spunq-assets/images/karriere-footer-gelber-engel.png">
                                                <div class="teaser__content">
                            <h2 class="teaser__headline">
                                Werde Teil eines starken Teams!
                            </h2>
                                                        <a href="https://www.oeamtc.at/karriere-portal" class="teaser__button special-underline-button">
                                <span class="button__underline">Jetzt bewerben</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <nav class="site-links">
            <ul class="site-links__list">
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/impressum-offenlegung-und-ecg-information-16182254" class="site-links__link" onclick=" " data-object-id="16806816">Impressum</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/" class="site-links__link" onclick=" " data-object-id="16298075">Kontakt</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/statuten-des-oeamtc-16806761" class="site-links__link" onclick=" " data-object-id="16806793">Statuten</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/nutzungsbedingungen-fuer-services-der-oeamtc-websites-16186856" class="site-links__link" onclick=" " data-object-id="16807139">Nutzungsbedingungen</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429" target="_self" class="site-links__link" onclick=" " data-object-id="18006996">Datenschutz</a>                </li>
                            <li class="site-links__listitem">
                    <a href="javascript:UC_UI.showSecondLayer();" class="site-links__link" onclick=" " data-object-id="41646620">Datenschutzeinstellungen</a>                </li>
                    </ul>
        <span class="site-links__copyright">
        Copyright &copy; 2022 ÖAMTC. Alle Rechte vorbehalten.
    </span>
</nav>
    <div class="clear"></div>
</footer>
                                        <script type="text/javascript">            require(['_js/blazy'], function (bLazy) {
                bLazy.revalidate();
            });
        
</script>        <script type="text/javascript">
            ////////////////////////////////////////////////
            // Require scripts for pagewide functionality //
            ////////////////////////////////////////////////
            require([
                'hierarchyLabelDropDownMobile',
                'dropdown',
                'laender-dropdown',
                'openAnchorTarget',
                'expandableImages',
                'laenderinfo-dropdown'
            ]);
        </script>
                <script src="/mein-oeamtc-components/app.js"></script>
        <script src="/oeamtc-components/app.js"></script>
    </body>
</html>
