<!DOCTYPE html>
<html lang="de">
    <head>
        <script>var dataLayer = dataLayer || [];dataLayer.push({'DL-OEWA-path': 'RedCont/Reisen/Reiseueberblick'});</script>        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KV5XFPM');</script>
        <!-- End Google Tag Manager -->
        <meta name="google-site-verification" content="-rcVc65MLOdoW-CaIip1SMhmpzf6Xtwx_UwCN4TRKW8" />
        <meta name="google-site-verification" content="LZn-XYsfIlLhzlB7MSrogJIdVU5gdRuMi3vdIhY5sEU" />
                    <link rel="canonical" href="https://www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777" itemprop="url">
                <meta charset="utf-8" />
        <!-- <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320"> -->
                                                                          <meta name="apple-itunes-app" content="app-id=329772634">
                            <meta name="theme-color" content="#ffdc00">
                    <meta name="viewport" content="width=1280, user-scalable=no">
                <!--[if IEMobile]>
            <meta http-equiv="cleartype" content="on">
        <![endif]-->
                                        <meta name="description" content="Flugreise vom Ural bis zum Baikalsee ab/bis Wien">
                                    <meta property="fb:rich_attachment" content="1" />
<meta property="fb:site_name" content="Erlebnis Sibirien - Transsibirische Eisenbahn | &Ouml;AMTC" /><meta property="og:image" content="https://images03-www.oeamtc.at/Titelbild-Sibirien.jpg/og-image/35.530.006" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Erlebnis Sibirien - Transsibirische Eisenbahn | &Ouml;AMTC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777" /><meta name="twitter:title" content="Erlebnis Sibirien - Transsibirische Eisenbahn | &Ouml;AMTC"><meta itemprop="site_name" content="Erlebnis Sibirien - Transsibirische Eisenbahn | &Ouml;AMTC">
<meta itemprop="image" content="http://images03-www.oeamtc.at/Titelbild-Sibirien.jpg/35.530.006">
<meta itemprop="title" content="Erlebnis Sibirien - Transsibirische Eisenbahn | &Ouml;AMTC">
<meta itemprop="url" content="https://www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777">
<meta itemprop="type" content="article">
<meta itemprop="locale" content="de_DE">        <meta name="news_keywords" content=""/>        <title>Erlebnis Sibirien - Transsibirische Eisenbahn | &Ouml;AMTC</title>
<link rel="preload" href="/spunq-assets/modules/cms.oeamtc/desktop/1.576.488.502" as="style" onload="this.rel='stylesheet'"><script type="text/javascript" src="/spunq-assets/js/cms.oeamtc/1.576.488.560"></script>
        <script type="text/javascript">
            require(['_js/_lib/loadcss', '_js/region', '_js/Adition', '_js/blazy']);
        </script>
                    
<style type="text/css">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</style>
                <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon"  />
        <link rel="apple-touch-icon" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon-precomposed" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//images03-www.oeamtc.at/spunq-assets/images/device-icons/icon-57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png" />
        <meta name="msapplication-TileImage" content="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png">
        <meta name="msapplication-TileColor" content="#ffffff">
                    <!--[if IE 9]>
                <link rel="stylesheet" type="text/css" href="/spunq-assets/cms.oeamtc._css.ie9/1.576.488.414" />
            <![endif]-->
                    
        <link rel="preload" href="//images03-www.oeamtc.at/spunq-assets/images/fonts/merriweathersans-extrabold-webfont.woff2" as="font" crossorigin type="font/woff2">
            </head>
    <body id="body" class="oeamtc-frontend-body frontend-oeamtc channel-frontpage-reisebuero-reiseangebote channel-16848592 article switch-reisebuero" itemscope itemtype="https://schema.org/WebPage" itemid="/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV5XFPM"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                            
<div class="alternative-header-top-margin"></div>
<header
    class="oeamtc-page-header--small oeamtc-headers active isMobile alternative-header"
    id="oeamtc-page-header--small">
    <a class="logos" href="/">
        <meta itemprop="url" content="https://www.oeamtc.at">
        <span class="logos__logo-font" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 143 35" style="enable-background:new 0 0 143 35;" width="102" height="25" xml:space="preserve">
                <g id="Logo-small">
                    <path d="M73.1,20L69.3,0H56.4v35h7V7.9L69.2,35H74l6.9-25.6V35h9V0H78.2L73.1,20z M25.2,6h3.3l0-6h-5.9v2.7
                        C20.2,0.8,17.2,0,14,0c-3,0-5.7,0.6-8,2.3V0H0v6h2.8c-1.4,2.7-2.3,6.4-2.3,11.5c0,13,6,17.5,13.5,17.5s13.5-4,13.5-17.5
                        C27.5,12.4,26.6,8.7,25.2,6z M14,28.5c-2.2,0-4,0-4-11s1.8-11,4-11s4,0,4,11S16.2,28.5,14,28.5z M130.3,28.5c-2.2,0-4,0-4-11
                        s1.8-11,4-11c1.8,0,3.5,0,4,6.4l8-0.3C141.3,3,136.9,0,130.8,0c-7.4,0-14,4-14,17.5c0,13,6.5,17.5,14,17.5c5.7,0,10.4-3,11.6-12.6
                        l-8-0.3C133.9,28.5,132.2,28.5,130.3,28.5z M116.8,0h-25v8h8v27h9V8h8V0z M35.7,0l-8.2,35h8l1.4-7.5h7.3l1.3,7.5h8.9L47.4,0H35.7z
                        M37.9,21.5l2.7-14.4l2.5,14.4H37.9z"/>
                </g>
            </svg>
            <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
            <meta itemprop="width" content="98">
            <meta itemprop="height" content="24">
        </span>
        <meta itemprop="name" content="ÖAMTC">
    </a>
                        <a href="//www.oeamtc.at/reisebuero/" class="alternative-header__type">
                REISEN            </a>
                
<div class="small-header-inline-navigation">
            <nav class="inline-main-nav">
            <ul class="inline-main-nav__list">
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="http://www.oeamtc-autoreisen.at/" target="_blank" class="main-nav__link" onclick=" " data-object-id="18329239">ÖAMTC Auto-Reisen</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="//www.oeamtc.at/reisebuero/faehren-online-buchen-20857002" class="main-nav__link" onclick=" " data-object-id="18356375">Fähren</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="//www.oeamtc.at/reisebuero/kreuzfahrten/" class="main-nav__link" onclick=" " data-object-id="16179124">Kreuzfahrten</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem ">
                        <span class="main-nav__link inline-main-nav__link"><a href="https://www.oeamtc-mietwagen.at" target="_blank" class="main-nav__link" onclick=" " data-object-id="18328182">Mietwagen</a></span>
                    </li>
                                                        <li class="main-nav__listitem inline-main-nav__listitem active">
                        <span class="main-nav__link inline-main-nav__link"><a href="//www.oeamtc.at/reisebuero/reiseangebote/" class="main-nav__link" onclick=" " data-object-id="16848592">Reiseangebote</a></span>
                    </li>
                            </ul>
        </nav>
    </div>
    
<div id="small-header-userstate" class="small-header-userstate menu-closed">
    <i class="small-header-userstate__icon"></i>
    <div class="small-header-userstate-flyout">
        <p class="small-header-userstate-flyout__text">
            Eingeloggt als<br />
            <span class="small-header-userstate-flyout__text-username"></span>
            <span class="small-header-userstate-flyout__text-userimage">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 76 76">
                    <path d="M38 .2C17.1.2.2 17.1.2 38S17.1 75.9 38 75.9 75.8 59 75.8 38.1 58.9.2 38 .2zm26.6 60C61.2 58.7 53 55.9 48 54.4c-.4-.1-.5-.2-.5-2 0-1.5.6-3 1.2-4.2.6-1.4 1.4-3.7 1.7-5.7.8-.9 1.8-2.6 2.5-6 .6-2.9.3-4-.1-5 0-.1-.1-.2-.1-.3-.1-.7.1-4.3.6-7.1.3-1.9-.1-6-2.7-9.3-1.7-2.1-4.8-4.7-10.6-5.1h-3.2c-5.7.4-8.9 3-10.6 5.1-2.6 3.4-3.1 7.4-2.7 9.3.5 2.8.7 6.4.6 7.1 0 .1-.1.2-.1.3-.4 1-.7 2.1-.1 5 .7 3.3 1.7 5.1 2.5 6 .3 2.1 1 4.4 1.7 5.7.5 1 .7 2.4.7 4.3 0 1.8-.1 1.8-.5 1.9-5.4 1.6-13.7 4.6-16.8 6-5.1-6-8.2-13.8-8.2-22.3C3.3 18.9 18.9 3.3 38 3.3S72.7 18.9 72.7 38c0 8.4-3.1 16.1-8.1 22.2z" fill="#eee"/>
                </svg>
            </span>
        </p>
    </div>
</div>
<a href="//www.oeamtc.at/suche" class="small-header-search-icon" id="small-header-search-icon"></a>
<div class="small-header-menu" id="small-header-menu">
    <span class="line line--top"></span>
    <span class="line line--mid"></span>
    <span class="line line--bottom"></span>
</div>
    <div class="style-elements-small-header" id="style-elements-small-header">
        <nav class="myoeamtc-nav">
            <ul class="myoeamtc-nav__list">
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--login-form">
                    
<div class="login-form" id="login-form-small">
    <div class="login-form__registration">
        <p class="text">
            Sie haben noch keinen<br />
            ÖAMTC-Account?
        </p>
        <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
            <span class="button__underline">Hier gehts zur Registrierung</span>
        </a>
    </div>
    <div class="login-form__login">
        <form name="frmLoginSmall" method="POST" onsubmit="return false;">
            <div class="field">
                <label class="field__label" for="login-form__login-email-small">E-Mail Adresse oder Clubkarten-Nummer</label>
                <input name="email" class="field__input" id="login-form__login-email-small" type="email" />
            </div>
            <div class="field">
                <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                    <span class="button__underline">Passwort vergessen</span>
                </a>
                <label class="field__label" for="login-form__login-password-small">Passwort</label>
                <input name="password" class="field__input" id="login-form__login-password-small" type="password" />
            </div>
            <div class="field field--half field--halftopmargin">
                <!--<label class="field__checkbox-label" for="login-form__login-stayloggedin-small">
                    <input class="field__checkbox" type="checkbox" id="login-form__login-stayloggedin-small" />
                    <span class="checkbox-indicator"></span>
                    angemeldet bleiben
                </label>-->
            </div>
            <div class="field field--half">
                <button class="field__button special-underline-button login-form-trigger">
                    <span class="button__underline">Anmelden</span>
                </button>
            </div>
            <div class="field field--error">
                <p>
                    <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0"/></svg>
                    Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
                </p>
            </div>
        </form>
    </div>
</div>
                </li>
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--loggedin">
                    <button class="myoeamtc-nav__link" id="myoeamtc-usernavigation-trigger-small">
                        <span class="myoeamtc-nav__user-name-small">Mein ÖAMTC</span>
                    </button>
                    
<div class="usernavigation" id="usernavigation-small">
        <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--myoeamtc">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Zu Mein ÖAMTC
            </a>
        </li>
    </ul>
        <button class="usernavigation__logout">
        Abmelden
    </button>
</div>
                </li>
            </ul>
        </nav>
        <div class="clear"></div>
        
    <nav class="side-main-nav">
        <ul class="side-main-nav__list">
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>                    </span>
                </li>
                                                        <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                    </span>
                </li>
                    </ul>
    </nav>
    </div>
</header>
    
<section class="alternative-header-sub-navigation button-left-hidden" id="alternative-header-sub-navigation">
    <ul class="alternative-header-sub-navigation__list" id="alternative-header-sub-navigation__list">
                                                                    <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="http://www.oeamtc-autoreisen.at/">
                        ÖAMTC Auto-Reisen                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="//www.oeamtc.at/reisebuero/faehren-online-buchen-20857002">
                        Fähren                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="//www.oeamtc.at/reisebuero/kreuzfahrten/">
                        Kreuzfahrten                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem ">
                    <a class="alternative-header-sub-navigation__link" href="https://www.oeamtc-mietwagen.at">
                        Mietwagen                    </a>
                </li>
                                                            <li class="alternative-header-sub-navigation__listitem active">
                    <a class="alternative-header-sub-navigation__link" href="//www.oeamtc.at/reisebuero/reiseangebote/">
                        Reiseangebote                    </a>
                </li>
                        </ul>
    <div class="scrollbuttons">
        <button class="scrollbuttons__button scrollbuttons__button--left" id="scrollbutton--left"></button>
        <button class="scrollbuttons__button scrollbuttons__button--right" id="scrollbutton--right"></button>
    </div>
    <script type="text/javascript">
        require(['_components/header/alternative/subnavigation-buttons']);
    </script>
</section>
<script type="text/javascript">
    require(['_js/identity'], function (identity) {
        identity.checkLogin();
    });
    require(['_components/header/default/login-form']);
    require(['_js/header']);
</script>
        
                <main class="page-content" id="page-content">
                                                    
<article class="reiseangebot-article" id="travelagency-article-body" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article" itemid="//www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777">
    
    <meta itemscope itemprop="mainEntityOfPage" itemid="//www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777"/>
<meta itemprop="datePublished" content="2019-12-19T09:17:38+01:00"/>
<meta itemprop="dateModified" content="2019-12-19T09:17:38+01:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
        <meta itemprop="width" content="98">
        <meta itemprop="height" content="24">
    </span>
    <meta itemprop="name" content="ÖAMTC">
</span>
    <meta itemprop="author" content="Patrick Roscher">
    <section class="article-cover-section">
        <div class="article-cover-section__style-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img class="theme-cover-section__image"
                    src="//images03-www.oeamtc.at/Titelbild-Sibirien.jpg/oeamtc-travel-cover/35.530.006"
                    alt="Erlebnis Sibirien"
                    title="Erlebnis Sibirien" />
                <meta itemprop="url" content="https://images03-www.oeamtc.at/Titelbild-Sibirien.jpg/oeamtc-travel-cover/35.530.006">
                <meta itemprop="width" content="1440">
                <meta itemprop="height" content="600">
                        <div class="article-cover-section__headwrapper">
                                    <h1 class="article-cover-section__headline" itemprop="headline">
                        Erlebnis Sibirien - Transsibirische Eisenbahn                    </h1>
                                                    <p itemprop="description" class="article-cover-section__headline-text">
                        Flugreise vom Ural bis zum Baikalsee ab/bis Wien                    </p>
                                <div class="article-cover-section__tagbuttonwrapper">
                                            <div class="pricetag">
                                                            <div class="pricetag__add">
                                    ab                                </div>
                                                        <div class="pricetag__price">
                                € 1.700,-                            </div>
                        </div>
                                                                <a class="buchenbutton special-underline-button" href="/buchung/35.529.393" target="_blank">
                            <span class="button__underline">Online buchen</span>
                        </a>
                                    </div>
            </div>
            
    <div class="sharing">
        <a class="icon icon--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777&t=Erlebnis+Sibirien+-+Transsibirische+Eisenbahn" title="auf Facebook teilen" target="_blank"></a>
        <a class="icon icon--twitter" href="https://twitter.com/share?url=https://www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777&text=Erlebnis+Sibirien+-+Transsibirische+Eisenbahn&via=oeamtc&lang=de" data-via="oeamtc" data-lang="de" title="auf Twitter teilen" target="_blank"></a>
            </div>
                            <span class="theme-cover-section__copyright">
                    &copy; ÖAMTC Reisen                </span>
                        
<div class="theme-print-options" id="theme-print-options">
    <button class="theme-print-options__button" id="theme-print-options__button">Drucken</button>
    <div class="mini-guide">
        <span aria-label="Schließen" class="mini-guide__close" id="mini-guide__close"></span>
        <div class="mini-guide__headline">Druckoptionen</div>
        <p class="mini-guide__text">
            Sie können den ganzen Artikel oder einzelne Kategorien drucken.
            Um Kategorien zu drucken, wählen sie die gewünschten Bereiche in der Liste aus.
        </p>
        <ul class="mini-guide__list" id="mini-guide__list">
            <li class="mini-guide__listitem" data-id="35529771"  data-level="1">Inklusivleistungen</li><li class="mini-guide__listitem" data-id="35529829"  data-level="1">ÖAMTC Exklusiv Angebot</li><li class="mini-guide__listitem" data-id="35529773"  data-level="1">Impressionen zu Ihrer Reise</li><li class="mini-guide__listitem" data-id="35529775"  data-level="1">Reiseverlauf</li><li class="mini-guide__listitem" data-id="35529822"  data-level="1">Die Unterkunft ist in den genannten oder gleichwertigen Hotels geplant:</li><li class="mini-guide__listitem" data-id="35529824"  data-level="1">Transsibirische Eisenbahn</li><li class="mini-guide__listitem" data-id="35529826"  data-level="1">Voraussichtliche Flugnummern und Flugzeiten</li>        </ul>
        <button class="mini-guide__printcategories" id="mini-guide__printcategories" disabled>Kategorien drucken</button>
        <a href="//www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777/print" class="mini-guide__printall" id="mini-guide__printall" target="_blank">Ganze Seite drucken</a>
    </div>
    <div class="curtain"></div>
</div>
<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/print-options'], function(score, PrintOptionsController) {
        new PrintOptionsController(
            score.dom('#theme-print-options'),
            "/laenderinfo/print/sections/35.529.777"
        );
    });
</script>
        </div>
        <div class="mobile-tagbuttonwrapper">
                            <p itemprop="description" class="article-cover-section__headline-text">
                    Flugreise vom Ural bis zum Baikalsee ab/bis Wien                </p>
                                        <div class="field">
                    <div class="pricetag">
                                                    <div class="pricetag__add">
                                ab                            </div>
                                                <div class="pricetag__price">
                            € 1.700,-                        </div>
                    </div>
                </div>
                                        <div class="field">
                    <a class="buchenbutton special-underline-button" href="/buchung/35.529.393" target="_blank">
                        <span class="button__underline">Online buchen</span>
                    </a>
                </div>
                    </div>
    </section>
    <div class="travelagency-body" id="travelagency-body">
                    
<div
    id="travelagency-sticky-navigation"    class="article-nav article-nav--hasfiles travelagency-sticky-navigation">
    <div class="box box--travelagency">
        <div class="print">
            <h6 class="headline">
                Dokumente            </h6>
            <a class="button" href="//www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777/print" target="_blank">
                Drucken
            </a>
        </div>
                                    <a class="button button--file" href="//www.oeamtc.at/Detailprogramm+Erlebnis+Sibirien_Stand20191209.pdf/35.529.366" target="_blank">
                    <span class="button__text">Detailprogramm Erlebnis Sibirien - AT01/20</span>
                </a>
                                                                                    <div class="headline-box">
                    <h6 class="headline">
                        Infos & Buchung
                    </h6>
                </div>
                <div class="asidebooking-box">
                    <div class="asidebooking asidebooking--hotline">
                        <p class="asidebooking__headline">
                            Unter der Hotline
                        </p>
                        <a class="asidebooking__link" href="tel:017119934000">
                            01 711 99 34000
                        </a>
                    </div>
                                            <div class="asidebooking asidebooking--agency">
                            <p class="asidebooking__headline">
                                In Ihrem ÖAMTC Reisebüro
                            </p>
                            <a class="asidebooking__link" href="//www.oeamtc.at/standorte/reisebuero-filialen/">
                                alle Reisebüros »
                            </a>
                        </div>
                                        <a class="buchenbutton special-underline-button" href="/buchung/35.529.393" target="_blank">
                        <span class="button__underline">Online buchen</span>
                    </a>
                    <p class="asidebooking__text">
                        Oder kontaktieren Sie uns, wenn Sie Informationen wünschen.&nbsp;
                        <a class="asidebooking__link" target="_blank" href="https://www.oeamtc.at/ewa/forms/form/reise_anfrage?page1.offer.offer=%TITLE%">zum Kontaktformular »</a>
                    </p>
                </div>
                        </div>
</div>
                            <div class="article-cover-section__bodytext">
                    <div class="textsection">
                            <p><strong>Ein außergewöhnliches Reiseprogramm, bei dem die wichtigsten Stationen und Höhepunkte auf der Strecke der legendären Transsibirischen Eisenbahn besucht und besichtigt werden.</strong><br />
Eine Fahrt auf der klassischen Strecke der Transsibirischen Eisen-bahn zählt sicher zu den besonderen Reiseerlebnissen. Spüren Sie die spezielle Atmosphäre auf der längsten Bahnstrecke der Welt, die 2016 ihr hundertjähriges Bestehen feierte. Zudem bietet unsere Reise zusätzliche Höhepunkte: Sie besuchen den Baikalsee, die „Perle Sibiriens“ und UNESCO Weltnaturerbe, weltweit größtes Süßwasservorkommen und mit 1620 m tiefster See unserer Erde. Außerdem bereisen Sie die Republik Burjatien, die bereits stark mongolisch und buddhistisch geprägt ist.</p>
            </div>
            </div>
                <div class="clear"></div>
        <div class="article-content" itemprop="articleBody">
                                            <div class="table-box">
                    <div class="responsive-table-default">
                        <div class="responsive-table">
                                                            <h4 class="responsive-table__title">
                                    Erlebnis Sibirien                                </h4>
                                <table class="table">
                                    <tr class="tableheadrow">
                                        <th class="tableheadcell tableheadcell--leftaligned">
                                            Abreise, Termin
                                        </th>
                                        <th class="tableheadcell tableheadcell">
                                                                                            Pauschalpreis p.P im DZ
                                                                                    </th>
                                                                                    <th class="tableheadcell tableheadcell">
                                                EZ-Zuschlag
                                            </th>
                                                                            </tr>
                                                                                <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 20.05.2020 – 29.05.2020                                                </td>
                                                <td class="tablecell">
                                                    € 1.700,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 230,–                                                </td>
                                            </tr>
                                                                                                                        <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 03.06.2020 – 12.06.2020                                                </td>
                                                <td class="tablecell">
                                                    € 1.700,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 230,–                                                </td>
                                            </tr>
                                                                                                                        <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 08.07.2020 – 17.07.2020                                                </td>
                                                <td class="tablecell">
                                                    € 1.810,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 230,–                                                </td>
                                            </tr>
                                                                                                                        <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 15.07.2020 – 24.07.2020                                                </td>
                                                <td class="tablecell">
                                                    € 1.810,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 230,–                                                </td>
                                            </tr>
                                                                                                                        <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 22.07.2020 – 31.07.2020                                                </td>
                                                <td class="tablecell">
                                                    € 1.810,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 230,–                                                </td>
                                            </tr>
                                                                                                                        <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 12.08.2020 – 21.08.2020                                                </td>
                                                <td class="tablecell">
                                                    € 1.770,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 230,–                                                </td>
                                            </tr>
                                                                                                                        <tr class="tablerow">
                                                <td class="tablecell tablecell--leftaligned">
                                                    Von Wien, 09.09.2020 – 18.09.2020                                                </td>
                                                <td class="tablecell">
                                                    € 1.770,–                                                </td>
                                                <td class="tablecell tablecell">
                                                    € 230,–                                                </td>
                                            </tr>
                                                                                                            </table>
                                                    </div>
                    </div>
                </div>
                        <div class="nested-content">
<section class="theme-default-section ">
    <span class="nested-content-target" id="inklusivleistungen"></span>
            <h2 class="theme-default-section__headline">Inklusivleistungen</h2>
                        <div class="theme-default-section__text">
                <div class="textsection">
                            <ul>
	<li>Aeroflot Flüge Wien-Moskau-Jekaterinburg und Irkutsk-Moskau-Wien inkl. Flughafensteuern (dzt. Stand 296,–) und Freigepäckstück</li>
	<li>Fahrten mit der Transsibirischen Eisenbahn Jekaterinburg-Tjumen-Omsk-Novosibirsk-Krasnojarsk-Irkutsk sowie Irkutsk-Ulan Ude in 4-Bettabteilen/ Schlafwagen der 2. Klasse</li>
	<li>Unterbringung in ausgewählten Standard- und Komfortkategoriehotels</li>
	<li>Verpflegung: Tägliches Frühstück in den Hotels, 4x Mittagessen, 2x Abendessen</li>
	<li>Deutschsprechende, örtliche Fremdenführer</li>
	<li>Deutschsprechende, örtliche Reiseleitung auf der Bahnfahrt Jekaterinburg-Irkutsk</li>
	<li>Umfangreiches Besichtigungs- und Ausflugsprogramm inkl. Bewilligungen und Eintrittsgebühren</li>
	<li>Alle Fahrten in landestypischen Reisebussen<br />
	<br />
	<em>Bitte beachten Sie Einreisebestimmungen (Visum-Pflicht) lt. Detailprogramm!</em></li>
</ul>
            </div>
        </div>
                            </section>
</div><div class="nested-content">
<section class="theme-highlight-important">
            <h2 class="theme-highlight-important__headline">ÖAMTC Exklusiv Angebot</h2>
        </section>
</div><div class="nested-content">
<section class="theme-default-section theme-oneitem-slider noprint">
            <h2 class="theme-default-section__headline">Impressionen zu Ihrer Reise</h2>
                                    <div class="image-sliderbox noprint">
                <div class="image-slider" id="35529773">
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/Titelbild-Sibirien.jpg/oeamtc-theme-oneitem-slider/35.530.006"
                                data-src-small="//images03-www.oeamtc.at/Titelbild-Sibirien.jpg/oeamtc-theme-oneitem-slider/35.530.006"
                                data-src-medium="//images03-www.oeamtc.at/Titelbild-Sibirien.jpg/oeamtc-theme-oneitem-slider/35.530.006"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/Jekaterinburg_Blutkathedrale.jpg/oeamtc-theme-oneitem-slider/35.529.973"
                                data-src-small="//images04-www.oeamtc.at/Jekaterinburg_Blutkathedrale.jpg/oeamtc-theme-oneitem-slider/35.529.973"
                                data-src-medium="//images04-www.oeamtc.at/Jekaterinburg_Blutkathedrale.jpg/oeamtc-theme-oneitem-slider/35.529.973"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Jekaterinburg: Blutkathedrale                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/Jekaterinburg_Ganina-Jama-Kloster.jpg/oeamtc-theme-oneitem-slider/35.529.976"
                                data-src-small="//images02-www.oeamtc.at/Jekaterinburg_Ganina-Jama-Kloster.jpg/oeamtc-theme-oneitem-slider/35.529.976"
                                data-src-medium="//images02-www.oeamtc.at/Jekaterinburg_Ganina-Jama-Kloster.jpg/oeamtc-theme-oneitem-slider/35.529.976"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Jekaterinburg: Ganina-Jama-Kloster                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/Transsibirische-Eisenbahn.jpg/oeamtc-theme-oneitem-slider/35.529.982"
                                data-src-small="//images04-www.oeamtc.at/Transsibirische-Eisenbahn.jpg/oeamtc-theme-oneitem-slider/35.529.982"
                                data-src-medium="//images04-www.oeamtc.at/Transsibirische-Eisenbahn.jpg/oeamtc-theme-oneitem-slider/35.529.982"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Transsibirische Eisenbahn                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images05-www.oeamtc.at/Irkutsk_Christi-Erscheinungskirche.jpg/oeamtc-theme-oneitem-slider/35.529.997"
                                data-src-small="//images05-www.oeamtc.at/Irkutsk_Christi-Erscheinungskirche.jpg/oeamtc-theme-oneitem-slider/35.529.997"
                                data-src-medium="//images05-www.oeamtc.at/Irkutsk_Christi-Erscheinungskirche.jpg/oeamtc-theme-oneitem-slider/35.529.997"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Irkutsk: Christi-Erscheinungskirche                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/Irkutzk_Heimatmuseum.jpg/oeamtc-theme-oneitem-slider/35.529.994"
                                data-src-small="//images02-www.oeamtc.at/Irkutzk_Heimatmuseum.jpg/oeamtc-theme-oneitem-slider/35.529.994"
                                data-src-medium="//images02-www.oeamtc.at/Irkutzk_Heimatmuseum.jpg/oeamtc-theme-oneitem-slider/35.529.994"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Irkutsk: Heimatmuseum                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images01-www.oeamtc.at/Baikalsee.jpg/oeamtc-theme-oneitem-slider/35.529.970"
                                data-src-small="//images01-www.oeamtc.at/Baikalsee.jpg/oeamtc-theme-oneitem-slider/35.529.970"
                                data-src-medium="//images01-www.oeamtc.at/Baikalsee.jpg/oeamtc-theme-oneitem-slider/35.529.970"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Baikalsee                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/Baikalsee_Listvjanka.jpg/oeamtc-theme-oneitem-slider/35.529.985"
                                data-src-small="//images02-www.oeamtc.at/Baikalsee_Listvjanka.jpg/oeamtc-theme-oneitem-slider/35.529.985"
                                data-src-medium="//images02-www.oeamtc.at/Baikalsee_Listvjanka.jpg/oeamtc-theme-oneitem-slider/35.529.985"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Listvjanka                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/Listvjanka_Kirche-2.jpg/oeamtc-theme-oneitem-slider/35.530.003"
                                data-src-small="//images02-www.oeamtc.at/Listvjanka_Kirche-2.jpg/oeamtc-theme-oneitem-slider/35.530.003"
                                data-src-medium="//images02-www.oeamtc.at/Listvjanka_Kirche-2.jpg/oeamtc-theme-oneitem-slider/35.530.003"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Listvjanka                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images05-www.oeamtc.at/Ulan-Ude_Bahnhof.jpg/oeamtc-theme-oneitem-slider/35.529.979"
                                data-src-small="//images05-www.oeamtc.at/Ulan-Ude_Bahnhof.jpg/oeamtc-theme-oneitem-slider/35.529.979"
                                data-src-medium="//images05-www.oeamtc.at/Ulan-Ude_Bahnhof.jpg/oeamtc-theme-oneitem-slider/35.529.979"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Ulan Ude: Bahnhof                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/Ulan-Ude_Ivolginsk-Kloster2.jpg/oeamtc-theme-oneitem-slider/35.530.009"
                                data-src-small="//images03-www.oeamtc.at/Ulan-Ude_Ivolginsk-Kloster2.jpg/oeamtc-theme-oneitem-slider/35.530.009"
                                data-src-medium="//images03-www.oeamtc.at/Ulan-Ude_Ivolginsk-Kloster2.jpg/oeamtc-theme-oneitem-slider/35.530.009"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Ivolginsk: Kloster                                    </p>
                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/Ulan-Ude_Ivolginsk-Kloster.jpg/oeamtc-theme-oneitem-slider/35.530.000"
                                data-src-small="//images02-www.oeamtc.at/Ulan-Ude_Ivolginsk-Kloster.jpg/oeamtc-theme-oneitem-slider/35.530.000"
                                data-src-medium="//images02-www.oeamtc.at/Ulan-Ude_Ivolginsk-Kloster.jpg/oeamtc-theme-oneitem-slider/35.530.000"
                                title="Erlebnis Sibirien"
                                alt="Erlebnis Sibirien &copy; ÖAMTC Reisen"
                            />
                            <div class="image-slide__texts">
                                                                    <p class="image-slide__text">
                                        Ivolginsk :Kloster                                    </p>
                                                            </div>
                        </div>
                                    </div>
                <button class="image-sliderbox__arrow" id="35529773-arrow-next">vor</button>
                <button class="image-sliderbox__arrow image-sliderbox__arrow--previous" id="35529773-arrow-previous">zurück</button>
            </div>
            <div class="image-sliderbox-margin"></div>
                </section>
    <script type="text/javascript">
        require(['_js/_lib/score', '_js/_lib/slides', '_js/_lib/slides-ui/default', '_js/_lib/css-loaded', '_js/lazyload'], function(oop, Slides, DefaultSlidesUI, CSSLoaded, LazyLoadSlideUI) {
            // Initialise Slider
            var sliderNode = document.getElementById('35529773');
            var slides = new Slides({
                'ui': LazyLoadSlideUI,
                'slidesToScroll': 1,
                'ui-slidesToShow': 1,
                'ui-nodes': sliderNode.getElementsByClassName('image-slide'),
                'ui-node': sliderNode,
                'ui-autoSlide': false,
                'ui-infinite': true,
                'ui-autoSlideSpeed': 2000,
                'ui-delayInit': 500,
                'ui-center': false,
                'ui-showButtons': false,
                'ui-lazyLoad': 'progressive',
                'ui-breakpoints': {
                    767: {
                        'slidesToScroll': 1,
                        'ui-slidesToShow': 2,
                        'ui-center': true
                    }
                }
            });
            // Register Slider Arrow
            var sliderArrow = document.getElementById('35529773-arrow-next');
            sliderArrow.addEventListener('click', function(event) {
                slides.ui.next(event);
            });
            var sliderArrow = document.getElementById('35529773-arrow-previous');
            sliderArrow.addEventListener('click', function(event) {
                slides.ui.prev(event);
            });
            CSSLoaded.on('loaded', slides.ui.redraw);

            // OEWA TRACKING
            // slides.on('transitionStart', function(state) {
            //     if (slides.ui.config.autoSlide) {
            //         // auto slide is active this event is not a user interaction
            //     } else {
            //         console.log('user interaction time to track a click', state);
            //     }
            // });

            // TRANSITION COMPLETE
            // slides.on('transitionComplete', function(state) {
            //     console.log('the transition is complete', state);
            // });

            // DOTS
            // for (var i = 0; i < slides.numSlides(); i++) {
            //     var btn = document.createElement('button');
            //     btn.className = 'dot';
            //     btn.textContent = i + 1;
            //     btn.addEventListener('click', function(event) {
            //         var to = parseInt(event.target.textContent) - 1;
            //         slides.ui.slideTo(to, slides.currentSlideNum < to);
            //     });
            //     document.body.appendChild(btn);
            // }
        });
    </script>

</div><div class="nested-content">
<section class="article-itinerary-section">
    <div class="itinerary-content">
                    <h2 class="itinerary-content__headline">Reiseverlauf</h2>
                <div class="itinerary-content__text">
                <div class="textsection">
                            <p><strong>Wien • Moskau • Jekaterinburg • Transsibirische Eisenbahn • Irkutsk • Baikalsee • Listvjanka • Irkutsk • Transsib • Ulan Ude • Ivolginsk • Babuschkin • Sludjanka • Irkutsk • Moskau • Wien</strong><br />
 </p>

<ul>
	<li><strong>Wien • Moskau • Jekaterinburg</strong><br />
	Gegen Abend Flug von Wien mit modernem Airbus-320 der Aeroflot nach Moskau. Kurze Einreiseformalitäten, Transit und Weiterflug. Ankunft in Jeakterinburg, der drittgrößten Stadt Russlands, Hauptstadt des Urals und Zentrum der Region Swerdlovsk. Begrüßung und Transfer zum Hotel.</li>
	<li><strong>Jekaterinburg</strong> (F/A)<br />
	Nach einem gemütlichen Frühstück starten Sie mit der Stadtrundfahrt. Die Stadttour steht im Zeichen der Geschichte der Romanov-Dynastie. Deren letzter Zar, Nikolaus der Zweite, wurde hier 1918 mit seiner Familie ermordet (Ipatiev-Haus; heute: Blutkathedrale). Weiters sehen Sie das Stadtgründerdenkmal und die Elisabeth-Kapelle. Ein Ausflug führt Sie zu einem Obelisken, der die Grenze zwischen Europa und Asien symbolisiert, ein beliebtes Fotomotiv. Nach einem gemütlichen Abendessen geht es zeitgerecht zum Bahnhof und am späten Abend startet das Abenteuer mit der legendären Transsib.</li>
	<li><strong>Transsibirische Eisenbahn</strong><br />
	Rasch werden Sie sich an den besonderen Rhythmus gewöhnen. Ab nun ist der Weg das Ziel. 200 Kilometer nach Jekaterinburg beginnt Sibirien. Zwei Tage dauert die Fahrt durch die Wald- und Hügellandschaften der westsibirischen Taiga auf der klassischen Transsib-Strecke. Es werden die Städte Tjumen, Omsk, Novosibirsk und Krasnojarsk, sowie die bedeutenden Flüsse Irtysch, Ob und Yenissei passiert. Die Stationsaufenthalte werden gerne zum Einkaufen und Fotografieren genutzt. Ein Speisewagen in der Mitte des Zuges steht den Fahrgästen für die Mahlzeiten und auch zwischendurch zur Verfügung. Ihr Reiseleiter hilft Ihnen bei der Platzreservierung, bei der Speiseauswahl und gibt Ihnen während der Fahrt auch wertvolle Erklärungen und Informationen über Sibirien.</li>
	<li><strong>Transsibirische Eisenbahn</strong></li>
	<li><strong>Irkutsk • Baikalsee • Listvjanka</strong> (F/M)<br />
	Morgens, nach 3375 Kilometern und weiteren drei Zeitzonen, Ankunft in Irkutsk, der Hauptstadt Ostsibiriens. Nach dem Frühstück Busfahrt durch die Birkenwälder der Taiga zum Baikalsee. Er ist „die Perle Sibiriens“, weltweit größtes Süßwasserreservoir, und mit 1620m tiefster See unserer Erde. Seit 1996 auch UNESCO Weltnaturerbe. Spaziergang durch das Dorf Listvjanka mit seinen typischen Holzhäusern mit Besuch der orthodoxen Nikolai-Kirche. Besuch des sehenswerten Seekunde-Museums. Unterbringung im Hotel nahe dem Seeufer. Unser Tipp für das Abendessen: verkosten Sie den Omul, einen lachsartigen Fisch, der nur im Baikal vorkommt.</li>
	<li><strong>Listvjanka • Baikalsee • Irkutsk</strong> (F/M)<br />
	Vormittags frei, nach dem Mittagessen Rückfahrt nach Irkutsk. Oder Sonderprogramm für Bahn- und Naturfreunde (fakultativ): mit der Fähre geht es heute über den Baikal, vorbei am Ursprung des Angara-Flusses, bis Port Baikal. Hier wartet bereits unser Sonderzug. Sie fahren nun einige Stunden auf der berühmten, 1905 eröffneten Transbaikal-Trasse, einem der schönsten und imposantesten Abschnitte der gesamten Transsib-Route. 39 Tunnels werden durchfahren, unterwegs gibt es zwei Stopps. Ab Kultuk fahren Sie auf der Normalstrecke bis Irkutsk, wo Sie abends ankommen.</li>
	<li><strong>Irkutsk • Transsibirische Eisenbahn</strong> (F/A)<br />
	Stadtrundfahrt mit Erlöser-Kirche und Gotteserscheinungs-Kathedrale, Zarendenkmal und Heimatmuseum an der Angara-Promenade. Altes Stadtzentrum um die Marx-Straße; Spaziergang und Freizeit im Altstadtviertel 130 mit vielen revitalisierten, alten Holzhäusern. Abends Weiterfahrt mit dem Nachtexpress auf der Transsib-Strecke.</li>
	<li><strong>Ulan Ude • Ivolginsk • Ulan Ude</strong> (F/M)<br />
	Am Morgen wird die bereits 1666 erwähnte Kosakenstation Ulan Ude (früher: Verchne-Udinsk) erreicht. Sie ist die Hauptstadt der stark mongolisch und buddhistisch beeinflussten Republik Burjatien. Nach dem Frühstück Ausflug zum Pilgerort und wichtigsten buddhistischlamaistischen Kloster Russlands, nach Ivolginsk. Erleben Sie die Gebetsgesänge der Lamas und Novizen. Nach dem Mittagessen Stadtbesichtigung in Ulan Ude mit Odigitria-Kathedrale, Altstadt, Fußgängerzone und Räteplatz mit der weltweit größten Leninbüste.</li>
	<li><strong>Ulan Ude • Babuschkin • Irkutsk</strong> (F/M)<br />
	Die heutige Fahrt mit dem Bus bringt Ihnen die interessante Landschaft Burjatiens näher. Sie durchfahren das Tal des Selenga-Flusses und erreichen gegen Mittag bei Babuschkin wieder den Baikal. Die mehrstündige Fahrt nahe dem Ufer bietet neue Perspektiven und Möglichkeit für interessante (Foto-) Stopps. Gegen Abend erreichen Sie wieder Irkutsk.</li>
	<li><strong>Irkutsk • Moskau • Wien</strong> (F)<br />
	Zeitgerecht erfolgt der Transfer und in der Früh fliegen Sie nach Moskau, wechseln die Maschine und reisen weiter nach Wien, wo Sie am Nachmittag landen.<br />
	<br />
	<em>Programmänderungen vorbehalten!<br />
	<br />
	F=Frühstück|M=Mittagessen|A=Abendessen</em></li>
</ul>
            </div>
        </div>
            </div>
</section>
</div><div class="nested-content">
<section class="theme-default-section ">
    <span class="nested-content-target" id="die-unterkunft-ist-in-den-genannten-oder-gleichwertigen-hotels-geplant"></span>
            <h2 class="theme-default-section__headline">Die Unterkunft ist in den genannten oder gleichwertigen Hotels geplant:</h2>
                        <div class="theme-default-section__text">
                <div class="textsection">
                            <p><strong>Jekaterinburg:</strong> Hotel Marins Park<br />
<strong>Transsibirische Eisenbahn:</strong> 4-Bett Abteil in der 2. Klasse<br />
<strong>Listwjanka:</strong> Krestovaja Pad Hotel<br />
<strong>Irkutsk:</strong> Hotel Angara oder Irkutsk<br />
<strong>Ulan Ude:</strong> Hotel Geser</p>
            </div>
        </div>
                            </section>
</div><div class="nested-content">
<section class="theme-default-section ">
    <span class="nested-content-target" id="transsibirische-eisenbahn"></span>
            <h2 class="theme-default-section__headline">Transsibirische Eisenbahn</h2>
                        <div class="theme-default-section__text">
                <div class="textsection">
                            <p>Der Komfort, sowohl was die Betten wie auch die hygienischen Bedingungen und den Speisewagen betrifft, kann nicht mit europäischen Verhältnissen verglichen werden. Trotzdem ist das Interesse nach wie vor - speziell in den Hochsaisonmonaten - enorm groß. Selten, aber doch kann es vorkommen, dass gebuchte und bestätigte Zweibettabteile vor Ort in 4-Bettabteile (Kostenersatz) umgewandelt werden.<br />
In den 4-Bett-Abteilen sind die oberen Betten über kleine, meist ausklappbare, Leitern zu erreichen. Der Aufstieg auf die oberen Betten erfordert Trittsicherheit! Wir empfehlen, speziell den Gästen, welche die oberen Betten nutzen, den Schaffner ggf. um einen Gurt zu fragen, um sich zusätzlich bei den Nachtfahrten gegen etwaige Notbremsungen (diese sind in Zügen genauso wie in Bussen nie auszuschließen) abzusichern!<br />
Die Plätze werden bei Ticketkauf durch das Reservierungssystem der Russischen Eisenbahn automatisch vergeben; eine Einflussnahme darauf ist nicht möglich. So ist es in Russland üblich, dass Frauen und Männer gemeinsam und gemischt in Abteilen untergebracht werden und selten kann es auch vorkommen, dass gemeinsam reisende Passagiere auf zwei Abteile aufgeteilt werden bzw. einzelne Streckenabschnitte gemeinsam mit einheimischen Gästen im Abteil zurücklegen. Wir sind selbstverständlich bemüht unsere Gäste auch im Zug bestmöglich unterzubringen. Sollte dies einmal nicht gelingen, so bitten wir vorab schon um Ihr Verständnis. Vor Ort ist es im Regelfall möglich, die Betten noch untereinander entsprechend zu tauschen. Das Zugpersonal und die Fahrgäste sind hier, nach den vorhandenen Möglichkeiten, meistens behilflich und Ihre Reisebegleitung steht Ihnen im Fall des Falles natürlich auch zur Seite.</p>
            </div>
        </div>
                            </section>
</div><div class="nested-content">
<section class="theme-default-section ">
    <span class="nested-content-target" id="voraussichtliche-flugnummern-und-flugzeiten"></span>
            <h2 class="theme-default-section__headline">Voraussichtliche Flugnummern und Flugzeiten</h2>
                        <div class="theme-default-section__text">
                <div class="textsection">
                            <p><strong>Wien–Moskau</strong> SU2185 12:05–15:40 Uhr<br />
<strong>Moskau–Jekaterinburg</strong> SU1414 17:40–22:00 Uhr<br />
<strong>Irkutsk–Moskau</strong> SU1563 13:00–14:15 Uhr<br />
<strong>Moskau–Wien</strong> SU2352 16:45–18:40 Uhr</p>
            </div>
        </div>
                            </section>
</div>        </div>
        
<div class="travel-offer-contact">
    <div class="travel-offer-contact__layout">
        <div class="travel-offer-contact__box">
            <h3 class="travel-offer-contact__box-headline">Infos & Buchungen</h3>
            <div class="contact-options">
                <div class="contact-options__hotline">
                    <h4 class="contact-options__headline">
                        Unter der Hotline
                    </h4>
                    <a class="contact-options__link" href="tel:017119934000">
                        01 711 99 34000
                    </a>
                </div>
                                    <div class="contact-options__agency">
                        <h4 class="contact-options__headline">
                            In Ihrem ÖAMTC Reisebüro
                        </h4>
                        <a class="contact-options__link" href="//www.oeamtc.at/standorte/reisebuero-filialen/">
                            alle Reisebüros »
                        </a>
                    </div>
                                                    <div class="contact-options__booking">
                        <a class="buchenbutton special-underline-button" href="/buchung/35.529.393" target="_blank">
                            <span class="button__underline">Online buchen</span>
                        </a>
                    </div>
                                <p class="contact-options__text">
                    Oder kontaktieren Sie uns, wenn Sie Informationen wünschen.&nbsp;
                    <a class="contact-options__link" target="_blank" href="https://www.oeamtc.at/ewa/forms/form/reise_anfrage?page1.offer.offer=%TITLE%">zum Kontaktformular »</a>
                </p>
            </div>
        </div>
    </div>
</div>
        <div class="travelagency-stopnode" id="travelagency-stopnode"></div>
    </div>
                <div class="reiseangebot-article__travel-offers-slider">
            
<section class="travel-offers-slider noprint">
    <span class="nested-content-target"></span>
            <h2 class="travel-offers-slider__headline">
            Reiseangebote Russland        </h2>
                            <div class="slider-elements">
                <div id="offers-slider-29052-1" class="slider">
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.700,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images03-www.oeamtc.at/Titelbild-Sibirien.jpg/oeamtc-cityguide-small-teaser/35.530.006"
                                         alt="Titelbild-Sibirien.jpg &copy; ÖAMTC Reisen"
                                         title="Titelbild-Sibirien.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Erlebnis Sibirien - Transsibirische Eisenbahn" href="//www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777" data-object-id="35529777" class="teaser__link">
                                            Erlebnis Sibirien - Transsibirische Eisenbahn                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Flugreise vom Ural bis zum Baikalsee …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.099,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images02-www.oeamtc.at/St%C3%A4dte-der-Zaren-Menschen.jpg/oeamtc-cityguide-small-teaser/35.267.772"
                                         alt="Städte-der-Zaren-Menschen.jpg &copy; ÖAMTC Reisen"
                                         title="Städte-der-Zaren-Menschen.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Städte der Zaren" href="//www.oeamtc.at/reisebuero/kreuzfahrten/staedte-der-zaren-35267675" data-object-id="35267675" class="teaser__link">
                                            Städte der Zaren                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Auf Russlands Wasserwegen von Moskau …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 928,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images02-www.oeamtc.at/splendida2.jpg/oeamtc-cityguide-small-teaser/35.268.415"
                                         alt="MSC Splendida Ostsee &amp; Fjorde &copy; ÖAMTC Reisen"
                                         title="MSC Splendida Ostsee &amp; Fjorde"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="MSC Splendida" href="//www.oeamtc.at/reisebuero/kreuzfahrten/msc-splendida-35267365" data-object-id="35267365" class="teaser__link">
                                            MSC Splendida                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Ostsee oder Fjorde                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 999,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/st-petersburg-209948.jpg/oeamtc-cityguide-small-teaser/21.720.898"
                                         alt="Moskau &amp; St. Petersburg &copy; ÖAMTC Reisen"
                                         title="Moskau &amp; St. Petersburg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Moskau &amp; St. Petersburg" href="//www.oeamtc.at/reisebuero/reiseangebote/moskau-st-petersburg-35268632" data-object-id="35268632" class="teaser__link">
                                            Moskau &amp; St. Petersburg                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Metropole der Kontraste &amp;amp; Stadt der …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 8.990,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/auto-touring_Titelbild.jpg/oeamtc-cityguide-small-teaser/34.303.349"
                                         alt="Nordost-Passage 2020 &copy; ÖAMTC Reisen"
                                         title="Nordost-Passage 2020"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Nordost-Passage 2020" href="//www.oeamtc.at/reisebuero/reiseangebote/nordost-passage-2020-34259752" data-object-id="34259752" class="teaser__link">
                                            Nordost-Passage 2020                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Mit Flug und legendären Zügen in 18 …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 2.795,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images01-www.oeamtc.at/Sibirien%26Mongolei%2310.jpg/oeamtc-cityguide-small-teaser/34.842.569"
                                         alt="Sibirien&amp;Mongolei#10.jpg &copy; ÖAMTC Reisen"
                                         title="Sibirien&amp;Mongolei#10.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Sibirien und Mongolei" href="//www.oeamtc.at/reisebuero/reiseangebote/rundreise-sibirien-und-mongolei-34842676" data-object-id="34842676" class="teaser__link">
                                            Sibirien und Mongolei                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Vom Baikalsee über Burjatien ins Land …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.290,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images05-www.oeamtc.at/Hauptbild.jpg/oeamtc-cityguide-small-teaser/33.523.477"
                                         alt="Russisches Wintermärchen &copy; ÖAMTC Reisen"
                                         title="Russisches Wintermärchen"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Russisches Wintermärchen" href="//www.oeamtc.at/reisebuero/reiseangebote/russisches-wintermaerchen-32915662" data-object-id="32915662" class="teaser__link">
                                            Russisches Wintermärchen                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        St. Petersburg – Murmansk<br />
&amp;nbsp;                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 2.499,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images02-www.oeamtc.at/Moskau2.jpg/oeamtc-cityguide-small-teaser/34.888.981"
                                         alt="Moskau2.jpg &copy; ÖAMTC Reisen"
                                         title="Moskau2.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Mütterchen Wolga" href="//www.oeamtc.at/reisebuero/kreuzfahrten/muetterchen-wolga-34859059" data-object-id="34859059" class="teaser__link">
                                            Mütterchen Wolga                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Von Moskau ins Wolga-Mündungsdelta nach …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.599,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images04-www.oeamtc.at/Kreml+Moskau.jpg/oeamtc-cityguide-small-teaser/35.399.987"
                                         alt="Kreml Moskau.jpg &copy; ÖAMTC Reisen"
                                         title="Kreml Moskau.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Die große Wolga-Don-Kreuzfahrt" href="//www.oeamtc.at/reisebuero/kreuzfahrten/die-grosse-wolga-don-kreuzfahrt-35399485" data-object-id="35399485" class="teaser__link">
                                            Die große Wolga-Don-Kreuzfahrt                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Von Moskau bis Rostov/Don oder umgekehrt                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.499,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images04-www.oeamtc.at/MS+Strawinski+II+au%C3%9Fen.jpg/oeamtc-cityguide-small-teaser/35.313.768"
                                         alt="MS Strawinski II außen.jpg &copy; ÖAMTC Reisen"
                                         title="MS Strawinski II außen.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="MS Strawinski II" href="//www.oeamtc.at/reisebuero/kreuzfahrten/ms-strawinski-ii-35313721" data-object-id="35313721" class="teaser__link">
                                            MS Strawinski II                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Von Moskau bis St. Petersburg auf den …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.499,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images02-www.oeamtc.at/Straw-II-au%C3%9Fen%2C-Uglitsch-.jpg/oeamtc-cityguide-small-teaser/32.915.093"
                                         alt="MS Strawinski &copy; ÖAMTC Reisen"
                                         title="MS Strawinski"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Flusskreuzfahrt Russland" href="//www.oeamtc.at/reisebuero/kreuzfahrten/flusskreuzfahrt-russland-32913603" data-object-id="32913603" class="teaser__link">
                                            Flusskreuzfahrt Russland                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Die Wasserwege der Zaren&amp;nbsp;an Bord …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                    <span class="teaser__visual">
                                        € 1.199,-                                    </span>
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images01-www.oeamtc.at/Baltikum---Tallinn%231.jpg/oeamtc-cityguide-small-teaser/34.496.175"
                                         alt="Baltikum---Tallinn#1.jpg &copy; ÖAMTC Reisen"
                                         title="Baltikum---Tallinn#1.jpg"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Baltikum" href="//www.oeamtc.at/reisebuero/reiseangebote/baltikum-rundreise-34495942" data-object-id="34495942" class="teaser__link">
                                            Baltikum                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Zwischen prächtigen Hansestädten &amp;amp; …                                    </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images03-www.oeamtc.at/Travelstar_Katalog2020.jpg/oeamtc-cityguide-small-teaser/34.904.481"
                                         alt="Travelstarkatalog__2020 &copy; ÖAMTC Reisen"
                                         title="Travelstarkatalog__2020"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="TRAVELStar Katalog 2020" href="https://www.oeamtc.at/aux/rb/travel.html" data-object-id="21460147" class="teaser__link">
                                            TRAVELStar Katalog 2020                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                                                            </p>
                                                            </div>
                        </article>
                                                                    <article class="teaser">
                            <div class="teaser__cover">
                                                                                                    <img class="blazy-image teaser__image"
                                         src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                         data-src="//images01-www.oeamtc.at/img_hp_flights_big.jpg/oeamtc-cityguide-small-teaser/29.339.379"
                                         alt="Fluege_FTI_b &copy; FTI Ticketshop"
                                         title="Fluege_FTI_b"
                                    />
                                                            </div>
                            <div class="teaser__body">
                                                                    <h3 class="teaser__headline">
                                        <a title="Linienflüge weltweit" href="https://www.oeamtc.at/fluege" data-object-id="18838458" class="teaser__link">
                                            Linienflüge weltweit                                        </a>
                                    </h3>
                                                                                                    <p class="teaser__text">
                                        Vergleichen und das beste Angebot …                                    </p>
                                                            </div>
                        </article>
                                    </div>
                <button class="slider-elements__arrow" id="offers-slider-29052-1-arrow">vor</button>
            </div>
            </section>

    <script type="text/javascript">
        require(['_js/_lib/score', '_js/_lib/slides', '_js/_lib/slides-ui/default', '_js/_lib/css-loaded', '_js/lazyload'], function(oop, Slides, DefaultSlidesUI, CSSLoaded, LazyLoadSlideUI) {
            // Initialise Slider
            var sliderNode = document.getElementById('offers-slider-29052-1');
            var slides = new Slides({
                'ui': LazyLoadSlideUI,
                'slidesToScroll': 1,
                'ui-slidesToShow': 3,
                'ui-nodes': sliderNode.getElementsByClassName('teaser'),
                'ui-node': sliderNode,
                'ui-autoSlide': false,
                'ui-infinite': true,
                'ui-autoSlideSpeed': 2000,
                'ui-delayInit': 500,
                'ui-center': false,
                'ui-showButtons': false,
                'ui-lazyLoad': 'progressive',
                'ui-breakpoints': {
                    767: {
                        'slidesToScroll': 1,
                        'ui-slidesToShow': 2,
                        'ui-center': true
                    },
                    1024: {
                        'slidesToScroll': 1,
                        'ui-slidesToShow': 2,
                        'ui-center': false
                    }
                }
            });
            // Register Slider Arrow
            var sliderArrow = document.getElementById('offers-slider-29052-1-arrow');
            sliderArrow.addEventListener('click', function(event) {
                slides.ui.next(event);
            });
            CSSLoaded.on('loaded', slides.ui.redraw);

            // OEWA TRACKING
            // slides.on('transitionStart', function(state) {
            //     if (slides.ui.config.autoSlide) {
            //         // auto slide is active this event is not a user interaction
            //     } else {
            //         console.log('user interaction time to track a click', state);
            //     }
            // });

            // TRANSITION COMPLETE
            // slides.on('transitionComplete', function(state) {
            //     console.log('the transition is complete', state);
            // });
        });
    </script>
        </div>
        
<section class="oeamtc-travel-ad oeamtc-country-ad">
    <div class="country">
        <div class="cover">
                            <img
                    class="b-lazy cover__image"
                    src=//images03-www.oeamtc.at/spunq-assets/images/1x1.gif                    data-src="//images04-www.oeamtc.at/TIP%2BRussische%2BFoederation%2B%2528c%2529%2BSkadr.jpg/travel-image/17.168.363"
                    data-src-small="//images04-www.oeamtc.at/TIP%2BRussische%2BFoederation%2B%2528c%2529%2BSkadr.jpg/travel-image/17.168.363"
                    data-src-medium="//images04-www.oeamtc.at/TIP%2BRussische%2BFoederation%2B%2528c%2529%2BSkadr.jpg/travel-image/17.168.363"
                    title="Russische Föderation"
                    alt="Russische Föderation &copy; Skadr"
                />
                        <div class="cover__rightshadow"></div>
        </div>
                    <h3 class="headline">
                <span class="country">
                    <span class="flag flag-ru"></span>
                </span>
                <a href="//www.oeamtc.at/laenderinfo/russland/" class="headline__link">
                    Russische Föderation (RU)                </a>
            </h3>
                <div class="infos">
            
            <ul class="infos__list"><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/russland/#fakten-zahlen" class="infos__link">Fakten &amp; Zahlen</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/russland/#wetter" class="infos__link">Wetter</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/russland/#vor-der-reise" class="infos__link">Vor der Reise</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/russland/#anreise" class="infos__link">Anreise</a></li><li class="infos__listitem"><a href="//www.oeamtc.at/laenderinfo/russland/#vor-ort" class="infos__link">Vor Ort</a></li></ul></div>        <div class="weather" id="city-weather-container">
                        <script type="text/javascript">
                // TODO: Take the rating value
                require(['_js/_lib/score', 'article/_components/laenderinfo/city-weather'], function(score, CityWeatherController) {
                    new CityWeatherController(
                        score.dom('#city-weather-container'),
                        "/city/weather/Russland/3"
                    );
                });
            </script>
        </div>
    </div>
</section>
        <div class="reiseangebot-article__filterbox">
        
<section class="travel-and-products-filterbox" id="products-filterbox-29052-1">
    <div class="header">
        <h2 class="header__headline">
                            Reiseangebots-Suche                    </h2>
                    <div class="filter filter--reise active">
                <div class="selects">
                    <div class="select">
                        <div class="select__single">
                            <select class="select__tag select__tag-type select__tag-multiple">
                                <option data-name="Reise" value="all" selected="selected">Alle Arten</option>
                                                                                                            <option data-name="Reise" value="auto-touring Reisen">
                                            auto-touring Reisen                                        </option>
                                                                            <option data-name="Reise" value="Badeferien">
                                            Badeferien                                        </option>
                                                                            <option data-name="Reise" value="Busreisen">
                                            Busreisen                                        </option>
                                                                            <option data-name="Reise" value="Flusskreuzfahrten">
                                            Flusskreuzfahrten                                        </option>
                                                                            <option data-name="Reise" value="Aktivreisen">
                                            Aktivreisen                                        </option>
                                                                            <option data-name="Reise" value="Kreuzfahrten">
                                            Kreuzfahrten                                        </option>
                                                                            <option data-name="Reise" value="Kreuzfahrten (Hochsee)">
                                            Kreuzfahrten (Hochsee)                                        </option>
                                                                            <option data-name="Reise" value="Rundreisen">
                                            Rundreisen                                        </option>
                                                                            <option data-name="Reise" value="Städtereisen">
                                            Städtereisen                                        </option>
                                                                            <option data-name="Reise" value="Treue-Reisen">
                                            Treue-Reisen                                        </option>
                                                                            <option data-name="Reise" value="Wellness">
                                            Wellness                                        </option>
                                                                            <option data-name="Reise" value="Winterurlaub">
                                            Winterurlaub                                        </option>
                                                                                                </select>
                            <span class="bar-loader"></span>
                        </div>
                    </div>
                    <div class="select">
                        <div class="select__single">
                            <select class="select__tag select__tag-country select__tag-multiple">
                                <option data-name="Reise" value="all" selected="selected">Alle Länder</option>
                                                                                                            <option data-name="Reise" value="414">Österreich</option>
                                                                            <option data-name="Reise" value="441">Schweiz (Confoederatio Helvetica)</option>
                                                                            <option data-name="Reise" value="298">Deutschland</option>
                                                                            <option data-name="Reise" value="254">Albanien</option>
                                                                            <option data-name="Reise" value="255">Algerien</option>
                                                                            <option data-name="Reise" value="259">Angola</option>
                                                                            <option data-name="Reise" value="260">Anguilla</option>
                                                                            <option data-name="Reise" value="262">Antigua und Barbuda</option>
                                                                            <option data-name="Reise" value="264">Argentinien</option>
                                                                            <option data-name="Reise" value="265">Armenien</option>
                                                                            <option data-name="Reise" value="266">Aruba</option>
                                                                            <option data-name="Reise" value="268">Aserbaidschan</option>
                                                                            <option data-name="Reise" value="270">Australien</option>
                                                                            <option data-name="Reise" value="271">Bahamas</option>
                                                                            <option data-name="Reise" value="272">Bahrain</option>
                                                                            <option data-name="Reise" value="273">Bangladesch</option>
                                                                            <option data-name="Reise" value="274">Barbados</option>
                                                                            <option data-name="Reise" value="276">Belgien</option>
                                                                            <option data-name="Reise" value="277">Belize</option>
                                                                            <option data-name="Reise" value="279">Bermuda</option>
                                                                            <option data-name="Reise" value="281">Bolivien</option>
                                                                            <option data-name="Reise" value="282">Bosnien &amp; Herzegowina</option>
                                                                            <option data-name="Reise" value="283">Botswana</option>
                                                                            <option data-name="Reise" value="285">Brasilien</option>
                                                                            <option data-name="Reise" value="288">Brunei Darussalam</option>
                                                                            <option data-name="Reise" value="289">Bulgarien</option>
                                                                            <option data-name="Reise" value="292">Chile</option>
                                                                            <option data-name="Reise" value="293">China</option>
                                                                            <option data-name="Reise" value="295">Costa Rica</option>
                                                                            <option data-name="Reise" value="299">Dominica</option>
                                                                            <option data-name="Reise" value="300">Dominikanische Republik</option>
                                                                            <option data-name="Reise" value="297">Dänemark</option>
                                                                            <option data-name="Reise" value="302">Ecuador</option>
                                                                            <option data-name="Reise" value="303">El Salvador</option>
                                                                            <option data-name="Reise" value="296">Elfenbeinküste</option>
                                                                            <option data-name="Reise" value="305">Estland</option>
                                                                            <option data-name="Reise" value="306">Falklandinseln</option>
                                                                            <option data-name="Reise" value="308">Fidschi-Inseln</option>
                                                                            <option data-name="Reise" value="309">Finnland</option>
                                                                            <option data-name="Reise" value="310">Frankreich</option>
                                                                            <option data-name="Reise" value="311">Französisch Guayana</option>
                                                                            <option data-name="Reise" value="312">Französisch Polynesien</option>
                                                                            <option data-name="Reise" value="313">Französische Süd- und Antarktisgebiete</option>
                                                                            <option data-name="Reise" value="307">Färöer</option>
                                                                            <option data-name="Reise" value="315">Gambia</option>
                                                                            <option data-name="Reise" value="316">Georgien</option>
                                                                            <option data-name="Reise" value="317">Ghana</option>
                                                                            <option data-name="Reise" value="319">Grenada</option>
                                                                            <option data-name="Reise" value="320">Griechenland</option>
                                                                            <option data-name="Reise" value="491">Großbritannien</option>
                                                                            <option data-name="Reise" value="321">Grönland</option>
                                                                            <option data-name="Reise" value="322">Guadeloupe</option>
                                                                            <option data-name="Reise" value="323">Guam</option>
                                                                            <option data-name="Reise" value="324">Guatemala</option>
                                                                            <option data-name="Reise" value="325">Guernsey (Kanalinsel)</option>
                                                                            <option data-name="Reise" value="326">Guinea</option>
                                                                            <option data-name="Reise" value="331">Honduras</option>
                                                                            <option data-name="Reise" value="332">Hongkong</option>
                                                                            <option data-name="Reise" value="333">Indien</option>
                                                                            <option data-name="Reise" value="334">Indonesien</option>
                                                                            <option data-name="Reise" value="337">Iran</option>
                                                                            <option data-name="Reise" value="338">Irland</option>
                                                                            <option data-name="Reise" value="339">Island</option>
                                                                            <option data-name="Reise" value="340">Israel</option>
                                                                            <option data-name="Reise" value="341">Italien</option>
                                                                            <option data-name="Reise" value="342">Jamaika</option>
                                                                            <option data-name="Reise" value="343">Japan</option>
                                                                            <option data-name="Reise" value="345">Jersey (Kanalinsel)</option>
                                                                            <option data-name="Reise" value="346">Jordanien</option>
                                                                            <option data-name="Reise" value="257">Jungferninseln - amerikanisch</option>
                                                                            <option data-name="Reise" value="286">Jungferninseln - britisch</option>
                                                                            <option data-name="Reise" value="347">Kaimaninseln</option>
                                                                            <option data-name="Reise" value="348">Kambodscha</option>
                                                                            <option data-name="Reise" value="349">Kamerun</option>
                                                                            <option data-name="Reise" value="350">Kanada</option>
                                                                            <option data-name="Reise" value="351">Kap Verde</option>
                                                                            <option data-name="Reise" value="352">Kasachstan</option>
                                                                            <option data-name="Reise" value="353">Katar</option>
                                                                            <option data-name="Reise" value="354">Kenia</option>
                                                                            <option data-name="Reise" value="358">Kolumbien</option>
                                                                            <option data-name="Reise" value="359">Komoren</option>
                                                                            <option data-name="Reise" value="16298081">Kosovo</option>
                                                                            <option data-name="Reise" value="364">Kroatien</option>
                                                                            <option data-name="Reise" value="365">Kuba</option>
                                                                            <option data-name="Reise" value="366">Kuwait</option>
                                                                            <option data-name="Reise" value="367">Laos</option>
                                                                            <option data-name="Reise" value="369">Lettland</option>
                                                                            <option data-name="Reise" value="374">Litauen</option>
                                                                            <option data-name="Reise" value="375">Luxemburg</option>
                                                                            <option data-name="Reise" value="376">Macau</option>
                                                                            <option data-name="Reise" value="377">Madagaskar</option>
                                                                            <option data-name="Reise" value="379">Malaysia</option>
                                                                            <option data-name="Reise" value="380">Malediven</option>
                                                                            <option data-name="Reise" value="382">Malta</option>
                                                                            <option data-name="Reise" value="383">Marokko</option>
                                                                            <option data-name="Reise" value="384">Marshall-Inseln</option>
                                                                            <option data-name="Reise" value="385">Martinique</option>
                                                                            <option data-name="Reise" value="386">Mauretanien</option>
                                                                            <option data-name="Reise" value="387">Mauritius</option>
                                                                            <option data-name="Reise" value="389">Mazedonien</option>
                                                                            <option data-name="Reise" value="390">Mexiko</option>
                                                                            <option data-name="Reise" value="391">Mikronesien</option>
                                                                            <option data-name="Reise" value="392">Moldau</option>
                                                                            <option data-name="Reise" value="394">Mongolei</option>
                                                                            <option data-name="Reise" value="395">Montenegro</option>
                                                                            <option data-name="Reise" value="397">Mosambik</option>
                                                                            <option data-name="Reise" value="398">Myanmar</option>
                                                                            <option data-name="Reise" value="399">Namibia</option>
                                                                            <option data-name="Reise" value="400">Nauru</option>
                                                                            <option data-name="Reise" value="401">Nepal</option>
                                                                            <option data-name="Reise" value="402">Neukaledonien</option>
                                                                            <option data-name="Reise" value="403">Neuseeland</option>
                                                                            <option data-name="Reise" value="404">Nicaragua</option>
                                                                            <option data-name="Reise" value="405">Niederlande</option>
                                                                            <option data-name="Reise" value="406">Niederländische Karibikinseln</option>
                                                                            <option data-name="Reise" value="408">Nigeria</option>
                                                                            <option data-name="Reise" value="412">Norwegen</option>
                                                                            <option data-name="Reise" value="413">Oman</option>
                                                                            <option data-name="Reise" value="416">Pakistan</option>
                                                                            <option data-name="Reise" value="418">Palau</option>
                                                                            <option data-name="Reise" value="419">Panama</option>
                                                                            <option data-name="Reise" value="420">Papua Neuguinea</option>
                                                                            <option data-name="Reise" value="421">Paraguay</option>
                                                                            <option data-name="Reise" value="422">Peru</option>
                                                                            <option data-name="Reise" value="423">Philippinen</option>
                                                                            <option data-name="Reise" value="425">Polen</option>
                                                                            <option data-name="Reise" value="426">Portugal</option>
                                                                            <option data-name="Reise" value="427">Puerto Rico</option>
                                                                            <option data-name="Reise" value="428">Reunion</option>
                                                                            <option data-name="Reise" value="429">Ruanda</option>
                                                                            <option data-name="Reise" value="430">Rumänien</option>
                                                                            <option data-name="Reise" value="431">Russland</option>
                                                                            <option data-name="Reise" value="433">Saint-Barthélemy</option>
                                                                            <option data-name="Reise" value="434">Saint-Martin (franz. Teil)</option>
                                                                            <option data-name="Reise" value="432">Salomonen</option>
                                                                            <option data-name="Reise" value="435">Sambia</option>
                                                                            <option data-name="Reise" value="256">Samoa - amerikanisch</option>
                                                                            <option data-name="Reise" value="440">Schweden</option>
                                                                            <option data-name="Reise" value="443">Serbien</option>
                                                                            <option data-name="Reise" value="444">Seychellen</option>
                                                                            <option data-name="Reise" value="446">Simbabwe</option>
                                                                            <option data-name="Reise" value="447">Singapur</option>
                                                                            <option data-name="Reise" value="448">Slowakei</option>
                                                                            <option data-name="Reise" value="449">Slowenien</option>
                                                                            <option data-name="Reise" value="451">Spanien</option>
                                                                            <option data-name="Reise" value="452">Sri Lanka</option>
                                                                            <option data-name="Reise" value="454">St. Kitts und Nevis</option>
                                                                            <option data-name="Reise" value="455">St. Lucia</option>
                                                                            <option data-name="Reise" value="457">St. Vincent und die Grenadinen</option>
                                                                            <option data-name="Reise" value="459">Sudan</option>
                                                                            <option data-name="Reise" value="461">Suriname</option>
                                                                            <option data-name="Reise" value="458">Südafrika</option>
                                                                            <option data-name="Reise" value="363">Südkorea (Republik)</option>
                                                                            <option data-name="Reise" value="465">Tadschikistan</option>
                                                                            <option data-name="Reise" value="466">Taiwan</option>
                                                                            <option data-name="Reise" value="467">Tansania</option>
                                                                            <option data-name="Reise" value="468">Thailand</option>
                                                                            <option data-name="Reise" value="472">Trinidad und Tobago</option>
                                                                            <option data-name="Reise" value="474">Tschechien</option>
                                                                            <option data-name="Reise" value="475">Tunesien</option>
                                                                            <option data-name="Reise" value="477">Turkmenistan</option>
                                                                            <option data-name="Reise" value="478">Turks- und Caicosinseln</option>
                                                                            <option data-name="Reise" value="476">Türkei</option>
                                                                            <option data-name="Reise" value="490">USA</option>
                                                                            <option data-name="Reise" value="480">Uganda</option>
                                                                            <option data-name="Reise" value="481">Ukraine</option>
                                                                            <option data-name="Reise" value="482">Ungarn</option>
                                                                            <option data-name="Reise" value="484">Uruguay</option>
                                                                            <option data-name="Reise" value="485">Usbekistan</option>
                                                                            <option data-name="Reise" value="488">Venezuela</option>
                                                                            <option data-name="Reise" value="489">Vereinigte Arabische Emirate</option>
                                                                            <option data-name="Reise" value="492">Vietnam</option>
                                                                            <option data-name="Reise" value="275">Weißrussland (Belarus)</option>
                                                                            <option data-name="Reise" value="497">Zypern</option>
                                                                            <option data-name="Reise" value="252">Ägypten</option>
                                                                            <option data-name="Reise" value="269">Äthiopien</option>
                                                                                                </select>
                            <span class="bar-loader"></span>
                        </div>
                    </div>
                    <div class="select">
                        <div class="select__single">
                            <select class="select__tag select__tag-date select__tag-multiple">
                                <option data-name="Reise" value="0" selected="selected">Monat wählen</option>
                                                                    <option data-name="Reise" value="2020.01"> Jänner 2020 </option>
                                                                    <option data-name="Reise" value="2020.02"> Februar 2020 </option>
                                                                    <option data-name="Reise" value="2020.03"> März 2020 </option>
                                                                    <option data-name="Reise" value="2020.04"> April 2020 </option>
                                                                    <option data-name="Reise" value="2020.05"> Mai 2020 </option>
                                                                    <option data-name="Reise" value="2020.06"> Juni 2020 </option>
                                                                    <option data-name="Reise" value="2020.07"> Juli 2020 </option>
                                                                    <option data-name="Reise" value="2020.08"> August 2020 </option>
                                                                    <option data-name="Reise" value="2020.09"> September 2020 </option>
                                                                    <option data-name="Reise" value="2020.10"> Oktober 2020 </option>
                                                                    <option data-name="Reise" value="2020.11"> November 2020 </option>
                                                                    <option data-name="Reise" value="2020.12"> Dezember 2020 </option>
                                                                    <option data-name="Reise" value="2021.01"> Jänner 2021 </option>
                                                                    <option data-name="Reise" value="2021.05"> Mai 2021 </option>
                                                            </select>
                            <span class="bar-loader"></span>
                        </div>
                    </div>
                </div>
            </div>
            </div>
    <div class="teaser">
                                                                <div class="teaser__row">
                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images02-www.oeamtc.at/Athen-Panorama.jpg/filterbox-image/35.607.433"
                        data-src-medium="//images02-www.oeamtc.at/Athen-Panorama.jpg/filterbox-image/35.607.433"
                        data-src-small="//images02-www.oeamtc.at/Athen-Panorama.jpg/filterbox-image/35.607.433"
                        alt="Athen-Panorama.jpg &copy; ÖAMTC Reisen"
                        title="Athen-Panorama.jpg"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                nur                            </div>
                                                <div class="pricetag-price">
                            € 1.099,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Griechenland Flugreise ab/bis Wien - von Athen nach Thessaloniki" href="//www.oeamtc.at/reisebuero/reiseangebote/griechenland-flugreise-ab-bis-wien-von-athen-nach-thessaloniki-35607412" data-object-id="35607412">
                    Griechenland Flugreise ab/bis Wien - von Athen nach Thessaloniki                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Jetzt wird's klassisch. Mit Flug ab Wien nach Athen und von Thessaloniki retour.            </p>
            </div>
</article>
                                                                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images03-www.oeamtc.at/Malta-Marsaxlokk.jpg/filterbox-image/35.620.132"
                        data-src-medium="//images03-www.oeamtc.at/Malta-Marsaxlokk.jpg/filterbox-image/35.620.132"
                        data-src-small="//images03-www.oeamtc.at/Malta-Marsaxlokk.jpg/filterbox-image/35.620.132"
                        alt="Malta-Marsaxlokk.jpg &copy; ÖAMTC Reisen"
                        title="Malta-Marsaxlokk.jpg"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                nur                            </div>
                                                <div class="pricetag-price">
                            € 849,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Malta - Flugsternfahrt ab/bis Wien" href="//www.oeamtc.at/reisebuero/reiseangebote/malta-flugsternfahrt-ab-bis-wien-35619915" data-object-id="35619915">
                    Malta - Flugsternfahrt ab/bis Wien                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                1 Woche im 4-Sterne Hotel inkl. 5 Ausflüge            </p>
            </div>
</article>
                                                                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images01-www.oeamtc.at/iStock-637527884_erwLizenz1.jpg/filterbox-image/35.675.783"
                        data-src-medium="//images01-www.oeamtc.at/iStock-637527884_erwLizenz1.jpg/filterbox-image/35.675.783"
                        data-src-small="//images01-www.oeamtc.at/iStock-637527884_erwLizenz1.jpg/filterbox-image/35.675.783"
                        alt="Kenia &copy; ÖAMTC Reisen"
                        title="Kenia"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                nur                            </div>
                                                <div class="pricetag-price">
                            € 2.299,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Kenia - Safari- &amp; Stranderlebnis" href="//www.oeamtc.at/reisebuero/reiseangebote/kenia-safari-stranderlebnis-35675566" data-object-id="35675566">
                    Kenia - Safari- &amp; Stranderlebnis                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Safariabenteuer im Tsavo Nationalpark und Badeurlaub an der Küste von Mombasa            </p>
            </div>
</article>
                                    </div>
                                                                                    <div class="teaser__row">
                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images03-www.oeamtc.at/LU_sunset.jpg/filterbox-image/22.427.366"
                        data-src-medium="//images03-www.oeamtc.at/LU_sunset.jpg/filterbox-image/22.427.366"
                        data-src-small="//images03-www.oeamtc.at/LU_sunset.jpg/filterbox-image/22.427.366"
                        alt="Costa Luminosa &copy; ÖAMTC Reisen"
                        title="Costa Luminosa"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                ab                            </div>
                                                <div class="pricetag-price">
                            € 569,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Costa Luminosa - Kreuzfahrten ab/bis Venedig" href="//www.oeamtc.at/reisebuero/kreuzfahrten/costa-luminosa-kreuzfahrten-ab-bis-venedig-35707964" data-object-id="35707964">
                    Costa Luminosa - Kreuzfahrten ab/bis Venedig                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Traumhaftes Mittelmeer            </p>
            </div>
</article>
                                                                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images05-www.oeamtc.at/iStock-1068384132.jpg/filterbox-image/35.708.672"
                        data-src-medium="//images05-www.oeamtc.at/iStock-1068384132.jpg/filterbox-image/35.708.672"
                        data-src-small="//images05-www.oeamtc.at/iStock-1068384132.jpg/filterbox-image/35.708.672"
                        alt="Faszinierendes Thailand &copy; ÖAMTC Reisen"
                        title="Faszinierendes Thailand"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                ab                            </div>
                                                <div class="pricetag-price">
                            € 2.120,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Faszinierendes Thailand" href="//www.oeamtc.at/reisebuero/reiseangebote/faszinierendes-thailand-35708484" data-object-id="35708484">
                    Faszinierendes Thailand                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                16 Flugreise: Bangkok, Nordthailand und Baden in Khao Lak            </p>
            </div>
</article>
                                                                                
<article class="oeamtc-small-teaser ">
    <header class="oeamtc-small-teaser__header">
                    <figure>
                                    <img
                        class="b-lazy"
                        src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                        data-src="//images03-www.oeamtc.at/Titelbild-Sibirien.jpg/filterbox-image/35.530.006"
                        data-src-medium="//images03-www.oeamtc.at/Titelbild-Sibirien.jpg/filterbox-image/35.530.006"
                        data-src-small="//images03-www.oeamtc.at/Titelbild-Sibirien.jpg/filterbox-image/35.530.006"
                        alt="Titelbild-Sibirien.jpg &copy; ÖAMTC Reisen"
                        title="Titelbild-Sibirien.jpg"
                    />
                                                    <div class="pricetag">
                                                    <div class="pricetag-add">
                                ab                            </div>
                                                <div class="pricetag-price">
                            € 1.700,-                        </div>
                    </div>
                            </figure>
            </header>
    <div class="teaser-content">
                    <h3 class="oeamtc-small-teaser__headline">
                <a class="oeamtc-small-teaser__link" title="Erlebnis Sibirien - Transsibirische Eisenbahn" href="//www.oeamtc.at/reisebuero/reiseangebote/erlebnis-sibirien-transsibirische-eisenbahn-35529777" data-object-id="35529777">
                    Erlebnis Sibirien - Transsibirische Eisenbahn                </a>
            </h3>
                            <p class="oeamtc-small-teaser__text">
                Flugreise vom Ural bis zum Baikalsee ab/bis Wien            </p>
            </div>
</article>
                                    </div>
                                        </div>
            <div class="rb-all-offers-template">
            <a href="//www.oeamtc.at/reisebuero/reiseangebote/" class="button special-underline-button">
                <span class="button__underline">Alle ÖAMTC Reiseangebote</span>
            </a>
        </div>
    </section>
<script type="text/javascript">
    require(['_js/_lib/score', '_components/filterbox/filterbox'], function(score, FilterboxContentController) {
        new FilterboxContentController(
            score.dom('#products-filterbox-29052-1'),
            "/_ajax/filterbox"
        );
    });
</script>
    </div>
</article>

    <script type="text/javascript">
        require([
            'article/_components/article-nav-reisebuero-sticky',
        ]);
    </script>
        </main>

        
                                    <div class="oeamtcbase-footerelement oeamtcbase-footerelement--topmargin" id="oeamtcbase-footerelement">
    <span class="oeamtcbase-footerelement__ajaxloader active">
        <!-- This span will be overritten by the result of the ajax request -->
    </span>

    <!-- The content will be loaded via ajax -->

</div>

<script type="text/javascript">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</script>
                            
<footer class="oeamtc-page-footer" id="oeamtc-page-footer">
            <div class="oeamtc-page-footer__upperpart">
            <div class="oeamtc-page-footer__alignleft">
                <div class="main-info">
                    <h2 class="main-info__headline">Bereiche</h2>
                    <article class="teaser teaser--press">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="//www.oeamtc.at/presse">Presse</a>
                        </h3>
                        <p class="teaser__text">Aktuelle Aussendungen und Mediathek</p>
                    </article>
                    <article class="teaser teaser--pois">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/poi">POIs</a>
                        </h3>
                        <p class="teaser__text">Interessante Punkte und Standorte</p>
                    </article>
                    <article class="teaser teaser--autotouring teaser--autotouring">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/autotouring">auto touring</a>
                        </h3>
                        <p class="teaser__text">Das digitale Magazin</p>
                    </article>
                    <article class="teaser teaser--fahrtechnik">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/fahrtechnik">Fahrtechnik</a>
                        </h3>
                        <p class="teaser__text">Trainings online buchen</p>
                    </article>
                    <article class="teaser teaser--campingclub teaser--oecc">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.campingclub.at/">Campingclub</a>
                        </h3>
                        <p class="teaser__text">Tolle Vorteile für ÖCC-Mitglieder</p>
                    </article>
                    <article class="teaser teaser--amf">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="http://austria-motorsport.at">AMF</a>
                        </h3>
                        <p class="teaser__text">Austrian Motorsport Federation: Events, Lizenzen, Reglements</p>
                    </article>
                </div>
                <div class="clear"></div>
                <div class="contact">
                                            <a href="tel:0800120120" class="button special-underline-button">
                            <span class="icon icon--phone"></span> <span class="button__underline">0800 120 120</span>
                        </a>
                                                                <a href="mailto:office@oeamtc.at" class="button special-underline-button">
                            <span class="icon icon--mail"></span> <span class="button__underline">E-Mail Kontakt</span>
                        </a>
                                                        </div>
            </div>
            <div class="oeamtc-page-footer__alignright">
                <div class="newsletter">
                    <h2 class="newsletter__headline">Newsletter</h2>
                    <p class="newsletter__text">
                        Melden Sie sich für den Newsletter an und Sie erhalten Kursempfehlungen, Angebote und Vergünstigungen
                    </p>
                    <div class="newsletter__field">
                                                <a href="https://www.oeamtc.at/mein-oeamtc/newsletter" class="newsletter__button special-underline-button">
                            <span class="button__underline">Newsletter abonnieren</span>
                        </a>
                    </div>
                </div>
                <div class="karriere-footer-element">
                    <h2 class="karriere-footer-element__headline">
                        Karriere beim ÖAMTC
                    </h2>
                    <div class="karriere-advertisment">
                                                    <div class="teaser b-lazy" data-src="//images01-www.oeamtc.at/spunq-assets/images/karriere-footer-gelber-engel.jpg">
                                                <div class="teaser__content">
                            <h2 class="teaser__headline">
                                <span class="teaser__lighttext">Entdecke spannende Jobs</span>
                                Werde auch Du ein "Gelber Engel"
                            </h2>
                            <a href="https://www.oeamtc.at/karriere-portal" class="teaser__button special-underline-button">
                                <span class="button__underline">Jetzt bewerben</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <nav class="site-links">
            <ul class="site-links__list">
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/impressum-offenlegung-und-ecg-information-16182254" class="site-links__link" onclick=" " data-object-id="16806816">Impressum</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/" class="site-links__link" onclick=" " data-object-id="16298075">Kontakt</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/statuten-des-oeamtc-16806761" class="site-links__link" onclick=" " data-object-id="16806793">Statuten</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/nutzungsbedingungen-fuer-services-der-oeamtc-websites-16186856" class="site-links__link" onclick=" " data-object-id="16807139">Nutzungsbedingungen</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429" target="_self" class="site-links__link" onclick=" " data-object-id="18006996">Datenschutz</a>                </li>
                    </ul>
        <span class="site-links__copyright">
        Copyright &copy; 2019 ÖAMTC. Alle Rechte vorbehalten.
    </span>
</nav>
    <div class="clear"></div>
</footer>
                        
<div class="change-version-overlay noprint" id="change-version-overlay-desktop">
    <button aria-label="Schließen" class="change-version-overlay__closebutton" id="change-version-overlay-close-desktop"></button>
    <span class="change-version-overlay__headline">In dieser Fenstergröße bietet die mobile Ansicht besseren Überblick!</span>
    <span class="change-version-overlay__subheadline">Wenn Sie die Ansicht wechseln möchten, klicken Sie den Button</span>
    <a href="#" class="change-version-overlay__button special-underline-button">
        <span class="button__underline">jetzt wechseln</span>
    </a>
</div>
<script type="text/javascript">
    document.querySelector('.change-version-overlay__button').onclick = function(event) {
        event.preventDefault();
        require(['_js/_lib/js-cookie'], function (Cookie) {
            Cookie.set('requests_mobile', 'true', { expires: 365 });
            location.reload();
        });
    };
    require(['_js/_lib/score'], function (score) {
        score.dom('#change-version-overlay-close-desktop').on('click', function() {
            score.dom('#change-version-overlay-desktop').addClass('deactivated-desktop');
        });
    });
</script>
        
<div class="cookie-permission" id="accept-cookie-permission">
    <p class="cookie-permission__text">
        Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer <a class="cookie-permission__text-link" href="//www.oeamtc.at/kontakt/datenschutzerklaerung-oeamtc-17969057" target="_blank">Datenschutzerklärung</a>.
    </p>
    <button class="cookie-permission__button special-underline-button">
        <span class="button__underline">Einverstanden</span>
    </button>
</div>

<script type="text/javascript">
    require(['_js/_lib/score', '_js/_lib/js-cookie'], function (score, Cookie) {
        var acceptCookie = Cookie.get('accept-cookie');
        var cookiePermission = score.dom('#accept-cookie-permission');
        if (typeof acceptCookie === 'undefined' && acceptCookie !== 'true') {
            cookiePermission.addClass('active');
            cookiePermission.find('.cookie-permission__button').on('click', function() {
                cookiePermission.removeClass('active');
                Cookie.set('accept-cookie', 'true', { expires: 365 });
                if (BaseFooterElement !== undefined) {
                    BaseFooterElement.ajaxLoad();
                }
            });
        }
    });
</script>
                <script type="text/javascript">            require(['_js/blazy'], function (bLazy) {
                bLazy.revalidate();
            });
        
</script>        <script type="text/javascript">
            ////////////////////////////////////////////////
            // Require scripts for pagewide functionality //
            ////////////////////////////////////////////////
            require([
                'hierarchyLabelDropDownMobile',
                'dropdown',
                'laender-dropdown',
                'openAnchorTarget',
                'expandableImages',
                'laenderinfo-dropdown'
            ]);
        </script>
                <script src="/mein-oeamtc-components/app.js"></script>
    </body>
</html>
