<!DOCTYPE html>
<html lang="de">
    <head>
        <script>var dataLayer = dataLayer || [];dataLayer.push({'DL-OEWA-path': 'RedCont/Homepage/Homepage'});</script>        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KV5XFPM');</script>
        <!-- End Google Tag Manager -->
        <meta name="google-site-verification" content="-rcVc65MLOdoW-CaIip1SMhmpzf6Xtwx_UwCN4TRKW8" />
        <meta name="google-site-verification" content="LZn-XYsfIlLhzlB7MSrogJIdVU5gdRuMi3vdIhY5sEU" />
                    <link rel="canonical" href="https://www.oeamtc.at/angebote/dienstautos/suzuki-vitara-34610903" itemprop="url">
                <meta charset="utf-8" />
        <!-- <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="320"> -->
                                                                          <meta name="apple-itunes-app" content="app-id=329772634">
                            <meta name="theme-color" content="#ffdc00">
                    <meta name="viewport" content="width=1280, user-scalable=no">
                <!--[if IEMobile]>
            <meta http-equiv="cleartype" content="on">
        <![endif]-->
                                        <meta name="description" content="Erstzulassung: 06/2019;&amp;nbsp; Km-Stand: ca. 15.000 km;&amp;nbsp; Preis: € 18.500,00.">
                                    <meta property="fb:rich_attachment" content="1" />
<meta property="fb:site_name" content="Suzuki Vitara | &Ouml;AMTC" /><meta property="og:image" content="https://images01-www.oeamtc.at/DSCN0141.JPG/og-image/36.368.076" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="de_DE" />
<meta property="og:title" content="Suzuki Vitara | &Ouml;AMTC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.oeamtc.at/angebote/dienstautos/suzuki-vitara-34610903" /><meta name="twitter:title" content="Suzuki Vitara | &Ouml;AMTC"><meta itemprop="site_name" content="Suzuki Vitara | &Ouml;AMTC">
<meta itemprop="image" content="http://images01-www.oeamtc.at/DSCN0141.JPG/36.368.076">
<meta itemprop="title" content="Suzuki Vitara | &Ouml;AMTC">
<meta itemprop="url" content="https://www.oeamtc.at/angebote/dienstautos/suzuki-vitara-34610903">
<meta itemprop="type" content="article">
<meta itemprop="locale" content="de_DE">        <meta name="news_keywords" content="Suzuki Vitara 1.0 DITC 2WD Shine"/>        <title>Suzuki Vitara | &Ouml;AMTC</title>
<link rel="preload" href="/spunq-assets/modules/cms.oeamtc/desktop/1.580.731.932" as="style" onload="this.rel='stylesheet'"><script type="text/javascript" src="/spunq-assets/js/cms.oeamtc/1.580.732.006"></script>
        <script type="text/javascript">
            require(['_js/_lib/loadcss', '_js/region', '_js/Adition', '_js/blazy']);
        </script>
                    
<style type="text/css">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</style>
                <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <link rel="icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon" />
        <link rel="shortcut icon" href="//images01-www.oeamtc.at/spunq-assets/images/device-icons/favicon.ico" type="image/x-icon"  />
        <link rel="apple-touch-icon" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon-precomposed" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//images03-www.oeamtc.at/spunq-assets/images/device-icons/icon-57.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//images02-www.oeamtc.at/spunq-assets/images/device-icons/icon-114.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-72.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png" />
        <meta name="msapplication-TileImage" content="//images05-www.oeamtc.at/spunq-assets/images/device-icons/icon-144.png">
        <meta name="msapplication-TileColor" content="#ffffff">
                    <!--[if IE 9]>
                <link rel="stylesheet" type="text/css" href="/spunq-assets/cms.oeamtc._css.ie9/1.580.731.830" />
            <![endif]-->
                    
        <link rel="preload" href="//images03-www.oeamtc.at/spunq-assets/images/fonts/merriweathersans-extrabold-webfont.woff2" as="font" crossorigin type="font/woff2">
            </head>
    <body id="body" class="oeamtc-frontend-body frontend-oeamtc channel-frontpage-angebote-dienstautos channel-17719170 article" itemscope itemtype="https://schema.org/WebPage" itemid="/angebote/dienstautos/suzuki-vitara-34610903">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV5XFPM"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                            
<header class="oeamtc-page-header oeamtc-headers" id="oeamtc-page-header">
    <a class="logos" href="https://www.oeamtc.at" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <meta itemprop="url" content="https://www.oeamtc.at">
        <span class="logos__logo-font" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 285.2 70" style="enable-background:new 0 0 285.2 70;" width="285.2" height="70" xml:space="preserve">
                <g id="Logo-Big">
                    <path d="M146.4,40.1L138.7,0H113v70h14V15.7L138.6,70h9.6L162,18.8V70h18V0h-23.3L146.4,40.1z M50.4,12H57L56.9,0H45
                        v5.4C40.4,1.5,34.4,0,28,0c-6,0-11.5,1.3-16,4.6V0H0v12h5.6C2.7,17.4,1,24.8,1,35c0,26.1,12.1,35,27,35s27-8,27-35
                        C55,24.8,53.3,17.4,50.4,12z M28,57c-4.4,0-8,0-8-22s3.6-22,8-22s8,0,8,22S32.4,57,28,57z M261,57c-4.4,0-8,0-8-22s3.6-22,8-22
                        c3.7,0,7.1,0,8.1,12.9l16.1-0.7C283,6,274.1,0,262,0c-14.9,0-28,8-28,35c0,26.1,13.1,35,28,35c11.4,0,20.9-6,23.2-25.2l-16-0.7
                        C268.1,57,264.7,57,261,57z M234,0h-50v16h16v54h18V16h16V0z M71.5,0L55,70h16l2.8-15h14.6L91,70h17.9L95,0H71.5z M76,43l5.4-28.9
                        l5,28.9H76z"/>
                </g>
            </svg>
            <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
            <meta itemprop="width" content="98">
            <meta itemprop="height" content="24">
        </span>
        <meta itemprop="name" content="ÖAMTC">
    </a>
    <nav class="myoeamtc-nav user-login">
        <div class="myoeamtc-nav__list">
            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login">
                <a class="myoeamtc-nav__link login-form-trigger" aria-haspopup="true" href="">Login</a>
                
<div class="login-form">
    <div class="login-form__registration">
        <p class="text">
            Sie haben noch keinen<br />
            ÖAMTC-Account?
        </p>
        <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
            <span class="button__underline">
                Hier gehts zur Registrierung
            </span>
        </a>
    </div>
    <div class="login-form__login">
        <form name="frmLoginDefault" method="POST" onsubmit="return false;">
            <div class="field">
                <label class="field__label" for="login-form__login-email">E-Mail Adresse oder Clubkarten-Nummer</label>
                <input name="email" class="field__input" id="login-form__login-email" type="email" required />
            </div>
            <div class="field">
                <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                    <span class="button__underline">Passwort vergessen</span>
                </a>
                <label class="field__label" for="login-form__login-password">Passwort</label>
                <input name="password" class="field__input" id="login-form__login-password" type="password" required />
            </div>
            <div class="field field--half field--halftopmargin">
                <!--<label class="field__checkbox-label" for="login-form__login-stayloggedin">
                    <input class="field__checkbox" type="checkbox" id="login-form__login-stayloggedin" />
                    <span class="checkbox-indicator"></span>
                    angemeldet bleiben
                </label>-->
            </div>
            <div class="field field--half">
                <button class="field__button special-underline-button login-button">
                    <span class="button__underline">Anmelden</span>
                </button>
            </div>
            <div class="field field--error">
                <p class="field-error-text">
                    <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0" /></svg>
                    Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
                </p>
            </div>
        </form>
    </div>
</div>
            </div>
            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--user myoeamtc-nav__listitem--loggedin">
                <a class="myoeamtc-nav__link myoeamtc-usernavigation-trigger" href="#">
                                        <span class="myoeamtc-nav__userbox">
                        <span class="myoeamtc-nav__user-prefix"></span><span class="myoeamtc-nav__user-name">Mein ÖAMTC</span>
                    </span>
                </a>
                
<div class="usernavigation">
        <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--myoeamtc">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Zu Mein ÖAMTC
            </a>
        </li>
    </ul>
        <button class="usernavigation__logout logout-button">         Abmelden
    </button>
</div>
            </div>
                                            <div class="myoeamtc-nav__listitem myoeamtc-nav__listitem--contact">
                    <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                </div>
                    </div>
    </nav>
    <div class="clear"></div>
    
    <nav class="main-nav">
        <div class="main-nav__list" role="menubar">
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>    </span>
    <div class="flyout flyout--membership" aria-hidden="true">
                                                                        <div class="flyout__teaser flyout__teaser--membership">
                        <div class="flyout__teaser-attractor">
                            <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">
                                <span class="flyout__teaser-visual"></span>
                                <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/flyout-membership-teaser.jpg?1580731829" alt="ÖAMTC Mitgliedschaft" title="ÖAMTC Mitgliedschaft" />
                            </a>
                        </div>
                        <div class="flyout__teaser-text">
                            <span class="flyout__teaser-headline">
                                <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">Warum Mitglied werden?</a>
                            </span>
                            <p class="flyout__teaser-paragraph">
                                Je nach Alter und Bedürfnissen: Der Club bietet zahlreiche Mitgliedschaftsarten.
                            </p>
                            <div class="flyout__teaser-list">
                                <div class="flyout__teaser-listitem">
                                    Rasch weiterfahren
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Mit dem Schutzbrief gut heimkommen
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Sparen bei den ÖAMTC-Vorteilspartnern
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Gut versichert und beraten sein
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Stark vertreten sein
                                </div>
                            </div>
                                                                                            <a class="flyout__styled-link flyout__styled-link--membership" href="//www.oeamtc.at/mitgliedschaft/">Sie sind bereits Mitglied?</a>
                                                    </div>
                    </div>
                                                                <nav class="flyout__nav flyout__nav--membership">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                            </div>
                                            </div>
                </nav>
                                                        <a class="flyout__styled-link flyout__styled-link--membership flyout__styled-link--membership-services" href="//www.oeamtc.at/mitgliedschaft/leistungen/">Alle Leistungen und Vorteile</a>
                                        </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>    </span>
    <div class="flyout flyout--locations" aria-hidden="true">
                                                                                                                                        <div class="flyout__teaser">
                                                                    <img class="flyout__teaser-image" width="440" height="165" src="//images01-www.oeamtc.at/Mobiler%2BPr%25C3%25BCfzug.jpg/oeamtc-navigation-teaser/29.355.011" alt="Teaser" />
                                                                <span class="flyout__teaser-headline">
                                                                            <a class="flyout__teaser-link" href="//www.oeamtc.at/news/steiermark/der-mobile-pruefzug-des-oeamtc-unterwegs-in-der-ganzen-steiermark-16183318">
                                            Der mobile Prüfzug des ÖAMTC Steiermark                                        </a>
                                                                    </span>
                                <p class="flyout__teaser-paragraph">
                                                                            Der mobile Prüfzug des ÖAMTC Steiermark ist im Bundesland unterwegs, um Clubmitgliedern vor Ort alle Leistungen eines ÖAMTC Stützpunktes anbieten zu können.                                                                    </p>
                            </div>
                                                                                                            <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </div>
                                            </div>
                </nav>
                                                                <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </div>
                                            </div>
                </nav>
                                    <a class="flyout__styled-link" href="https://www.oeamtc.at/poi">Alle interessanten Punkte</a>
                                        </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>    </span>
  <div class="flyout flyout--themes" aria-hidden="true">
                          <nav class="flyout__nav flyout__nav--most-searched">
            <div class="flyout__nav-listspecial">
              <div class="flyout__nav-listitem--headline">
                <p class="headline">
                  Meistgesucht
                </p>
              </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#eurotax-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Eurotax</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                  </div>
                            </div>
          </nav>
                  </div>
</div>
                            
<div class="main-nav__listitem main-nav__listitem--assistance " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>    </span>
    <div class="flyout flyout--assistance" aria-hidden="true">
                                    <div class="flyout__teaser flyout__teaser--assistance">
                    <div class="flyout__teaser-attractor">
                        <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/nothilfe_teaser.jpg?1580731829" title="ÖAMTC Nothilfe" alt="ÖAMTC Nothilfe" />
                    </div>
                    <div class="flyout__teaser-text">
                        <span class="flyout__teaser-headline">
                            Die ÖAMTC Nothilfe
                        </span>
                        <div class="flyout__teaser-list flyout__teaser-list--assistance">
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:120">120</a>
                                <span class="flyout__teaser-listitem-info">Pannenhilfe, Abschleppung, Clubmobil, Hilfe nach Unfall</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:144">144</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Notarzt-Hubschrauber Christophorus</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:4312512000">+43 1 25 120 00</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Schutzbrief-Nothilfe in Österreich und im Ausland</span>
                            </div>
                        </div>
                    </div>
                </div>
                                                <nav class="flyout__nav flyout__nav--assistance">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </div>
                                            </div>
                </nav>
                        </div>
</div>
                    </div>
    </nav>
    <script id="hf-assets-search-result" type="x-tpl-mustache">
    <div class="result__block">
    <div class="result__body">
        {{#hits}}
            <div tabindex="0" class="teaser {{#isTheme}} teaser--isTheme{{/isTheme}} {{#isLaenderInfo}} teaser--isLaenderinfo{{/isLaenderInfo}} {{#isCityGuide}} teaser--isCityguide{{/isCityGuide}}" data-id="{{id}}">
                <span class="teaser__headline {{teaserLinkClass}}">
                    <a href="{{link}}" target="{{linkTarget}}" class="teaser__link">
                        {{title}}
                    </a>
                </span>
                <p class="teaser__text">
                    {{{leadText}}}
                </p>
                <ul class="teaser__sections">
                    {{#sections}}
                        <li class="section">
                            <h3 class="section__headline">
                                <a class="section__link" href="{{link}}">
                                    {{title}}
                                </a>
                            </h3>
                        </li>
                    {{/sections}}
                </ul>
                <div class="section-associated-files">
                    {{#files}}
                        <a class="files__link" href="{{link}}" target="_blank"rel="noopener">
                            <span class="files__linktext">{{title}}</span>
                        </a>
                     {{/files}}
                </div>
            </div>
        {{/hits}}
    </div>
</div>
<div class="show-all">
    <a href="{{resultPage}}" class="show-all__results">{{count}} Ergebnisse</a>
    <a href="{{resultPage}}" class="show-all__gotoresults">alle Ergebnisse anzeigen »</a>
</div>
</script>
<div class="search">
    <form name="frmSearch" autocomplete="off" method="POST" onsubmit="return false;">
        <input name="search" autocomplete="off" class="search__input" type="search" aria-label="Suche" />
        <span class="search__submit"></span>
        <span class="close-search"></span>
        <div class="result">

        </div>
    </form>
</div>
</header>

    
<header class="oeamtc-page-header--small oeamtc-headers " id="oeamtc-page-header--small">
        <a class="logos" href="https://www.oeamtc.at">
                        <span class="logos__logo-font" >
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                viewBox="0 0 143 35" style="enable-background:new 0 0 143 35;" width="143" height="35" xml:space="preserve">
                <g id="Logo-small">
                    <path d="M73.1,20L69.3,0H56.4v35h7V7.9L69.2,35H74l6.9-25.6V35h9V0H78.2L73.1,20z M25.2,6h3.3l0-6h-5.9v2.7
                        C20.2,0.8,17.2,0,14,0c-3,0-5.7,0.6-8,2.3V0H0v6h2.8c-1.4,2.7-2.3,6.4-2.3,11.5c0,13,6,17.5,13.5,17.5s13.5-4,13.5-17.5
                        C27.5,12.4,26.6,8.7,25.2,6z M14,28.5c-2.2,0-4,0-4-11s1.8-11,4-11s4,0,4,11S16.2,28.5,14,28.5z M130.3,28.5c-2.2,0-4,0-4-11
                        s1.8-11,4-11c1.8,0,3.5,0,4,6.4l8-0.3C141.3,3,136.9,0,130.8,0c-7.4,0-14,4-14,17.5c0,13,6.5,17.5,14,17.5c5.7,0,10.4-3,11.6-12.6
                        l-8-0.3C133.9,28.5,132.2,28.5,130.3,28.5z M116.8,0h-25v8h8v27h9V8h8V0z M35.7,0l-8.2,35h8l1.4-7.5h7.3l1.3,7.5h8.9L47.4,0H35.7z
                        M37.9,21.5l2.7-14.4l2.5,14.4H37.9z"/>
                </g>
            </svg>
                    </span>
            </a>
    
<div class="small-header-inline-navigation">
            <nav class="inline-main-nav main-nav">
            <ul class="inline-main-nav__list main-nav__list">
                                    
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>    </span>
    <div class="flyout flyout--membership" aria-hidden="true">
                                                                        <div class="flyout__teaser flyout__teaser--membership">
                        <div class="flyout__teaser-attractor">
                            <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">
                                <span class="flyout__teaser-visual"></span>
                                <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/flyout-membership-teaser.jpg?1580731829" alt="ÖAMTC Mitgliedschaft" title="ÖAMTC Mitgliedschaft" />
                            </a>
                        </div>
                        <div class="flyout__teaser-text">
                            <span class="flyout__teaser-headline">
                                <a class="flyout__teaser-link" href="//www.oeamtc.at/mitgliedschaft/">Warum Mitglied werden?</a>
                            </span>
                            <p class="flyout__teaser-paragraph">
                                Je nach Alter und Bedürfnissen: Der Club bietet zahlreiche Mitgliedschaftsarten.
                            </p>
                            <div class="flyout__teaser-list">
                                <div class="flyout__teaser-listitem">
                                    Rasch weiterfahren
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Mit dem Schutzbrief gut heimkommen
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Sparen bei den ÖAMTC-Vorteilspartnern
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Gut versichert und beraten sein
                                </div>
                                <div class="flyout__teaser-listitem">
                                    Stark vertreten sein
                                </div>
                            </div>
                                                                                            <a class="flyout__styled-link flyout__styled-link--membership" href="//www.oeamtc.at/mitgliedschaft/">Sie sind bereits Mitglied?</a>
                                                    </div>
                    </div>
                                                                <nav class="flyout__nav flyout__nav--membership">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/" class="flyout__nav-link" onclick=" " data-object-id="16178855">Mitgliedschaft</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/schutzbrief/" class="flyout__nav-link" onclick=" " data-object-id="16178887">Schutzbrief</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/die-neue-oeamtc-kreditkarte-31091443" class="flyout__nav-link" onclick=" " data-object-id="16851543">Kreditkarte</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/konsumentenschutz-mitgliederinteressen/" class="flyout__nav-link" onclick=" " data-object-id="17715538">Konsumentenschutz</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/pruefdienst-leistungen/" class="flyout__nav-link" onclick=" " data-object-id="16883524">Prüfdienste</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/rechtsberatung/" class="flyout__nav-link" onclick=" " data-object-id="16178871">Rechtsberatung</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/versicherung/" class="flyout__nav-link" onclick=" " data-object-id="16179136">Versicherungen & Kfz-Leasing</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/mitgliedschaft/leistungen/ueber-den-oeamtc/" class="flyout__nav-link" onclick=" " data-object-id="18233533">Über den ÖAMTC</a>                            </div>
                                            </div>
                </nav>
                                                        <a class="flyout__styled-link flyout__styled-link--membership flyout__styled-link--membership-services" href="//www.oeamtc.at/mitgliedschaft/leistungen/">Alle Leistungen und Vorteile</a>
                                        </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>    </span>
    <div class="flyout flyout--locations" aria-hidden="true">
                                                                                                                                        <div class="flyout__teaser">
                                                                    <img class="flyout__teaser-image" width="440" height="165" src="//images01-www.oeamtc.at/Mobiler%2BPr%25C3%25BCfzug.jpg/oeamtc-navigation-teaser/29.355.011" alt="Teaser" />
                                                                <span class="flyout__teaser-headline">
                                                                            <a class="flyout__teaser-link" href="//www.oeamtc.at/news/steiermark/der-mobile-pruefzug-des-oeamtc-unterwegs-in-der-ganzen-steiermark-16183318">
                                            Der mobile Prüfzug des ÖAMTC Steiermark                                        </a>
                                                                    </span>
                                <p class="flyout__teaser-paragraph">
                                                                            Der mobile Prüfzug des ÖAMTC Steiermark ist im Bundesland unterwegs, um Clubmitgliedern vor Ort alle Leistungen eines ÖAMTC Stützpunktes anbieten zu können.                                                                    </p>
                            </div>
                                                                                                            <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/burgenland/" class="flyout__nav-link" onclick=" " data-object-id="16179083">Burgenland</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/kaernten/" class="flyout__nav-link" onclick=" " data-object-id="16179087">Kärnten</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/niederoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16179091">Niederösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/oberoesterreich/" class="flyout__nav-link" onclick=" " data-object-id="16178895">Oberösterreich</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/salzburg/" class="flyout__nav-link" onclick=" " data-object-id="16179095">Salzburg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/steiermark/" class="flyout__nav-link" onclick=" " data-object-id="16178899">Steiermark</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/tirol/" class="flyout__nav-link" onclick=" " data-object-id="16179099">Tirol</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/vorarlberg/" class="flyout__nav-link" onclick=" " data-object-id="16179103">Vorarlberg</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/standorte/wien/" class="flyout__nav-link" onclick=" " data-object-id="16179112">Wien</a>                            </div>
                                            </div>
                </nav>
                                                                <nav class="flyout__nav">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/vorteilspartner/" class="flyout__nav-link" onclick=" " data-object-id="12856052">Vorteilspartner</a>                            </div>
                                            </div>
                </nav>
                                    <a class="flyout__styled-link" href="https://www.oeamtc.at/poi">Alle interessanten Punkte</a>
                                        </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--membership " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>    </span>
  <div class="flyout flyout--themes" aria-hidden="true">
                          <nav class="flyout__nav flyout__nav--most-searched">
            <div class="flyout__nav-listspecial">
              <div class="flyout__nav-listitem--headline">
                <p class="headline">
                  Meistgesucht
                </p>
              </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/routenplaner/" class="flyout__nav-link icon-thema icon-route" onclick=" " data-object-id="34424988">Routenplaner</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#oeamtc-kaufvertrag-16083497" class="flyout__nav-link icon-thema icon-contract" onclick=" " data-object-id="34424989">Kaufvertrag</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link icon-thema icon-test" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="/thema/autokauf/#eurotax-16083493" class="flyout__nav-link icon-thema icon-eurotax" onclick=" " data-object-id="34424990">Eurotax</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link icon-thema icon-traffic" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="//www.oeamtc.at/laenderinfo/" class="flyout__nav-link icon-thema icon-countryinfo" onclick=" " data-object-id="16178943">Länder-Info</a>                  </div>
                                  <div class="flyout__nav-listitem-icon">
                      <a href="https://www.oeamtc.at/sprit" class="flyout__nav-link icon-thema icon-gasoline" onclick=" " data-object-id="34424991">Sprit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/autokauf/" class="flyout__nav-link" onclick=" " data-object-id="16178907">Autokauf</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/behinderung-mobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178911">Behinderung & Mobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/drohnen/" class="flyout__nav-link" onclick=" " data-object-id="19347169">Drohnen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/motorrad-moped/escooter-sharing-oeamtc-easy-way-e-roller-in-wien-und-graz-26012630" class="flyout__nav-link" onclick=" " data-object-id="34424992">ÖAMTC easy way Sharing</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/eigenimport/" class="flyout__nav-link" onclick=" " data-object-id="16178931">Eigenimport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/elektromobilitaet/" class="flyout__nav-link" onclick=" " data-object-id="16178915">Elektromobilität</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fahrrad/" class="flyout__nav-link" onclick=" " data-object-id="16178919">Fahrrad</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="https://www.oeamtc.at/fahrtechnik/" class="flyout__nav-link" onclick=" " data-object-id="34679641">Fahrtechnik</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/flugrettung/" class="flyout__nav-link" onclick=" " data-object-id="16178923">Flugrettung</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/fuehrerschein/" class="flyout__nav-link" onclick=" " data-object-id="16178927">Führerschein</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/" class="flyout__nav-link" onclick=" " data-object-id="16178935">Kindersicherheit</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="/thema/kindersicherheit/kindersitz-27519473" class="flyout__nav-link" onclick=" " data-object-id="36037722">Kindersitz</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/ladung-transport/" class="flyout__nav-link" onclick=" " data-object-id="16178939">Ladung & Transport</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/maut-vignette/" class="flyout__nav-link" onclick=" " data-object-id="16178947">Maut & Vignette</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/mietwagen/" class="flyout__nav-link" onclick=" " data-object-id="16272474">Mietwagen</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/motorrad-moped/" class="flyout__nav-link" onclick=" " data-object-id="16178951">Motorrad & Moped</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/oldtimer/" class="flyout__nav-link" onclick=" " data-object-id="16178979">Oldtimer</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/panne-unfall/" class="flyout__nav-link" onclick=" " data-object-id="16178983">Panne & Unfall</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/parken/" class="flyout__nav-link" onclick=" " data-object-id="16178987">Parken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/pickerl/" class="flyout__nav-link" onclick=" " data-object-id="16178991">Pickerl (§57a)</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/reisebuero/" class="flyout__nav-link" onclick=" " data-object-id="16179119">Reisebüro</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/reiseplanung/" class="flyout__nav-link" onclick=" " data-object-id="16178995">Reiseplanung</a>                  </div>
                            </div>
          </nav>
                                    <nav class="flyout__nav flyout__nav--themes">
            <div class="flyout__nav-list">
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/shop/" class="flyout__nav-link" onclick=" " data-object-id="30942207">Shop</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/steuern-abgaben/" class="flyout__nav-link" onclick=" " data-object-id="17729121">Steuern & Abgaben</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tanken/" class="flyout__nav-link" onclick=" " data-object-id="16178999">Tanken</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/tests/" class="flyout__nav-link" onclick=" " data-object-id="16179007">Tests</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/techniktipps/" class="flyout__nav-link" onclick=" " data-object-id="16179003">Technik-Tipps</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/kindersicherheit/kleinfahrzeuge-im-strassenverkehr/" class="flyout__nav-link" onclick=" " data-object-id="20530129">Trendsportgeräte</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/verkehr/" class="flyout__nav-link" onclick=" " data-object-id="16179011">Verkehr</a>                  </div>
                                  <div class="flyout__nav-listitem">
                      <a href="//www.oeamtc.at/thema/vorschriften-strafen/" class="flyout__nav-link" onclick=" " data-object-id="16179015">Vorschriften & Strafen</a>                  </div>
                            </div>
          </nav>
                  </div>
</div>
                                                        
<div class="main-nav__listitem main-nav__listitem--assistance " role="menuitem" aria-haspopup="true">
    <span class="main-nav__link">
        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>    </span>
    <div class="flyout flyout--assistance" aria-hidden="true">
                                    <div class="flyout__teaser flyout__teaser--assistance">
                    <div class="flyout__teaser-attractor">
                        <img class="flyout__teaser-image" width="440" height="320" src="//images01-www.oeamtc.at/spunq-assets/images/nothilfe_teaser.jpg?1580731829" title="ÖAMTC Nothilfe" alt="ÖAMTC Nothilfe" />
                    </div>
                    <div class="flyout__teaser-text">
                        <span class="flyout__teaser-headline">
                            Die ÖAMTC Nothilfe
                        </span>
                        <div class="flyout__teaser-list flyout__teaser-list--assistance">
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:120">120</a>
                                <span class="flyout__teaser-listitem-info">Pannenhilfe, Abschleppung, Clubmobil, Hilfe nach Unfall</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:144">144</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Notarzt-Hubschrauber Christophorus</span>
                            </div>
                            <div class="flyout__teaser-listitem">
                                <a class="flyout__teaser-listitem--link" href="tel:4312512000">+43 1 25 120 00</a>
                                <span class="flyout__teaser-listitem-info">ÖAMTC Schutzbrief-Nothilfe in Österreich und im Ausland</span>
                            </div>
                        </div>
                    </div>
                </div>
                                                <nav class="flyout__nav flyout__nav--assistance">
                    <div class="flyout__nav-list">
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/nothilfe/" class="flyout__nav-link" onclick=" " data-object-id="16178891">Nothilfe Leistungen</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/richtiges-absichern-bei-pannen-wir-zeigen-wie-es-geht-16183984" class="flyout__nav-link" onclick=" " data-object-id="17262432">Panne, Unfall was tun?</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="//www.oeamtc.at/thema/panne-unfall/verhalten-bei-aufleuchten-der-kontrolllampen-16977510" class="flyout__nav-link" onclick=" " data-object-id="17262431">Kontrolllampen im Auto</a>                            </div>
                                                    <div class="flyout__nav-listitem">
                                <a href="/nothilfe/#online-nothilfe-17949338" class="flyout__nav-link" onclick=" " data-object-id="18232911">Mein aktueller Nothilfe-Fall</a>                            </div>
                                            </div>
                </nav>
                        </div>
</div>
                                                </ul>
        </nav>
    </div>
    
<div id="small-header-userstate" class="small-header-userstate menu-closed">
    <i class="small-header-userstate__icon"></i>
    <div class="small-header-userstate-flyout">
        <p class="small-header-userstate-flyout__text">
            Eingeloggt als<br />
            <span class="small-header-userstate-flyout__text-username"></span>
            <span class="small-header-userstate-flyout__text-userimage">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 76 76">
                    <path d="M38 .2C17.1.2.2 17.1.2 38S17.1 75.9 38 75.9 75.8 59 75.8 38.1 58.9.2 38 .2zm26.6 60C61.2 58.7 53 55.9 48 54.4c-.4-.1-.5-.2-.5-2 0-1.5.6-3 1.2-4.2.6-1.4 1.4-3.7 1.7-5.7.8-.9 1.8-2.6 2.5-6 .6-2.9.3-4-.1-5 0-.1-.1-.2-.1-.3-.1-.7.1-4.3.6-7.1.3-1.9-.1-6-2.7-9.3-1.7-2.1-4.8-4.7-10.6-5.1h-3.2c-5.7.4-8.9 3-10.6 5.1-2.6 3.4-3.1 7.4-2.7 9.3.5 2.8.7 6.4.6 7.1 0 .1-.1.2-.1.3-.4 1-.7 2.1-.1 5 .7 3.3 1.7 5.1 2.5 6 .3 2.1 1 4.4 1.7 5.7.5 1 .7 2.4.7 4.3 0 1.8-.1 1.8-.5 1.9-5.4 1.6-13.7 4.6-16.8 6-5.1-6-8.2-13.8-8.2-22.3C3.3 18.9 18.9 3.3 38 3.3S72.7 18.9 72.7 38c0 8.4-3.1 16.1-8.1 22.2z" fill="#eee"/>
                </svg>
            </span>
        </p>
    </div>
</div>
<a href="//www.oeamtc.at/suche" class="small-header-search-icon" id="small-header-search-icon"></a>
<div class="small-header-menu" id="small-header-menu">
    <span class="line line--top"></span>
    <span class="line line--mid"></span>
    <span class="line line--bottom"></span>
</div>
    <div class="style-elements-small-header" id="style-elements-small-header">
        <nav class="myoeamtc-nav">
            <ul class="myoeamtc-nav__list">
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--login-form">
                    
<div class="login-form" id="login-form-small">
    <div class="login-form__registration">
        <p class="text">
            Sie haben noch keinen<br />
            ÖAMTC-Account?
        </p>
        <a class="button special-underline-button" href="https://www.oeamtc.at/mein-oeamtc/registrierung">
            <span class="button__underline">Hier gehts zur Registrierung</span>
        </a>
    </div>
    <div class="login-form__login">
        <form name="frmLoginSmall" method="POST" onsubmit="return false;">
            <div class="field">
                <label class="field__label" for="login-form__login-email-small">E-Mail Adresse oder Clubkarten-Nummer</label>
                <input name="email" class="field__input" id="login-form__login-email-small" type="email" />
            </div>
            <div class="field">
                <a class="field__forgot-password" href="https://www.oeamtc.at/mein-oeamtc/passwort-vergessen" tabindex="-1">
                    <span class="button__underline">Passwort vergessen</span>
                </a>
                <label class="field__label" for="login-form__login-password-small">Passwort</label>
                <input name="password" class="field__input" id="login-form__login-password-small" type="password" />
            </div>
            <div class="field field--half field--halftopmargin">
                <!--<label class="field__checkbox-label" for="login-form__login-stayloggedin-small">
                    <input class="field__checkbox" type="checkbox" id="login-form__login-stayloggedin-small" />
                    <span class="checkbox-indicator"></span>
                    angemeldet bleiben
                </label>-->
            </div>
            <div class="field field--half">
                <button class="field__button special-underline-button login-form-trigger">
                    <span class="button__underline">Anmelden</span>
                </button>
            </div>
            <div class="field field--error">
                <p>
                    <svg height="16" width="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7 11v2h2v-2zm1 5A8 8 0 1 1 8 0a8 8 0 0 1 0 16zM7 3v7h2V3zm0 0"/></svg>
                    Login fehlgeschlagen. Bitte überprüfen Sie Ihre Eingabe.
                </p>
            </div>
        </form>
    </div>
</div>
                </li>
                <li class="myoeamtc-nav__listitem myoeamtc-nav__listitem--login myoeamtc-nav__listitem--loggedin">
                    <div class="myoeamtc-nav__link" id="myoeamtc-usernavigation-trigger-small">
                        <span class="myoeamtc-nav__user-name-small">Mein ÖAMTC</span>
                    </div>
                    
<div class="usernavigation" id="usernavigation-small">
        <ul class="usernavigation__list">
        <li class="usernavigation__listitem usernavigation__listitem--myoeamtc">
            <a class="usernavigation__link" href="https://www.oeamtc.at/mein-oeamtc">
                Zu Mein ÖAMTC
            </a>
        </li>
    </ul>
        <button class="usernavigation__logout">
        Abmelden
    </button>
</div>
                </li>
            </ul>
        </nav>
        <div class="clear"></div>
        
    <nav class="side-main-nav">
        <ul class="side-main-nav__list">
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/mitgliedschaft/" class="main-nav__link" onclick=" " data-object-id="16178855">Mitgliedschaft & Leistungen</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/standorte/" class="main-nav__link" onclick=" " data-object-id="14249878">Standorte</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/thema/" class="main-nav__link" onclick=" " data-object-id="16178903">Themen</a>                    </span>
                </li>
                            <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/nothilfe/" class="main-nav__link" onclick=" " data-object-id="16178891">Nothilfe 120</a>                    </span>
                </li>
                                                        <li class="side-main-nav__listitem">
                    <span class="side-main-nav__link">
                        <a href="//www.oeamtc.at/kontakt/" class="myoeamtc-nav__link" onclick=" " data-object-id="16298075">Kontakt</a>                    </span>
                </li>
                    </ul>
    </nav>
    </div>
</header>
<script type="text/javascript">
    require(['_components/header/small/main-nav-small']); // Animation Controller
    require(['_js/menu', '_js/_lib/score'], function (Menu, score) { // Menu Controller
        var smallMenu = new Menu(score.dom('#oeamtc-page-header--small').find('.inline-main-nav__list').DOMNode);
        smallMenu.on('open', function (li) {
            score.dom(li).addClass('visible');
        });
        smallMenu.on('close', function (li) {
            score.dom(li).removeClass('visible');
        });
    });
</script>

<script type="text/javascript">
    require(['_js/identity'], function (identity) {
        identity.checkLogin();
    });
    require(['_components/header/default/login-form']);
    require(['_components/header/default/main-nav']); // Animation Controller
    require(['_js/header']);
    require(['_js/menu', '_js/_lib/score'], function (Menu, score) { // Menu Controller
        var menu = new Menu(score.dom('#oeamtc-page-header').find('.main-nav__list').DOMNode);
        //var menu = new Menu(document.getElementById('main-nav__list'));
        menu.on('open', function (li) {
            score.dom(li).addClass('visible');
        });
        menu.on('close', function (li) {
            score.dom(li).removeClass('visible');
        });
    });
</script>

<script type="text/javascript">
    require(['_components/header/default/search']);
</script>
        
                <main class="page-content" id="page-content">
                                                    
<article class="product-article" itemprop="mainEntity" itemscope itemtype="https://schema.org/Article" itemid="//www.oeamtc.at/angebote/dienstautos/suzuki-vitara-34610903">
    
    <meta itemscope itemprop="mainEntityOfPage" itemid="//www.oeamtc.at/angebote/dienstautos/suzuki-vitara-34610903"/>
<meta itemprop="datePublished" content="2020-02-04T17:00:00+01:00"/>
<meta itemprop="dateModified" content="2020-02-04T17:00:00+01:00"/>
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://images01-www.oeamtc.at/spunq-assets/images/oeamtc-publisher.jpg">
        <meta itemprop="width" content="98">
        <meta itemprop="height" content="24">
    </span>
    <meta itemprop="name" content="ÖAMTC">
</span>
    <meta itemprop="author" content="Arnold Sametinger">
    <section class="product-cover-section">
        <div class="product-cover-section__style-image " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                                        <img class="product-cover-section__image"
                            src="//images01-www.oeamtc.at/DSCN0141.JPG/product-cover-wide/36.368.076"
                            alt=" "
                            title=" " />
                        <meta itemprop="url" content="https://images01-www.oeamtc.at/DSCN0141.JPG/product-cover-wide/36.368.076">
                        <div class="product-article-cover__infos">
                            <div class="category">
                                                                    <h4 class="category__headline">
                                        Dienstautos                                    </h4>
                                                                                            </div>
                                                            <div class="price">
                                    € 18.500,-                                </div>
                                                    </div>
                                        <meta itemprop="width" content="1440">
                    <meta itemprop="height" content="600">
                                                    
<div class="theme-print-options" id="theme-print-options">
    <button class="theme-print-options__button" id="theme-print-options__button">Drucken</button>
    <div class="mini-guide">
        <span aria-label="Schließen" class="mini-guide__close" id="mini-guide__close"></span>
        <div class="mini-guide__headline">Druckoptionen</div>
        <p class="mini-guide__text">
            Sie können den ganzen Artikel oder einzelne Kategorien drucken.
            Um Kategorien zu drucken, wählen sie die gewünschten Bereiche in der Liste aus.
        </p>
        <ul class="mini-guide__list" id="mini-guide__list">
            <li class="mini-guide__listitem" data-id="34610895"  data-level="1">Bilderstrecke</li><li class="mini-guide__listitem" data-id="34610897"  data-level="1">Suzuki Vitara 1.0 DITC 2WD Shine</li><li class="mini-guide__listitem" data-id="34610899"  data-level="1">Suzuki Vitara 1.0 DITC 2WD Shine</li><li class="mini-guide__listitem" data-id="34610901"  data-level="1">Serienausstattung</li>        </ul>
        <button class="mini-guide__printcategories" id="mini-guide__printcategories" disabled>Kategorien drucken</button>
        <a href="//www.oeamtc.at/angebote/dienstautos/suzuki-vitara-34610903/print" class="mini-guide__printall" id="mini-guide__printall" target="_blank">Ganze Seite drucken</a>
    </div>
    <div class="curtain"></div>
</div>
<script type="text/javascript">
    require(['_js/_lib/score', 'article/_components/print-options'], function(score, PrintOptionsController) {
        new PrintOptionsController(
            score.dom('#theme-print-options'),
            "/laenderinfo/print/sections/34.610.903"
        );
    });
</script>
        </div>

        <div class="product-cover-section__style-texts">
                            <h1 class="product-cover-section__headline">
                    <span itemprop="headline" class="theme-cover-section__headline-text">Suzuki Vitara</span>
                </h1>
                                        <p itemprop="description" class="product-cover-section__text">
                    Erstzulassung: 06/2019;&nbsp; Km-Stand: ca. 15.000 km;&nbsp; Preis: € 18.500,00.                </p>
                        <div class="info-box">
                                    <div class="info-box__text">
                            <div class="textsection">
                            <p>in unterschiedlichen Farben verfügbar! (Galactic Grau Metallic,&nbsp;Superior White metallic,&nbsp;Silky Silver Metallic)</p>
            </div>
                    </div>
                            </div>
                    </div>
    </section>
    <div class="product-article__body">
        <section class="  label-layout  products-default"><span class="label-layout-target" id="bilder-34610895" ><a class="hierarchy-label" href="#bilder-34610895">Bilder</a></span><div class="content   "><section class="theme-default-section products-default-section ">
    <span class="nested-content-target" id="bilderstrecke"></span>
            <h2 class="theme-default-section__headline">Bilderstrecke</h2>
                                        <div class="image-sliderbox noprint">
                <div class="image-slider" id="34610895">
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/DSCN0129.JPG/oeamtc-theme-oneitem-slider/36.368.030"
                                data-src-small="//images02-www.oeamtc.at/DSCN0129.JPG/oeamtc-theme-oneitem-slider/36.368.030"
                                data-src-medium="//images02-www.oeamtc.at/DSCN0129.JPG/oeamtc-theme-oneitem-slider/36.368.030"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/DSCN0124.JPG/oeamtc-theme-oneitem-slider/36.368.009"
                                data-src-small="//images03-www.oeamtc.at/DSCN0124.JPG/oeamtc-theme-oneitem-slider/36.368.009"
                                data-src-medium="//images03-www.oeamtc.at/DSCN0124.JPG/oeamtc-theme-oneitem-slider/36.368.009"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/DSCN0125.JPG/oeamtc-theme-oneitem-slider/36.368.018"
                                data-src-small="//images04-www.oeamtc.at/DSCN0125.JPG/oeamtc-theme-oneitem-slider/36.368.018"
                                data-src-medium="//images04-www.oeamtc.at/DSCN0125.JPG/oeamtc-theme-oneitem-slider/36.368.018"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/DSCN0144.JPG/oeamtc-theme-oneitem-slider/36.368.084"
                                data-src-small="//images03-www.oeamtc.at/DSCN0144.JPG/oeamtc-theme-oneitem-slider/36.368.084"
                                data-src-medium="//images03-www.oeamtc.at/DSCN0144.JPG/oeamtc-theme-oneitem-slider/36.368.084"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images01-www.oeamtc.at/DSCN0145.JPG/oeamtc-theme-oneitem-slider/36.368.095"
                                data-src-small="//images01-www.oeamtc.at/DSCN0145.JPG/oeamtc-theme-oneitem-slider/36.368.095"
                                data-src-medium="//images01-www.oeamtc.at/DSCN0145.JPG/oeamtc-theme-oneitem-slider/36.368.095"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images05-www.oeamtc.at/DSCN0143.JPG/oeamtc-theme-oneitem-slider/36.368.087"
                                data-src-small="//images05-www.oeamtc.at/DSCN0143.JPG/oeamtc-theme-oneitem-slider/36.368.087"
                                data-src-medium="//images05-www.oeamtc.at/DSCN0143.JPG/oeamtc-theme-oneitem-slider/36.368.087"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/DSCN0132.JPG/oeamtc-theme-oneitem-slider/36.368.024"
                                data-src-small="//images04-www.oeamtc.at/DSCN0132.JPG/oeamtc-theme-oneitem-slider/36.368.024"
                                data-src-medium="//images04-www.oeamtc.at/DSCN0132.JPG/oeamtc-theme-oneitem-slider/36.368.024"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/DSCN0135.JPG/oeamtc-theme-oneitem-slider/36.368.049"
                                data-src-small="//images04-www.oeamtc.at/DSCN0135.JPG/oeamtc-theme-oneitem-slider/36.368.049"
                                data-src-medium="//images04-www.oeamtc.at/DSCN0135.JPG/oeamtc-theme-oneitem-slider/36.368.049"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/DSCN0134.JPG/oeamtc-theme-oneitem-slider/36.368.039"
                                data-src-small="//images02-www.oeamtc.at/DSCN0134.JPG/oeamtc-theme-oneitem-slider/36.368.039"
                                data-src-medium="//images02-www.oeamtc.at/DSCN0134.JPG/oeamtc-theme-oneitem-slider/36.368.039"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/DSCN0133.JPG/oeamtc-theme-oneitem-slider/36.368.027"
                                data-src-small="//images03-www.oeamtc.at/DSCN0133.JPG/oeamtc-theme-oneitem-slider/36.368.027"
                                data-src-medium="//images03-www.oeamtc.at/DSCN0133.JPG/oeamtc-theme-oneitem-slider/36.368.027"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/DSCN0146.JPG/oeamtc-theme-oneitem-slider/36.368.090"
                                data-src-small="//images02-www.oeamtc.at/DSCN0146.JPG/oeamtc-theme-oneitem-slider/36.368.090"
                                data-src-medium="//images02-www.oeamtc.at/DSCN0146.JPG/oeamtc-theme-oneitem-slider/36.368.090"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/DSCN0130.JPG/oeamtc-theme-oneitem-slider/36.368.033"
                                data-src-small="//images02-www.oeamtc.at/DSCN0130.JPG/oeamtc-theme-oneitem-slider/36.368.033"
                                data-src-medium="//images02-www.oeamtc.at/DSCN0130.JPG/oeamtc-theme-oneitem-slider/36.368.033"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/DSCN0118.JPG/oeamtc-theme-oneitem-slider/36.368.006"
                                data-src-small="//images03-www.oeamtc.at/DSCN0118.JPG/oeamtc-theme-oneitem-slider/36.368.006"
                                data-src-medium="//images03-www.oeamtc.at/DSCN0118.JPG/oeamtc-theme-oneitem-slider/36.368.006"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images01-www.oeamtc.at/DSCN0119.JPG/oeamtc-theme-oneitem-slider/36.368.012"
                                data-src-small="//images01-www.oeamtc.at/DSCN0119.JPG/oeamtc-theme-oneitem-slider/36.368.012"
                                data-src-medium="//images01-www.oeamtc.at/DSCN0119.JPG/oeamtc-theme-oneitem-slider/36.368.012"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images04-www.oeamtc.at/DSCN0120.JPG/oeamtc-theme-oneitem-slider/36.367.997"
                                data-src-small="//images04-www.oeamtc.at/DSCN0120.JPG/oeamtc-theme-oneitem-slider/36.367.997"
                                data-src-medium="//images04-www.oeamtc.at/DSCN0120.JPG/oeamtc-theme-oneitem-slider/36.367.997"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images01-www.oeamtc.at/DSCN0121.JPG/oeamtc-theme-oneitem-slider/36.368.000"
                                data-src-small="//images01-www.oeamtc.at/DSCN0121.JPG/oeamtc-theme-oneitem-slider/36.368.000"
                                data-src-medium="//images01-www.oeamtc.at/DSCN0121.JPG/oeamtc-theme-oneitem-slider/36.368.000"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/DSCN0122.JPG/oeamtc-theme-oneitem-slider/36.367.994"
                                data-src-small="//images03-www.oeamtc.at/DSCN0122.JPG/oeamtc-theme-oneitem-slider/36.367.994"
                                data-src-medium="//images03-www.oeamtc.at/DSCN0122.JPG/oeamtc-theme-oneitem-slider/36.367.994"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images02-www.oeamtc.at/DSCN0126.JPG/oeamtc-theme-oneitem-slider/36.368.015"
                                data-src-small="//images02-www.oeamtc.at/DSCN0126.JPG/oeamtc-theme-oneitem-slider/36.368.015"
                                data-src-medium="//images02-www.oeamtc.at/DSCN0126.JPG/oeamtc-theme-oneitem-slider/36.368.015"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images01-www.oeamtc.at/DSCN0131.JPG/oeamtc-theme-oneitem-slider/36.368.036"
                                data-src-small="//images01-www.oeamtc.at/DSCN0131.JPG/oeamtc-theme-oneitem-slider/36.368.036"
                                data-src-medium="//images01-www.oeamtc.at/DSCN0131.JPG/oeamtc-theme-oneitem-slider/36.368.036"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/DSCN0127.JPG/oeamtc-theme-oneitem-slider/36.368.042"
                                data-src-small="//images03-www.oeamtc.at/DSCN0127.JPG/oeamtc-theme-oneitem-slider/36.368.042"
                                data-src-medium="//images03-www.oeamtc.at/DSCN0127.JPG/oeamtc-theme-oneitem-slider/36.368.042"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images03-www.oeamtc.at/DSCN0142.JPG/oeamtc-theme-oneitem-slider/36.368.081"
                                data-src-small="//images03-www.oeamtc.at/DSCN0142.JPG/oeamtc-theme-oneitem-slider/36.368.081"
                                data-src-medium="//images03-www.oeamtc.at/DSCN0142.JPG/oeamtc-theme-oneitem-slider/36.368.081"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                                                    <div class="image-slide">
                            <img
                                class="blazy-image theme-default-section__inline-image"
                                src="//images02-www.oeamtc.at/spunq-assets/images/blank-16x9.gif"
                                data-src="//images05-www.oeamtc.at/DSCN0139.JPG/oeamtc-theme-oneitem-slider/36.368.073"
                                data-src-small="//images05-www.oeamtc.at/DSCN0139.JPG/oeamtc-theme-oneitem-slider/36.368.073"
                                data-src-medium="//images05-www.oeamtc.at/DSCN0139.JPG/oeamtc-theme-oneitem-slider/36.368.073"
                                title="  &copy; Öamtc"
                                alt="  &copy; Öamtc"
                            />
                            <div class="image-slide__texts">
                                                                    <h3 class="image-slide__headline"> </h3>
                                                                                            </div>
                        </div>
                                    </div>
                <button class="image-sliderbox__arrow" id="34610895-arrow-next">vor</button>
                <button class="image-sliderbox__arrow image-sliderbox__arrow--previous" id="34610895-arrow-previous">zurück</button>
                <script type="text/javascript">
                    require(['_js/_lib/score', '_js/_lib/slides', '_js/_lib/slides-ui/default', '_js/_lib/css-loaded', '_js/lazyload'], function(oop, Slides, DefaultSlidesUI, CSSLoaded, LazyLoadSlideUI) {
                        // Initialise Slider
                        var sliderNode = document.getElementById('34610895');
                        var slides = new Slides({
                            'ui': LazyLoadSlideUI,
                            'slidesToScroll': 1,
                            'ui-slidesToShow': 1,
                            'ui-nodes': sliderNode.getElementsByClassName('image-slide'),
                            'ui-node': sliderNode,
                            'ui-autoSlide': false,
                            'ui-infinite': true,
                            'ui-autoSlideSpeed': 2000,
                            'ui-delayInit': 500,
                            'ui-center': false,
                            'ui-showButtons': false,
                            'ui-lazyLoad': 'progressive',
                            'ui-breakpoints': {
                                767: {
                                    'slidesToScroll': 1,
                                    'ui-slidesToShow': 2,
                                    'ui-center': true
                                }
                            }
                        });
                        // Register Slider Arrow
                        var sliderArrow = document.getElementById('34610895-arrow-next');
                        sliderArrow.addEventListener('click', function(event) {
                            slides.ui.next(event);
                        });
                        var sliderArrow = document.getElementById('34610895-arrow-previous');
                        sliderArrow.addEventListener('click', function(event) {
                            slides.ui.prev(event);
                        });
                        CSSLoaded.on('loaded', slides.ui.redraw);

                        // OEWA TRACKING
                        // slides.on('transitionStart', function(state) {
                        //     if (slides.ui.config.autoSlide) {
                        //         // auto slide is active this event is not a user interaction
                        //     } else {
                        //         console.log('user interaction time to track a click', state);
                        //     }
                        // });

                        // TRANSITION COMPLETE
                        // slides.on('transitionComplete', function(state) {
                        //     console.log('the transition is complete', state);
                        // });
                    });
                </script>
            </div>
            <div class="image-sliderbox-margin"></div>
                                </section>
</div></section><section class="label-layout products-default"><span class="label-layout-target" id="daten-34610897" ><a class="hierarchy-label" href="#daten-34610897">Daten:</a></span><div class="content"><section class="theme-default-section products-default-section theme-default-section--tables">
    <span class="nested-content-target" id="suzuki-vitara-1-0-ditc-2wd-shine"></span>
            <h2 class="theme-default-section__headline">Suzuki Vitara 1.0 DITC 2WD Shine</h2>
                                        
<div class="table-box">
            <div class="responsive-table-default">
        <div class="responsive-table">
            <table class="table">
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Listenpreis                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                23.280,00                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Kaufpreis                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                18.500,00                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Farbe                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                Galactic Grau Metallic                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Erstzulassung                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                14.05.2019                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Vorbesitzer                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                ÖAMTC                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                km-Stand                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                ca. 15.000                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Hubraum                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                998 cm³                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Leistung                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                82 Kw / 110 PS                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Treibstoff                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                Benzin                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Verbrauch (Mix) lt. Werk                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                5,3 l / 100 km                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Emission CO2 lt. Werk                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                121 g/km                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Aufbauart                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                SUV                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Getriebe                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                6-Gang                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Sitze/Türen                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                5 / 5                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Standort                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                ÖAMTC-Zentrale                            </td>
                                            </tr>
                                                        <tr class="tablerow">
                                                                                <td class="tablecell tablecell--leftaligned">
                                Telefon                            </td>
                                                                                <td class="tablecell tablecell--leftaligned">
                                +43 (1) 711 99-21783 oder +43 (1) 711 99-21780                            </td>
                                            </tr>
                            </table>
        </div>
    </div>
</div>
                        </section>
</div></section><section class="label-layout products-default"><span class="label-layout-target" id="sonderausstattung-34610899" ><a class="hierarchy-label" href="#sonderausstattung-34610899">Sonderausstattung</a></span><div class="content"><section class="theme-default-section products-default-section ">
    <span class="nested-content-target" id="suzuki-vitara-1-0-ditc-2wd-shine"></span>
            <h2 class="theme-default-section__headline">Suzuki Vitara 1.0 DITC 2WD Shine</h2>
                        <div class="theme-default-section__text">
                <div class="textsection">
                            <ul>
	<li>Metallic-Lackierung;</li>
	<li>Automatische Klimaanlage;</li>
	<li>Aktiver Tempomat;</li>
	<li>Außenspiegel elekt./beheizbar;</li>
	<li>Nebelscheinwerfer;</li>
	<li>215/55R17 + 17"Alufelgen(Lack);</li>
	<li>Reifen Reparatur Set;</li>
	<li>Start-Stop-System;</li>
	<li>AUDIO/DAB;</li>
	<li>Tagfahrlichtautomatik;</li>
</ul>
            </div>
        </div>
                    </section>
</div></section><section class="label-layout products-default"><span class="label-layout-target" id="serienausstattung-34610901" ><a class="hierarchy-label" href="#serienausstattung-34610901">Serienausstattung</a></span><div class="content"><section class="theme-default-section products-default-section ">
    <span class="nested-content-target" id="serienausstattung"></span>
            <h2 class="theme-default-section__headline">Serienausstattung</h2>
                        <div class="theme-default-section__text">
                <div class="textsection">
                            <ul>
	<li>Klimaautomatik mit Pollenfilter                                              </li>
	<li>Fensterheber vorne und hinten elektrisch                                       </li>
	<li>Tempomat mit Geschwindigkeitsbegrenzer                     </li>
	<li>Innenspiegel abblendbar                                                                                         </li>
	<li>Stoffsitze mit weißer Steppnaht                                                                                           </li>
	<li>Sitzheizung vorne (2-stufig)                                     </li>
	<li>Fahrer- und Beifahrersitz höhenverstellbar                                      </li>
	<li>Ablagefach vorne                                          </li>
	<li>Mittelarmlehne vorne mit Ablagefach                                </li>
	<li>Getränkehalter vorne und hinten                                         </li>
	<li>Rücksitzlehne im Verhältnis 60:40 separat umklappbar                               </li>
	<li>Kopfstützen vorne und hinten je Sitzplatz höhenverstellbar                                                                   </li>
	<li>Lederlenkrad höhen- und längsverstellbar                                       </li>
	<li>Türinnengriffe verchromt                                         </li>
	<li>Innendekor silberfarben                                           </li>
	<li>Türinnenverkleidung vorne und hinten stoffbezogen                                                                </li>
	<li>Ablagetasche an der Rückseite des Beifahrersitzes                                                                     </li>
	<li>Sonnenblenden vorne mit Schminkspiegel beleuchtet                               </li>
	<li>Lichtwarnsummer                                         </li>
	<li>Warnleuchte bei nicht vollständig geschlossenen Türen                                                            </li>
	<li>Multifunktionsdisplay (Digitaluhr, Außentemperatur, Schaltpunktanzeige, Durchschnittsverbrauch, Momentanverbrauch, Reichweite, TPMS,     </li>
	<li>CD-Radio, MP3-fähig, mit Bluetooth®-Freisprecheinrichtung inkl. Lenkradbedienung              </li>
	<li>Lautsprecher vorne und hinten                                                                                             </li>
	<li>USB-Anschluss                                </li>
	<li>Zentralverriegelung mit Funkfernbedienung                                                                                  </li>
	<li>Außenspiegel elektrisch verstellbar                                                                                    </li>
	<li>Außenspiegel beheizbar                                                                           </li>
	<li>Halogenscheinwerfer                                                                                 </li>
	<li>Nebelscheinwerfer                                                                                     </li>
	<li>LED-Tagfahrlicht                                             </li>
	<li>Scheiben rundum getönt                                          </li>
	<li>Privacy Glass (Heckscheibe und hintere Seitenscheiben abgedunkelt)                               </li>
	<li>Frontscheibenwischer mit 2 Geschwindigkeiten, verstellbarer Intervallschaltung und Waschanlage</li>
	<li>Heckscheibenintervallwischer mit Waschanlage                                                                                           </li>
	<li>Heckscheibenheizung                                 </li>
	<li>Kühlergrill in Chrom-Optik                                         </li>
	<li>Zierleiste unterhalb der Seitenfenster in Chrom-Optik                                                              </li>
	<li>Applikationen am unteren Frontstoßfänger (schwarz), Seitenschweller und unteren Heckstoßfänger (silber)</li>
	<li>Dachreling silberfarben                                              </li>
	<li>Elektronisches Stabilitätsprogramm (ESP©)                                   </li>
	<li>ABS mit elektronischer Bremskraftverteilung (EBD)                                     </li>
	<li>Start-Stopp-System                                     </li>
	<li>Reifendruckkontrollsystem (TPMS)                                                      </li>
	<li>Berganfahrhilfe                                              </li>
	<li>Rückfahrkamera                                                                                           </li>
	<li>Airbags vorne für Fahrer und Beifahrer                                              </li>
	<li>Knieairbag für Fahrer                                   </li>
	<li>Beifahrerairbag vorne abschaltbar                                        </li>
	<li>Seitenairbags vorne                                     </li>
	<li>Kopfairbags vorne und hinten                                 </li>
	<li>Seitenaufprallschutz                                    </li>
	<li>Dreipunkt-Sicherheitsgurte vorne und hinten je Sitzplatz                                         </li>
	<li>Sicherheitsgurte vorne höhenverstellbar                                          </li>
	<li>Gurtstraffer und Gurtkraftbegrenzer vorne und hinten                                             </li>
	<li>Warnsystem für nicht angelegten Sicherheitsgurt vorne und hinten                                    </li>
	<li>ISOFIX-Kindersitzbefestigung auf den äußeren beiden Fondsitzen</li>
	<li>17"-Alufelgen lackiert (Bereifung 215/55 R17);</li>
</ul>

<p><strong>Alle Angaben ohne Gewähr!</strong></p>
            </div>
        </div>
                    </section>
</div></section>            </div>
</article>
        </main>

        
                                    <div class="oeamtcbase-footerelement oeamtcbase-footerelement--topmargin" id="oeamtcbase-footerelement">
    <span class="oeamtcbase-footerelement__ajaxloader active">
        <!-- This span will be overritten by the result of the ajax request -->
    </span>

    <!-- The content will be loaded via ajax -->

</div>

<script type="text/javascript">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</script>
                            
<footer class="oeamtc-page-footer" id="oeamtc-page-footer">
            <div class="oeamtc-page-footer__upperpart">
            <div class="oeamtc-page-footer__alignleft">
                <div class="main-info">
                    <h2 class="main-info__headline">Bereiche</h2>
                    <article class="teaser teaser--press">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="//www.oeamtc.at/presse">Presse</a>
                        </h3>
                        <p class="teaser__text">Aktuelle Aussendungen und Mediathek</p>
                    </article>
                    <article class="teaser teaser--pois">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/poi">POIs</a>
                        </h3>
                        <p class="teaser__text">Interessante Punkte und Standorte</p>
                    </article>
                    <article class="teaser teaser--autotouring teaser--autotouring">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/autotouring">auto touring</a>
                        </h3>
                        <p class="teaser__text">Das digitale Magazin</p>
                    </article>
                    <article class="teaser teaser--fahrtechnik">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.oeamtc.at/fahrtechnik">Fahrtechnik</a>
                        </h3>
                        <p class="teaser__text">Trainings online buchen</p>
                    </article>
                    <article class="teaser teaser--campingclub teaser--oecc">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="https://www.campingclub.at/">Campingclub</a>
                        </h3>
                        <p class="teaser__text">Tolle Vorteile für ÖCC-Mitglieder</p>
                    </article>
                    <article class="teaser teaser--amf">
                        <h3 class="teaser__headline">
                            <a class="teaser__link" href="http://austria-motorsport.at">AMF</a>
                        </h3>
                        <p class="teaser__text">Austrian Motorsport Federation: Events, Lizenzen, Reglements</p>
                    </article>
                </div>
                <div class="clear"></div>
                <div class="contact">
                                            <a href="tel:0800120120" class="button special-underline-button">
                            <span class="icon icon--phone"></span> <span class="button__underline">0800 120 120</span>
                        </a>
                                                                <a href="mailto:office@oeamtc.at" class="button special-underline-button">
                            <span class="icon icon--mail"></span> <span class="button__underline">E-Mail Kontakt</span>
                        </a>
                                                        </div>
            </div>
            <div class="oeamtc-page-footer__alignright">
                <div class="newsletter">
                    <h2 class="newsletter__headline">Newsletter</h2>
                    <p class="newsletter__text">
                        Melden Sie sich für den Newsletter an und Sie erhalten Kursempfehlungen, Angebote und Vergünstigungen
                    </p>
                    <div class="newsletter__field">
                                                <a href="https://www.oeamtc.at/mein-oeamtc/newsletter" class="newsletter__button special-underline-button">
                            <span class="button__underline">Newsletter abonnieren</span>
                        </a>
                    </div>
                </div>
                <div class="karriere-footer-element">
                    <h2 class="karriere-footer-element__headline">
                        Karriere beim ÖAMTC
                    </h2>
                    <div class="karriere-advertisment">
                                                    <div class="teaser b-lazy" data-src="//images01-www.oeamtc.at/spunq-assets/images/karriere-footer-gelber-engel.jpg">
                                                <div class="teaser__content">
                            <h2 class="teaser__headline">
                                <span class="teaser__lighttext">Entdecke spannende Jobs</span>
                                Werde auch Du ein "Gelber Engel"
                            </h2>
                            <a href="https://www.oeamtc.at/karriere-portal" class="teaser__button special-underline-button">
                                <span class="button__underline">Jetzt bewerben</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <nav class="site-links">
            <ul class="site-links__list">
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/impressum-offenlegung-und-ecg-information-16182254" class="site-links__link" onclick=" " data-object-id="16806816">Impressum</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/" class="site-links__link" onclick=" " data-object-id="16298075">Kontakt</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/statuten-des-oeamtc-16806761" class="site-links__link" onclick=" " data-object-id="16806793">Statuten</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/mitgliedschaft/nutzungsbedingungen-fuer-services-der-oeamtc-websites-16186856" class="site-links__link" onclick=" " data-object-id="16807139">Nutzungsbedingungen</a>                </li>
                            <li class="site-links__listitem">
                    <a href="//www.oeamtc.at/kontakt/datenschutzerklaerung-24518429" target="_self" class="site-links__link" onclick=" " data-object-id="18006996">Datenschutz</a>                </li>
                    </ul>
        <span class="site-links__copyright">
        Copyright &copy; 2020 ÖAMTC. Alle Rechte vorbehalten.
    </span>
</nav>
    <div class="clear"></div>
</footer>
                        
<div class="change-version-overlay noprint" id="change-version-overlay-desktop">
    <button aria-label="Schließen" class="change-version-overlay__closebutton" id="change-version-overlay-close-desktop"></button>
    <span class="change-version-overlay__headline">In dieser Fenstergröße bietet die mobile Ansicht besseren Überblick!</span>
    <span class="change-version-overlay__subheadline">Wenn Sie die Ansicht wechseln möchten, klicken Sie den Button</span>
    <a href="#" class="change-version-overlay__button special-underline-button">
        <span class="button__underline">jetzt wechseln</span>
    </a>
</div>
<script type="text/javascript">
    document.querySelector('.change-version-overlay__button').onclick = function(event) {
        event.preventDefault();
        require(['_js/_lib/js-cookie'], function (Cookie) {
            Cookie.set('requests_mobile', 'true', { expires: 365 });
            location.reload();
        });
    };
    require(['_js/_lib/score'], function (score) {
        score.dom('#change-version-overlay-close-desktop').on('click', function() {
            score.dom('#change-version-overlay-desktop').addClass('deactivated-desktop');
        });
    });
</script>
        
<div class="cookie-permission" id="accept-cookie-permission">
    <p class="cookie-permission__text">
        Durch die Nutzung dieser Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Detaillierte Informationen über den Einsatz von Cookies auf dieser Webseite erhalten Sie in unserer <a class="cookie-permission__text-link" href="//www.oeamtc.at/kontakt/datenschutzerklaerung-oeamtc-17969057" target="_blank">Datenschutzerklärung</a>.
    </p>
    <button class="cookie-permission__button special-underline-button">
        <span class="button__underline">Einverstanden</span>
    </button>
</div>

<script type="text/javascript">
    require(['_js/_lib/score', '_js/_lib/js-cookie'], function (score, Cookie) {
        var acceptCookie = Cookie.get('accept-cookie');
        var cookiePermission = score.dom('#accept-cookie-permission');
        if (typeof acceptCookie === 'undefined' && acceptCookie !== 'true') {
            cookiePermission.addClass('active');
            cookiePermission.find('.cookie-permission__button').on('click', function() {
                cookiePermission.removeClass('active');
                Cookie.set('accept-cookie', 'true', { expires: 365 });
                if (BaseFooterElement !== undefined) {
                    BaseFooterElement.ajaxLoad();
                }
            });
        }
    });
</script>
                <script type="text/javascript">            require(['_js/blazy'], function (bLazy) {
                bLazy.revalidate();
            });
        
</script>        <script type="text/javascript">
            ////////////////////////////////////////////////
            // Require scripts for pagewide functionality //
            ////////////////////////////////////////////////
            require([
                'hierarchyLabelDropDownMobile',
                'dropdown',
                'laender-dropdown',
                'openAnchorTarget',
                'expandableImages',
                'laenderinfo-dropdown'
            ]);
        </script>
                <script src="/mein-oeamtc-components/app.js"></script>
    </body>
</html>
